Роберт Сальваторе - Разбойник

1 Роберт Сальваторе

Год Божий 74-й
СЕМЬДЕСЯТ ЛЕТ ПОСЛЕ СМЕРТИ СВЯТОГО АБЕЛЯ

Хоркин со страху отчаянно замахал кнутом. Сидевший рядом с ним Оррин внезапно сполз вниз, в его боку торчало копье, вокруг на шерстяной коричневой рубахе расползалось темно-красное пятно крови.
- Ну же, вперед, быстрее! - понукал Хоркин свою упряжку, снова щелкая кнутом.
И все же, несмотря на охвативший его ужас, он не мог не заметить определенной иронии происходящего. Совсем недавно его перевели с передовых позиций военных действий, длившихся еще с тех пор, как он был мальчишкой, на сравнительно безопасную работу - возить принца Иеслника по обширным землям Большого Делавала. И вот теперь ему грозила смерть прямо на дороге!
Лошади натянули постромки, но невидимое препятствие тормозило карету.
- Держись, Оррин! - крикнул Хоркин раненому товарищу и перехватил поводья, чтобы поддержать готового свалиться на землю спутника.
Хоркин лихорадочно огляделся. До него донесся окрик принца Иеслника, но слова потонули в неразберихе внезапной суматохи. Жена принца, Олим, завизжала от страха. Карета миновала небольшой участок лесной дороги, пересекавшей юго-восточный край окрестностей Прайда, и тогда Хоркин осмелился привстать и оглянуться назад. За каретой тянулась связка бревен.
- Ах, хитрые бестии, - воскликнул он в адрес поври, зацепивших экипаж чем-то вроде гарпуна, к которому и был привязан груз древесных стволов.
Хоркин быстро перебрал в уме немногочисленные возможности. Определенно надо что-то предпринять; рано или поздно эти бревна зацепятся за корни больших деревьев, растущих по краям дороги, или какое-то иное препятствие, и тогда карета окончательно остановится, а скорее всего, просто развалится. Невозможно отцепить «якорь» на ходу, но и останавливаться тоже нельзя. Он прекрасно знал поври, щеголявших в красных беретах, и уже слышал их гортанные крики. Эти карлики не знали милосердия.
Еще некоторое время дорога шла прямо, и карета благополучно миновала следующий участок без серьезных происшествий, но дальше дорога петляла между громадными валунами, спускалась в лощину, и предстояло преодолеть немало крутых поворотов.
Бах! - раздался громкий треск, и Хоркин откинулся назад, изо всех сил натягивая поводья. Не успели колеса кареты замереть на месте, как он уже намотал вожжи на спинку сиденья и соскользнул на землю.
- Оставайтесь на месте, мой принц! - крикнул возница, пробегая мимо открытого окна, и обогнул экипаж.
Веревка исчезала под днищем кареты. Вот уж действительно хитроумные бестии! Поври не стали бросать гарпун сверху, как копье, они заранее подстроили ловушку на дороге, чтобы крюк зацепился за ось. Хоркин наклонился и даже опустился на одно колено, намереваясь дотянуться до крюка и отцепить веревку, но от одной мысли улечься на землю, когда кровожадные карлики где-то рядом, у него перехватило дыхание. Хоркин выпрямился, выхватил короткий бронзовый меч и стал наносить удары по канату.
- Эй, дурень! Чем ты там занимаешься? - послышался из распахнутой двери голос принца. - Почему остановил карету? Ты забыл, что везешь племянника правителя Делавала?
- Мы не можем ехать, мой господин, - попытался объяснить бедняга Хоркин.
Он изо всех сил ударил мечом, и веревка наконец порвалась. Иеслник увидел, в чем дело, и взволнованно вскрикнул, а потом совсем рядом с Хоркином в землю вонзилось копье.
- Мой господин, умоляю, закройтесь внутри, - крикнул Хоркин, и на этот раз принц не стал спорить.
Кучер обежал вокруг экипажа и запрыгнул на свое место. Если бы теперь убраться отсюда побыстрее…
Но он не нашел поводьев.
Взгляд возничего метнулся вперед, на заметно нервничавших лошадей, и там между ними стояла сама смерть в облике поври, который усмехался всем своим сморщенным лицом и хищно поблескивал белыми зубами из-под длиннющих рыжих усов.
- Не это ли ищешь, мой господин? - насмешливо спросил карлик, потряхивая поводьями. - Разве твои лошади не притомились из-за этой дурацкой скачки?
Едва Хоркин успел перевести дух, как со всех сторон послышались шаги других поври. Их репутация была широко известна: кровожадным карликам не нужны были никакие сокровища, только человеческая кровь. Стоящий перед каретой поври уронил поводья на дорогу и вытащил длинный узкий кинжал с зазубренным лезвием.
- Если не будешь сопротивляться, все пройдет очень быстро.
Хоркин лихорадочно соображал - он совсем не хотел умирать, по крайней мере так глупо!
- Подождите! - крикнул он, услышав позади скрип кареты под одним из карликов. - У меня для вас кое-что имеется. Вы получите и денег, и сколько угодно крови!
Карлик перед ним поднял руку, и скрип затих. Но в этот момент кто-то открыл дверцу кареты, послышался истеричный визг Олим и протестующие возгласы самого принца.
- Да, именно это, - поторопился Хоркин. - Это благородный человек, и его родственник заплатит сколько угодно, лишь бы выручить своего племянника. Деньги или люди - для повелителя Делавала не имеет значения, лишь бы выручить драгоценного родича.
- Хм, - задумчиво протянул поври.
Хоркин услышал крики за своей спиной, но звуков борьбы не было. Он молился, чтобы карлики приняли его предложение.
- Тургол, что ты на это скажешь? - спросил стоящий впереди поври. - А ты, Рэнсом? Как, примем эту игру?
- Не-а, - раздался голос сбоку и немного сзади, и Хоркин вздрогнул - оказывается, второй карлик стоял совсем рядом с ним. - Слишком много хлопот, да к тому же мы сильно рассердим правителя. Убей их сейчас, и дело с концом. Трех человек вполне достаточно, чтобы подновить мой берет.
Карлик перед Хоркином кивнул и еще шире растянул в усмешке безобразные губы.
- Ответ неправильный, - раздался сверху чей-то голос, на этот раз человеческий, а не хриплое карканье поври.
Хоркин и карлики повернулись и посмотрели наверх, на широко раскинувшиеся ветви огромного дуба. Там, на одной из ветвей, притаился небольшого роста человек, одетый в черный костюм из какой-то странной ткани. Его лицо скрывалось за такой же черной маской с прорезями для глаз.
- Если бы сделка состоялась, я, может, и убрался бы своей дорогой, не вмешиваясь в ваши делишки, - продолжал таинственный незнакомец. - Но раз уж вы настаиваете…
Не успев договорить, он спрыгнул с ветки прямо на крышу кареты.
- О боги! - закричал Хоркин и, раскинув руки, отшатнулся назад, ожидая, что человек наверняка проломит непрочный экипаж насквозь.
Поври за его спиной завизжал, но не отступил ни на шаг, а наоборот, поднял тяжелый боевой топор. В следующий момент визг сменился ревом, и карлик попытался достать незнакомца в воздухе. Удивительно, но топор мелькнул под его ногами, словно человек усилием воли замедлил падение. И крыша уцелела, хотя и должна была провалиться от прыжка с такой высоты. Незнакомец уверенно коснулся ногами опоры как раз позади топора, припал к крыше, гася силу удара, перекувырнулся через голову и сцепился с совершенно ошеломленным поври. Все движения человека были так точно рассчитаны, что, спрыгнув с крыши кареты, он увлек за собой карлика, снова твердо встал на ноги, а его противник грохнулся на землю и выронил топор.
- Не очень-то он проворен, не правда ли? - спросил незнакомец у двух других поври, стоявших перед ним с разинутыми от изумления ртами.
Затем он чуть-чуть отвел локоть назад, и этого легкого движения оказалось достаточно, чтобы захлопнуть дверцу кареты.
- Прошу прощения, принц Иеслник, но не могли бы вы остаться внутри, пока я не закончу с этим небольшим дельцем?
Двое поври очнулись, заревели от ярости и ринулись в атаку, а незнакомец ловко выполнил кульбит, проскочил между ними, развернулся и достал из-за плеча самый великолепный меч, который доводилось видеть как поври, так и людям. Серебристое лезвие отражало лучи утреннего солнца, а по всей длине оружия пробегали тоненькие прожилки. Но самой замечательной была рукоять из серебра и слоновой кости, выполненная в виде свернувшейся змеи.
Кровожадные карлики - один с копьем наперевес, другой с бронзовым мечом - снова ринулись в бой. Два коротких точных движения, и копье, и меч противника были развернуты в разные стороны. Незнакомец отвел меч карлика вправо, ловко повернул его, и оружие исчезло из виду.
Одураченные поври продолжали приближаться.
Лезвие меча показалось уже с левой стороны от незнакомца, его резкое движение снова отвело широкий меч, а быстрый выпад вперед достиг груди карлика. Человек в маске вслед за собственным мечом устремился вперед и в последнюю секунду, увернулся от направленного на него копья. Правой рукой он ухватился за древко и подтянул к себе второго карлика, одновременно выдергивая меч из тела его падающего напарника. На близком расстоянии незнакомец не мог эффективно использовать оружие, так что подбросил меч вверх, и поври, словно завороженный, следил глазами за сверкающим металлом. Человек нанес ему три коротких, но сильных удара по голове, и оглушенный поври отступил на шаг назад.
Незнакомец поймал падающий меч и ударил рукояткой прямо в лицо поври, но тут ему пришлось обернуться - подбежал еще один карлик. Обратным движением он направил меч назад и так сильно ткнул поври, что лезвие насквозь пробило грудь бежавшего противника. Человек снова выпустил из рук оружие, его руки замелькали в воздухе из стороны в сторону, да так быстро, что следующий поври не смог уследить за их движениями. Каким-то образом незнакомец в черном сумел избежать ударов направленного на него бронзового меча. Больше того, правой рукой он сумел отбить меч карлика, а левая с быстротой молнии поднырнула под руку поври. Человек ухватил карлика за запястье и вывернул его, едва не порвав связки, отчего тот пронзительно вскрикнул. Жестокий толчок окончательно лишил поври сил, и человек без усилий завладел его мечом.
- У тебя был всего один шанс, - произнес незнакомец и левой рукой сильно ударил противника по лицу, а правой схватил за волосы и заставил прогнуться назад.
Поври злобно заворчал и принялся размахивать кулаками, но тем самым подставил под удар свое горло. Меч мелькнул в воздухе, злобное рычание прервалось, и человек продолжил бой.
Этот поври больше не мог размахивать кулаками, он лежал, раскинув в стороны руки и глядя в утреннее небо. Его оружие осталось лежать рядом с ним.
Подбежали еще несколько поври. Увидев, что человек остался без оружия, они попытались его окружить. Незнакомец очень быстро исправил это обстоятельство: он перепрыгнул через одного из карликов и оказался рядом с распростертым на земле поври. Не успел он приземлиться, как рукоять меча уже была у него в руке. Двух ринувшихся в атаку противников он встретил с оружием наготове. Человек провел серию быстрых и неожиданных выпадов и ловко отбил направленные на него мечи. Почти неуловимым движением он сделал выпад вперед, потом еще один, и вот уже из груди и плеча одного из поври обильным потоком хлынула кровь.
Теперь лезвие незнакомца стало быстро вращаться вокруг меча второго поври и приковало к себе взгляд противника.
Фатальная ошибка!
Внезапно меч изменил направление, человек издал победный клич - и оружие карлика отлетело далеко в сторону. В следующий момент человек сделал шаг вперед и свободной рукой сжал пальцы на горле ошеломленного поври. Карлик вздрогнул, отшатнулся назад, и все его тело сотрясла предсмертная судорога.
- Кто следующий? - спросил человек, размахивая мечом налево и направо.
Но ни один из оставшихся поври не проявил желания с ним сразиться! Они бросились врассыпную и скрылись между деревьев.
Незнакомец расхохотался и обернулся к карете. Принц Делавала осторожно выглядывал из полуоткрытой двери, а сверху изумленно таращился кучер.
- Они всегда разбегаются, как только потеряют половину своих товарищей, - спокойно объяснил незнакомец. - Если бы они держались до последнего, я мог бы и утомиться.
Договорив, человек в черном продемонстрировал несколько великолепных прямых и боковых выпадов, словно отбивал нападение по крайней мере десятка врагов.
- А может, и нет, - закончил он, салютуя мечом.
- Кто ты такой? - спросил принц Иеслник.
- Разве моя репутация вам не известна? Я разочарован.
- Это Разбойник, - произнес Хоркин.
- Спасибо, - кивнул ему человек в маске. - Было бы очень обидно, если бы все усилия в течение последних месяцев пропали даром.
Принц Иеслник выскользнул из кареты.
- Твоя репутация несправедлива, друг мой.
- Ну что ж, благодарю вас.
- Ты заслуживаешь награды.
Из-за спины принца нетерпеливо высунулась его спутница и с интересом уставилась на незнакомца.
Такая предсказуемая реакция со стороны женщины из высшего общества!
- И прощения, - поспешно добавил принц. - За все грехи, что совершил в прошлом. Отныне ты можешь вести жизнь добропорядочного и обеспеченного человека в любом уголке Хонсе.
- Если бы это было в ваших силах! - возразил незнакомец. - Это слишком большое пространство!
- Но по крайней мере в Делавале, - сказал принц. - Ты свободно можешь поселиться в Делавале.
- У меня нет ни малейшего желания отправляться в Делавал.
- Ну…
- Но перспектива получить награду мне нравится. Я ею воспользуюсь… прямо сейчас.
Иеслник, казалось, был разочарован, но постарался не показать виду и подошел к тюкам, закрепленным позади кареты.
- Сотня серебряных монет? - предложил он.
- Я предпочитаю золото.
В глазах принца мелькнул гнев, выдававший его подлинные чувства.
- Хорошо, тогда сотня золотых монет.
- Но у вас тут наверняка больше. Вы ведь возвращались после сбора налогов по поручению дядюшки. Нам обоим хорошо известно, что население Прайда платит Делавалу за защиту от набегов со стороны правителя Этельберта.
Принц надменно выпрямился:
- Так назови наконец свою цену!
- Все, что здесь есть, конечно, - ответил Разбойник.
Иеслник изумленно взглянул на своего спасителя:
- Понимаете, я солгал, когда сказал поври, что он неправильно ответил. Я с ним совершенно согласен! Поверить вашему обещанию заплатить выкуп было бы непростительной ошибкой.
В его словах принц безошибочно распознал угрозу и быстро унял свой гнев.
- Я хочу получить все, - повторил Разбойник. - И радуйся, глупый принц, что мне не нужна людская кровь. Моя маска черного цвета, а не красного!
Человек прошел мимо принца прямиком к женщине, наполовину высунувшейся из кареты. При его приближении зеленые глаза ее восхищенно блеснули, а дыхание стало прерывистым. Разбойник поднял руку, словно намереваясь погладить ее по щеке, но вместо этого сорвал с ее шеи драгоценное ожерелье. Женщина слабо вскрикнула, поднесла руку к губам и закатила глаза, едва не лишившись чувств.
- Ваша сияющая красота не нуждается в таких побрякушках, - учтиво заметил Разбойник.
Женщина неуверенно хихикнула, а Разбойник с сожалением оглянулся на принца.
- Такова их природа, - произнес он и снова повернулся к Олим, стараясь скрыть сарказм под притворным восхищением.
Она глубоко вздохнула и снова подняла руку ко рту. На этот раз Разбойник обратил внимание на ослепительно сияющий изумруд ее кольца. Он взял ее руку и поднес к губам. А затем снял кольцо.
Олим не знала, то ли ей возмущаться, то ли плакать, а за спиной Разбойника раздался протестующий возглас принца Иеслника. Человек в маске поклонился сначала принцу, потом его жене и подошел к задней части кареты. Он без труда отвязал два тюка, набитых монетами, и взвалил их на плечи, словно они ничего не весили. В следующее мгновение Разбойник одним прыжком взлетел на крышу экипажа, но здесь обратил внимание на кучера и его раненого спутника. Он прикрыл глаза и приложил к ране ладонь. От его прикосновения бедняге Оррину стало теплее и немного легче.
- Отправляйся прямиком в прайдский монастырь, - сказал он Хоркину. - Братья помогут твоему дружку, его рана не так опасна, как кажется.
Хоркин ошеломленно кивнул.
Разбойник отвесил поклон и ему, потом повернулся и без видимых усилий запрыгнул на нижнюю ветку дуба, откуда и появился.
Всего за несколько минут он спас этих людей, ограбил, исцелил, а затем исчез.

часть 1
ГОД БОЖИЙ 54-й

Глава 1
ДОРОГА В ОБЛАКАХ

Брат Бран Динард вышел из своей комнаты под сияющие лучи утреннего солнца, проходившие между редкими облаками, которые напоминали обрывки белых лент на голубом небе. Яркие пятна солнечного света рассыпались по террасам и мостикам, словно лужицы после ночного дождя, вобравшие в себя сияние высокого неба и возвращающие свет обратно солнцу.
Брат Динард пересек площадку и подошел к невысоким перилам, откуда мог наблюдать за спустившимися с гор облаками далеко внизу и за долиной, терявшейся среди крутых склонов. Его детство прошло недалеко от северных гор Пояса-и-Пряжки, потом ему приходилось огибать их величественные отроги по морю на корабле, но он никогда и представить себе не мог, что сможет когда-нибудь смотреть на облака сверху вниз.
Смотреть вниз на облака!
Брат Динард вглядывался в блестящую ленту реки, бегущую по самому дну долины мимо скал, испещренных красноватыми прожилками и казавшихся отростками горного хребта. За шесть лет, прожитых здесь, эта картина чужих земель, называемых народом Бехрена Кризен-илаф-Флар, или Огненными горами, не переставала удивлять Динарда и наполнять его сердце предчувствием…
Ничего. И всего.
Покидая семь лет назад монастырь в Прайде, одном из самых больших городов Хонсе, ради миссионерского подвига, как называли монахи путешествие с целью обращения в свою веру новых сторонников, изнуренный брат Динард не мог ожидать ничего подобного. По его собственному мнению, он на славу потрудился на благо церкви Святого Абеля до своего тридцатого дня рождения, и благословение отца Жерака на миссионерский подвиг в южных странах стало полнейшей неожиданностью.
- Отправляйся в пустыни Бехрена, - сказал ему состарившийся отец-настоятель как-то холодным и промозглым зимним утром 47-го года Божьего. - Если уж нам удалось отвратить народы Хонсе от языческого учения самхаизма, значит, и дикари Бехрена не останутся равнодушными к зову святого Абеля.
- Дикари Бехрена, - негромко повторил Динард.
Сотни раз он вспоминал это насмешливое определение, данное светлокожими обитателями Хонсе смуглым жителям огромных пустынь, лежащих к югу от Пояса-и-Пряжки. Кочевые племена Бехрена пересекали продуваемые всеми ветрами пустыни от одного оазиса к другому, от моря на востоке до степных просторов далеко на западе. Они путешествовали на странных животных - горбатых лошадях - и говорили на непонятном языке, как утверждали немногочисленные жители Хонсе, встречавшиеся со смуглыми дикарями. Более того, согласно всем донесениям, эти люди быстро переходили от веселья к ярости и свирепо сражались - как и следовало ожидать от настоящих зверей, считали на родине Динарда.
Нечего и говорить, что брат Динард сильно беспокоился, отправляясь на борту небольшого рыболовного суденышка на юг от пристани Этельберта. Чего ожидать от этих южан? Можно ли вообще с ними договориться? Можно ли считать их наивными дикарями или это животные?
Первый сюрприз ожидал его сразу же после высадки с рыболовного судна. Сооружения Джасинты, главного города Бехрена, превосходили все ранее виденное братом Динар дом, даже красивейший город Хонсе Делавал. В первую очередь его внимание привлекли украшенные ярким орнаментом белоснежные башни, которые возвышались над городом. До сих пор память хранила разноцветную мозаику Джасинты, украшенную множеством искусно вытканных ковров. Весь город был похож на огромный базар, по краям которого стояли великолепные дома племенных шейхов из блестящего полированного белого и розового камня, и построены они были более искусно и красиво, чем самые значительные сооружения Хонсе. Весь город лучился жизненной силой, и с этого момента брат Динард отсчитывал истинное начало своего путешествия, здесь он снова обрел присутствие духа. До встречи с Джасинтой он ощущал постоянную усталость и депрессию, но уже через несколько недель вновь почувствовал себя живым и готовым нести благословенное учение святого Абеля народам южной страны.
В этом городе Динард задержался на несколько месяцев, чтобы изучить обычаи и язык Бехрена и окончательно убедиться в неверности мнения своих соплеменников относительно этого цивилизованного народа, обладающего высокой культурой. Следующие несколько месяцев он путешествовал вместе с кочевниками по жгучим пескам пустыни, переходя с ними от одной дюны к другой и укрываясь в их тени от палящего солнца. Он разговаривал с людьми об их жизни, рассказывал о святом Абеле, нашедшем священный остров и открывшем божественный дар драгоценных камней. Динард демонстрировал им камни, чаще всего серый гематит, весьма могущественный самоцвет, используемый для лечения небольших ран и прочих недугов. Его слушали с удовольствием, но без особого удивления. Несколько человек, впрочем, выказали заинтересованность и пожелали узнать побольше о пророке, умершем почти полстолетия назад. От этих потенциальных неофитов Динард и узнал об удивительном месте, Кризен-илаф-Флар, и о посвященных в тайны мистиках, именуемых Джеста Ту.
По словам проводников, эти люди могли совершать подобные деяния, но без помощи каких-либо предметов, будь то драгоценные камни или что-то другое.
Вот так, шесть лет назад, ярким летним днем, после того как весеннее половодье уже схлынуло и обнажило дно долины, Бран пришел к подножию внушительной лестницы, вырубленной в скалах и ведущей к нижним террасам горного монастыря под названием Облачный Путь.
Теперь Динарду казалось, что это было в прошлой жизни. В самом деле, за эти шесть лет он узнал о самом себе, об окружающем мире и о Боге - он и сам в это верил - гораздо больше, чем за три десятилетия, прожитые до путешествия.
И еще он узнал любовь, мысленно добавил Бран, переводя взгляд на одинокую фигурку женщины, выполнявшей ежедневные ритуальные упражнения под открытым небом. При одном взгляде на Сен Ви сердце Динарда наполнялось теплом. Женщина была моложе его на десять лет, миниатюрного сложения, с блестящими черными волосами, рассыпанными по плечам, и смуглой кожей; она покорила его сердце с первой встречи. Сен Ви очень часто улыбалась - могло показаться, что постоянно, - и ее походка, упругая и легкая, напоминала изящный танец.
Динард залюбовался ее отточенными поворотами и наклонами, грациозными движениями рук и ног, плавностью ритуальных упражнений, пробуждающих и укрепляющих все мышцы, одну за другой.
Ветерок мягко шевелил ее свободную одежду - светлые штаны до лодыжек и розовую блузу, украшенную вышитыми цветочными гирляндами. Легкая ткань морщилась и трепетала, но под ней угадывалось уверенное и тренированное тело.
Несмотря на то что Сен Ви весила почти вдвое меньше Динарда, ее нельзя было назвать слабой женщиной.
Как же она смогла меня полюбить?
Динард не переставал удивляться этому, не отрывая глаз от миниатюрной круглолицей женщины с темно-карими глазами, нежными губами, превосходно очерченными и сосредоточенно собранными в розовый бутон, между лепестками которого то и дело мелькали белые зубки, словно она продолжала улыбаться даже сейчас.
Как она отличалась от него, насколько превосходила своей красотой! Брат Динард до сих пор при каждой встрече не мог удержаться от сравнений. Ее носик был похож на маленькую пуговку, а у него - на клюв ястреба. Ее тело было гладким и гибким, каждым движением напоминая молодую иву, тогда как он стоял на крепких плотных ногах и немного сутулился, выставляя вперед одно плечо. Его черные волосы редели с каждым днем, а когда-то твердая линия подбородка теперь заметно обвисла.
Сен Ви, в отличие от него, влюбилась не с первого взгляда. Да и как могло быть иначе? Но она внимательно прислушивалась к каждому из его рассказов, участвовала в каждом их обсуждении в течение нескольких месяцев после прибытия брата Динарда в монастырь, оставалась, после того как все остальные расходились по своим делам, и расспрашивала его о далеких странах к северу от гор. Динард и сейчас помнил тот момент, когда ее простое любопытство переросло в интерес не только к его историям о дальних странах, в которых ему довелось побывать, но и к его собственной персоне и странным белокожим людям, его соплеменникам. Через его рассказы Сен Ви познала его душу и сердце и каким-то чудесным образом - так представлялось Динарду - полюбила его и согласилась не только официально вступить с ним в брак, но и отправиться в его страну.
Но сначала им обоим предстояло выполнить свои работы.
При этой мысли брат Динард перевел взгляд на ряд глиняных горшков, стоящих на соседней террасе. От одного взгляда на эти сосуды, в которых содержались слитки железа, погруженные в слои древесных стружек, он вспомнил обо всех унизительных и грубых высказываниях относительно южан, которые ему пришлось выслушать на родине. Вот уж действительно дикари Бехрена!
Жители Бехрена нашли новый способ обработки железа и теперь превращали его в совершенно иной металл, называемый серебристой сталью. Этот процесс требовал много времени, и предметы из стали были редкостью. Люди Джеста Ту, самого цивилизованного племени южан, владели искусством создавать из этого металла очень легкие, но прочные мечи.

1 Следующая страница


Разбойник 2

Сен Ви уже несколько лет трудилась над изготовлением своего меча. Каждый день она накладывала только один слой металла. Брат Динард вспомнил тот день, когда она только приступила к работе. Это событие было отмечено торжественной церемонией, в которой участвовали все четыреста с лишним представителей Джеста Ту, собравшиеся на террасах и молившиеся о благополучном ходе работы. Под негромкое пение молитв младшие члены племени принесли священный свиток стали, такой тонкой, что она могла порваться от дуновения ветерка. Металлическая лента была около четырех футов в ширину и почти двадцать футов в длину.
Такой тонкий слой выходил из-под раскаленных валунов, и весь свиток весил всего несколько фунтов. Он и не должен был быть тяжелым, ведь весь металл, за исключением крошечных кусочков, отсекавшихся в самом конце работы, уходил на изготовление меча, предназначенного для Сен Ви. Это и было ее заданием: перенести рулон металла на специально изготовленный стол в ее жилище и сосредоточиться на одной-единственной задаче - создании оружия. Неоднократно брат Динард пытался расспрашивать об этом таинственном процессе и саму Сен Ви, и других мастеров Облачного Пути, гостеприимно предоставивших ему возможность жить и работать в их доме.
Но, увы, этот секрет они ему не раскрыли.
Динард не мог сердиться на них за скрытность. Благородство и радушие этих людей и так превзошли все его ожидания. Они охотно слушали его рассказы о святом Абеле, об основанной в его честь церкви и ее заповедях, о стремлении Динарда распространить новое учение по всему миру. Никто не запрещал ему проповедовать свою веру обитателям Облачного Пути, поскольку в словах Динарда они видели источник новых знаний, а представители Джеста Ту никогда не отказывались узнать нечто новое, В ответ на его старания и рассказы об использовании священных камней монахи научили его своим дисциплинам - духовной, интеллектуальной и военной, хотя в последней он никогда не смог достичь заметных успехов. Они благожелательно реагировали на его бесконечные вопросы и с одобрением отнеслись к зародившемуся чувству между странным светлокожим северянином и представительницей своего народа.
И еще они отблагодарили его особенно ценным подарком: Джеста Ту научили его читать на своем языке, разительно отличавшемся от наречий Хонсе. И, кроме того, дали ему на время священную Книгу Джеста, содержащую их учение.
На страницах объемистого тома раскрывалось множество секретов - уроки концентрации внимания, механизм памяти, танцы воинов и танцы любовников, - все это было записано в одной книге, и это сокровище предстало перед глазами пришельца. Динарду также подарили книгу такого же размера, но с чистыми страницами, чтобы он смог сделать копию, взять ее с собой на родину и поделиться знаниями со своими соплеменниками в северных странах.
- Разве вы не ослабите свою воинскую силу, выдавая эти секреты? - спросил потрясенный Динард, когда услышал такое заманчивое предложение.
Благородный мастер Джиао не проявил ни тени сомнения.
- Каждому человеку, желающему постичь искусство наших воинских танцев, потребуется немало времени, чтобы выучить язык Джеста. Но даже и тогда он не сможет понять значения слов, пока не овладеет мудростью всей Книги Джеста. Без этих знаний, без ясного понимания каждого слова в упражнениях не будет толку; а человек, постигший мудрость Джеста, не может представлять для нас угрозу.
С тех пор каждый день, когда Сен Ви удалялась в свои комнаты, чтобы положить один из тысячи слоев металла на свой меч, брат Динард отправлялся к себе и стремился как можно тщательнее скопировать несколько строк из увесистого тома. Во времена его послушничества в обители святого Абеля Динарду часто приходилось заниматься переписыванием книг, и тогда он приступал к работе не без опасений, несмотря на религиозное рвение. От долгого сидения за столом с пером в руке у него болели спина и шея, часто слезились глаза. Но у его новых друзей имелись средства от этой напасти, заключавшиеся в ежедневных утренних упражнениях, которые следовало выполнять босиком, чтобы ощутить связь с землей.
Динард снова перевел взгляд на Сен Ви и порадовался, что она не знает о его присутствии во время священного утреннего танца. Вот она грациозно, как и всегда, приподнялась на цыпочки и подняла руки, потом взмахнула левой ногой и повернулась вокруг своей оси. Закончив поворот, Сен Ви медленно опустила руки на уровень груди, сведя вместе ладони пальцами вверх, потом поставила левую ступню рядом с правой. Дальше последовало несколько вращательных движений рук, причем в противоположные стороны, потом наклоны вперед и назад. Внезапно она безо всякого напряжения выполнила кульбит вперед, потом назад и снова продолжила медленно поворачиваться в разные стороны.
Все ее движения выглядели словно прекрасный танец во славу земли и ветра и самой жизни, но Динард понимал, что в комплексе упражнений кроется нечто большее. Набор простых на первый взгляд упражнений представлял собой основу воинских тренировок Джеста Ту, и каждое движение являлось ответом на угрозы врагов. В данный момент Сен Ви совершенствовалась в тактике защиты одновременно от троих нападавших; Динарду как-то довелось видеть применение этой тактики на практических занятиях, и они произвели на него сильное впечатление.
Но даже если бы ее движения представляли собой просто танец, монах с севера с не меньшим удовольствием любовался бы его красотой и грациозностью.
Как любовался бы и прекрасной танцовщицей, которую любил больше, чем кого бы то ни было.
Сен Ви закончила упражнения, выпрямилась и замерла неподвижно, прикрыв глаза и восстанавливая дыхание.
Динарду было понятно и это. Девушка укрепляла свою Ки-Чи-Крии, линию соединения духовной и физической сил, которая, по убеждениям Джеста, соединяла макушку головы - Ки - с областью паха - Крии. Для людей Джеста Ту эта линия была средоточием необходимого баланса, источника любой силы. Укрепляя и улучшая эту связь духовных и физических свойств, как это делала сейчас Сен Ви, жители юга стремились к совершенству.
Сен Ви закончила занятия и подняла руки вверх, соединив большие и указательные пальцы в приветственном жесте утреннему солнцу, а потом низко поклонилась, перегнувшись в поясе, но напряженно выпрямив спину. После этого женщина покинула террасу и направилась в свое жилище, чтобы приступить к ежедневной работе по созданию меча, а брат Динард со вздохом посмотрел ей вслед и сам приступил к ежедневной утренней зарядке. Его ловкость намного уступала умению Сен Ви, однако он достиг определенных успехов и освоил тактику отражения нападения двух противников, спереди и сзади. Затем наступил черед его самого любимого упражнения - Динард замер в «позе горы», мысленно установил линию Ки-Чи-Крии от макушки до паха, продолжил энергетический канал до ступней ног и прикоснулся к каменному основанию террасы. Откуда-то налетел сильный порыв ветра, но Динард не шелохнулся. Он сосредоточился
на поступающей в его тело энергии самой земли, и, казалось, никакой силач не мог бы сдвинуть его с места в этот момент. Некоторое время спустя Динард расслабился и позволил себе насладиться внешними ощущениями: ароматами цветов, теплыми лучами солнца и ласкающим прикосновениям легкой одежды.
Наконец Динард приветствовал поднимающееся солнце, поклонился и вернулся в отведенное ему помещение к своей работе.
Динард не удержался от взгляда на свое старое одеяние, висевшее на крючке за дверью. Как и большинство простых жителей Хонсе, монахи братства Абеля носили грубую шерстяную рубаху до колен, подпоясанную сплетенным из кожи шнуром. Отправляясь в дальние края, он добавил к ней такую же колючую шерстяную накидку с капюшоном темно-коричневого цвета. И то и другое не выдерживало никакого сравнения с мягкой шелковой тканью одежды, предоставленной ему монахами Джеста Ту.
- Дикари Бехрена, - вполголоса усмехнулся Динард и покачал головой.
Наконец он сполоснул лицо и подошел к столу, на котором его ждали две открытые книги, перья и баночки с разноцветными чернилами.

По мере повышения ранга в иерархии Джеста Ту Сен Ви несколько раз меняла жилище, с каждым разом получая все более благоустроенную комнату ближе к наружной стене пещерного городка монастыря. Теперь, достигнув звания опытного мастера, она занимала две комнаты с несколькими окнами, выходящими на юг и на восток. Эти окна представляли собой всего лишь отверстия, пробитые в наружной стене, но Сен Ви редко пользовалась тяжелыми шторами, задергивая их только в самые холодные зимние ночи и в то время, когда она занималась своей основной работой.
Вот и теперь, взбодрившись после утренних упражнений, она подошла к окну, чтобы закрыть штору, но остановилась, залюбовавшись игрой солнечного света на отделанной серебром и слоновой костью рукояти и эфесе своего будущего меча. Она подошла к столу и нежно провела пальцами по резной поверхности, изображавшей раздувшийся капюшон опасной змеи, обитательницы степей Ту-Гай. Сияющее серебро и матовая слоновая кость сплетались на рукоятке, образуя сложнейший рисунок. Сен Ви позволила ладони обхватить это произведение искусства и снова испытала наслаждение от удобства, не уступавшего красоте. Рукоять сужалась внизу и переходила в крестовину, образованную двумя блестящими стальными стержнями. Они были выполнены Сен Ви в виде небольших змей с головами на концах. Дальше за крестовиной шел трехфутовый стержень.
Сен Ви перевела взгляд на свиток тонкой стальной ленты. Тщательнее всего надо было положить первые несколько слоев лезвия, поскольку именно они определяли отверстие, в которое потом войдет стержень и соединит оружие в одно целое.
Сен Ви повернула в ладони рукоять меча, с трудом веря, что с момента начала работы прошло уже несколько лет. Она и сейчас отчетливо помнила тот день, когда наставники с улыбкой вернули ей законченную рукоять и сообщили, что она справилась с работой и может приступать к созданию оружия.
Сколько тысяч часов было потрачено ради одной-единственной цели? Только теперь, когда завершение было уже так близко, Сен Ви осознала, с каким удовольствием провела она эти часы. За несколько прошедших лет она словно узнала себя заново, изведала пределы своих знаний, достигла высот мастерства и научилась терпению истинного художника. Сейчас она не могла удержаться от улыбки, вспоминая те дни, когда целая неделя могла уйти только на прорисовывание одной линии узора рукояти. Не менее скрупулезно она трудилась теперь над изготовлением лезвия, накладывая сотни слоев один за другим. За день можно было наложить только один слой стали.
Мастерство и сноровка уже позволяли ей справиться с этим за несколько часов, но никогда она не бралась за второй слой в тот же день. В процессе изготовления меча Джеста Ту не было места спешке, все должно соответствовать древней традиции.
Наконец Сен Ви задернула тяжелые шторы и развернула стальную ленту на специально изготовленном металлическом столе. По мере приближения к нему она ощущала все более сильное тепло, поскольку под блестящей поверхностью стояла небольшая жаровня, и Сен Ви разожгла ее еще перед выходом на утренние упражнения. Она взяла еще один обломок каменного угля, надела рукавицу на левую руку и небольшой кочергой открыла круглую дверцу. Несколько мгновений она наблюдала, как брошенный внутрь кусок угля занялся языками пламени, как потянулись вверх струйки дыма, словно живые гусеницы, спешившие убраться в более безопасное место. Волны горячего воздуха поднимались к прорезям в столе и равномерно распределяли жар по всей поверхности.
Сен Ви закрыла дверцу топки и подошла к кромке стола. Справа от нее лежала заготовка лезвия, а слева - развернутая лента, блестевшая, словно расплавленное серебро. Чуть правее заготовки над столом приподнималась кромка, раскалившаяся так сильно, что начала светиться в сумрачной комнате.
В процессе создания лезвия Сен Ви пользовалась особым изогнутым резцом и небольшой линейкой с алмазными краями. Она неторопливо и осторожно приложила инструмент к стальной ленте, провела линию обреза следующего слоя, и еще одну - не такую отчетливую, отмечающую границу наложения соседних слоев. Потом она правой рукой без перчатки подняла лезвие меча и очень тщательно уложила так, чтобы отмеченная линия совпадала с раскаленной кромкой. Сбросив перчатку и с левой руки, Сен Ви отошла в противоположный угол и предалась молитвам, сосредоточив внимание на линии Ки-Чи-Крии. На это потребовалось определенное время, необходимое для разогрева меча, а потом Сен Ви взяла пару маленьких молоточков и снова вернулась к столу.
Она негромко запела, придерживаясь определенного ритма, и стала исполнять вокруг стола замысловатый танец. Руки Сен Ви порхали над поверхностью стола, а маленькие молоточки легонько, чтобы не прорвать тонкую ленту, постукивали по раскаленному металлу. Так продолжалось в течение целого часа: пение, перезвон молоточков, грациозные шажки, помогающие выбрать нужную позицию для ударов вдоль линии. Ни разу за все долгие дни работы она не прикоснулась молотком к поверхности уже наложенного накануне слоя, несмотря на то, что границы почти не было видно. Ритмичные танцевальные движения помогали Сен Ви безошибочно распределять удары по поверхности нового слоя металла.
Наконец удары прекратились, Сен Ви отложила молотки и быстро надела толстые рукавицы. Теперь ее движения стали намного быстрее. Обеими руками девушка перевернула лезвие и что было сил прижала к раскаленной приподнятой грани стола, так чтобы граница предыдущего слоя совпала с отметкой на следующем отрезке ленты металла. Несколько мгновений она изо всех сил прижимала лезвие натренированными руками, затем, тяжело дыша, выпрямилась и плеснула на лезвие водой, улыбнувшись на его протестующее шипенье. Так же быстро она досуха протерла сталь, добавив ей еще немного прочности.
Сен Ви прочла очередную молитву и подбросила угля в топку.
Снова последовали молитвы, а когда стол как следует раскалился, Сен Ви водрузила на него длинный тяжелый каменный брусок. Потом еще один, и еще, пока не заложила все лезвие целиком, чтобы вес камней хорошенько прижал вновь наложенный слой к раскаленной поверхности лезвия.
Только тогда Сен Ви пошла завтракать. Она надеялась встретить по пути своего возлюбленного, хотя и знала, что он копирует последние страницы книги и трудится без остановки, чтобы закончить работу одновременно с ней. Бран Динард хотел отправиться в путь весной или, самое позднее, в начале лета.
Конечно, и ее труды на сегодня еще не закончились. После завтрака Сен Ви вернулась к себе, сняла камни с лезвия и остудила его. Теперь можно было воспользоваться напильником с алмазным напылением и час за часом полировать треугольный наконечник меча, придавая последнему слою надлежащую форму.
Завтра она все это повторит сначала.
Пройдет еще несколько дней, и работа будет завершена. Обычный сверток металлической ленты превратится в прекрасное оружие, подлинное произведение искусства, и станет достойным завершением ее воинских тренировок.
Холод тут был ни при чем - зима уже ослабила свою безжалостную хватку, - но пальцы дрожали так сильно, что пришлось оставить работу.
Брат Динард откинулся на спинку стула, разочарованно хмыкнул и встал из-за стола, оттягивая тот момент, которого он так долго ждал. Он даже отошел от стола и старался не Оглядываться. Но все же бросил взгляд через плечо и снова увидел объемистую раскрытую книгу, в которой не перевернутой оставалась всего одна страница.
Последняя страница. В сущности, даже половина, поскольку она была заполнена не до конца. Полстраницы огромного тома, и еще две, оставленные чистыми в самом начале, чтобы переписчик мог предварить свой труд обращением к читателям. Вплоть до этого момента Динард работал без остановок, предвкушая финал, в надежде, что это утро станет последним в бесконечном процессе копирования книги.
Но теперь его охватили сомнения. Впервые, после того как он с головой ушел в работу, во время которой значительно расширил границы своего кругозора и приобрел массу знаний, монах из Хонсе вынужден был признаться самому себе, что окончание копирования книги означает и конец его пребывания в монастыре Облачный Путь.
Долгие месяцы Динард провел среди замысловатых завитков, присущих письменности Джеста Ту, следя за изящно изогнутыми росчерками пера, за рядами символов, погружавших его в глубокие размышления так же непреодолимо, как и монотонное пение молитв. Напряжение, вызванное желанием как можно точнее скопировать записи, вызывало у него состояние, близкое к медитации. Долгие месяцы эта работа была его единственной целью и смыслом жизни; важность такого труда невозможно переоценить. Он привезет эту книгу на север, и она сможет изменить устои церкви Святого Абеля.
Но сейчас Динарда тревожили совсем другие мысли. Теперь, когда его труд подошел к концу, монах задумался о предстоящей дороге через пустыни к скалистому побережью, а потом морем, до границ Хонсе. Он прекрасно сознавал все опасности этого путешествия - грабители и мошенники, войны между соседними племенами Бехрена, змеи, дикие кошки и другие хищники, да и путь по морю представлял немалую угрозу. Даже если он благополучно доберется до владений Этельберта, дорога в глубь страны до Прайда может таить смертельный риск для беспечных путников.
Динард снова посмотрел на книгу. Неужели он проделал все это, разобрал таинственные хитросплетения чуждой для него письменности, скопировал многостраничный труд только ради того, чтобы разноцветные чернила расплылись под проливными дождями? Или ради того, чтобы какой-то невежа подтирал мягкими страницами свою задницу?
Дыхание Динарда внезапно участилось. Он прикрыл глаза и приказал себе успокоиться. В состоянии сильнейшего нервного напряжения монах выбежал из комнаты, пересек коридор и устремился на террасу. В этот день ветер дул сильнее обычного, по небу неслись тяжелые темные облака. Лишь немногие из Джеста Ту оставались снаружи, бельевые веревки опустели, а многочисленные цветочные горшки были убраны в жилища.
С трясущимися от страха руками и ногами Динард все же добрел до дальнего края террасы и вцепился пальцами в перила рядом с началом тысячефутового спуска в долину. Костяшки его пальцев побелели, Динарда охватил гнев на самого себя за слабость - не перед лицом опасности, а в преддверии триумфа.
- Я самый настоящий дурак, - пробормотал он налетевшему ветру.
Он хотел было посмеяться над собой, но в ту же минуту осознал человеческую природу своих переживаний. Динард припомнил один из дней своего детства в Чаде, маленькой деревушке, затерявшейся в лесах на окраине Прайда. Отец, мать, две сестренки и сам юный Бран Динард отправились тогда по лесной тропинке в своеобразное паломничество - посмотреть на новый храм, сооруженный недавно возникшей церковью, распространившей свое влияние уже по всей стране и постепенно вытеснявшей самхаизм.
Отец Брана никогда не придерживался самхаистской веры, более того, он затаил против нее гнев, непонятный маленькому Брану. Много лет спустя, на похоронах отца, он узнал, что у того был брат-близнец, которого по требованиям самхаистских жрецов принесли в жертву; они всегда убивали одного из близнецов, считая, что второй младенец предназначен богам.
В тот далекий день всем им казалось, что они не одни в лесу. Таинственные звуки в стороне от тропы и тени среди деревьев наводили на мысли о грабителях, а то и о ком-нибудь похуже. Путники поторапливались, дым из городских труб уже был виден над верхушками деревьев. Бран первым заметил признаки опасности - в лесном полумраке мелькнуло что-то красное, и на его крик «Поври!» отец подхватил на руки младшую сестренку, мать схватила за руку вторую девочку, и все припустили бегом. Кровожадные карлики в красных беретах охотились не за золотом или серебром, да у родных Брана все равно не было ни гроша. Поври жаждали только человеческой крови, в которую окунали свои шапки.
Динард так и не узнал, были ли тогда в лесу поври, или он увидел красноголовую птицу, а может, и ярко-рыжую дикую свинью. Однако он хорошо запомнил свои чувства. Ему едва исполнилось десять лет, но мальчик с сознанием долга занял место в арьергарде с отцовским копьем в руках, и даже немного отстал, чтобы в случае стычки защитить своих родных. Динард отчетливо помнил, что в тот момент ему не было страшно. Безусловно, при появлении поври он испытал ужас, но, убегая вслед за отцом, матерью и сестрами, он чувствовал странный душевный подъем, шум крови в ушах и непоколебимую уверенность, что кровожадным карликам не удастся окунуть береты в его кровь.
Так продолжалось до того самого момента, когда его семейство благополучно добралось до деревянных ворот Прайда, оказавшихся всего в пятидесяти футах. Вот тогда к Брану вернулся страх, да еще такой сильный, какого ему никогда не приходилось испытывать. Он даже не мог вспомнить, когда и где бросил копье отца.
К тому времени, когда он прошел через городские ворота, его щеки повлажнели от слез, и мальчик стыдливо прятался за спины близких от взглядов горожан, подошедших узнать, что произошло. Бран весь дрожал, всхлипывал от страха и чувствовал себя последним неудачником.
Двое прохожих громко рассмеялись - возможно, и не над ним, но подросток не мог думать иначе. Но вот отец крепко сжал плечо сына, второй рукой взъерошил его волосы и вслух поблагодарил за проявленные мужество и храбрость.
Бран не поверил отцу, он все еще ощущал себя трусом. Но тут подошел мужчина, одетый в просторную коричневую рясу, и обнял его, а потом отстранил мальчика на расстояние вытянутой руки и отдал честь. Так Бран Динард впервые встретился с отцом Жераком из прайдского монастыря.
- Разве не удивительно, что в самом конце бегства, когда цель уже видна, наши страхи выплывают наружу? - спросил отец Жерак, и его слова снова прозвучали в ушах Динарда на террасе Облачного Пути.
Монах отступил от края и повернулся навстречу неистовым порывам ветра. Он расставил ноги на ширину плеч, поднял руки перед собой, сплел пальцы и поднял над головой. Бран сосредоточился на энергетическом канале Чи, как учили его Джеста Ту, и продлил его через ноги к каменным плитам террасы. Потом застыл, словно врос корнями в землю или слился в одно целое со скалой. Его внутренняя сила отрицала ветер, и хотя одежда на нем хлопала и надувалась, брат Динард оставался неподвижным.
На этом месте и в этот момент он снова обрел присутствие духа. Спустя несколько минут он вернулся в свое жилище к незавершенной работе, и прежде чем последние лучи солнца покинули западное окошко, он закрыл обе книги.
Работа закончена.
Сен Ви неохотно расслабила пальцы, сжимавшие алмазный напильник, чудесный инструмент, один из трех во всем мире, и отложила его в сторону.
Продолжать работу больше не было смысла; грани треугольного кончика меча были ровными и гладкими, никакие усилия не могут сделать их более совершенными.
Острие меча закончено. Ножны закончены. Последнее нагревание металла выполнено, лезвие надежно закреплено на рукояти. Рано утром Сен Ви доделала собственный знак на лезвии, состоящий из плавных, но смелых линий цветочной гирлянды, идущей по всей длине меча. Эти символы точно соответствовали традиционным рисункам Хоу-Лей, боевых техник Джеста Ту. Этот меч нельзя было спутать ни с каким другим, поскольку в мире не существовало ничего подобного. Многослойный металл давал уверенность в том, что со временем, по мере стачивания тонких крайних слоев стали, меч будет становиться все острее.
Теперь, глядя на созданное собственными руками оружие, не уступающее лучшим образцам, Сен Ви ощутила связь с далеким прошлым, с теми, кто жил задолго до нее, совершенствовал методику работы, предвидя в своей мудрости появление последователей. В этот миг она была им благодарна, как никогда раньше.
Влажными и дрожащими от волнения руками Сен Ви подняла меч со стола и проверила его балансировку. Она выбрала позицию для боя, взялась за рукоять обеими руками и неторопливо выполнила несколько выпадов и парирующих движений, как тысячи раз проделывала во время тренировок с деревянным оружием на террасах Облачного Пути.
Впереди предстояло долгое неведомое путешествие с любимым человеком по пути, который уведет ее далеко от родного дома.
С удивительным мечом в руках, олицетворением ее связи с прошлым и вещественным свидетельством полученных знаний, Сен Ви не испытывала страха.
Повсюду, сколько хватало глаз, в одном пестром представлении смешались трепещущие праздничные флаги и яркие одежды буквально всех представителей Джеста Ту, заполнивших мостики и террасы горного монастыря. Люди пели и играли на диковинных инструментах: резных флейтах, больших и малых арфах, крошечных, но пронзительно звучащих четырехструнных мандолинах, каких Брану никогда не доводилось видеть раньше.
Звуки, запахи и яркие краски повсюду сопровождали молодую чету на пути по террасам. Праздничный танцевальный ритм захватил Динарда, и он ускорил шаги по последней из террас перед началом древней, вырубленной в скале лестницы. У самого спуска Сен Ви придержала его за руку и остановилась. Монах заглянул в лицо своей молодой жены и прочел на нем отражение тысячи чувств. Этот дом она знала с самого детства; как ужасно, должно быть, начинать спуск по ступеням, сознавая, что, вероятно, никогда не вернешься обратно. Динард терпеливо ждал, мгновения летели словно мимо них, а вокруг продолжалась праздничная церемония. Неподалеку от начала лестницы стояли самые искусные умельцы Джеста Ту, и взгляд Сен Ви устремился в их сторону. Мастера ободряюще улыбались и кивали своей бывшей ученице. Наконец глаза Сен Ви вернулись к лицу Динарда, ее улыбка стала более уверенной, и девушка потянула его к ступеням. Они покинули Облачный Путь и никогда больше сюда не возвращались.

Глава 2
ДОРОГИЕ МОИ БРАТЬЯ

Дорогие мои братья во святом Абеле!
Я и не представлял, что мир так широк. Я полагал, что в своих занятиях достаточно узнал о наших землях, о Боге и о Человеке. Я верил, что труды философов, отцов церкви и писание святого Абеля содержат достаточно сведений о природе человечества и его целях, о надеждах на вознесение после телесной жизни.
Конечно, мы все на это надеемся. Об этом наши молитвы, в этом основа нашей веры. Истина, подаренная святым Абелем, освободила нас от ужасов самхаизма, и да будет так!
Полученные знания подготовили меня к миссионерскому подвигу, в этом я был твердо уверен. Вооружившись мудростью, я был готов странствовать по свету и нести свет истинной веры всем представителям человечества. Уверенность в правоте нашего учения придавала в моих глазах значительность моей миссии. Больше того, непоколебимая вера пробудила во мне смелость, поскольку, по моему убеждению, что бы со мной ни приключилось, после гибели физического тела дух мой обретет истинную свободу и избавится от страха перед смертью. Вера вела меня из стен прайдского храма. Вера позволила мне пройти через неизведанные страны и миновать неслыханные опасности, хотя и не без огромного труда. Вера дала возможность встретиться с народами других стран и иных цивилизаций и поведать им об откровениях святого Абеля и священных драгоценных камнях, дарах самого Бога.
Свято веря в истинность полученных знаний, я едва ли ожидал отыскать в огромном мире достойные нашего внимания цивилизации. Я полностью положился на священные истины и никак не думал, что представится возможность еще расширить горизонты знаний.
Молюсь святому Абелю и Господу, им указанному, как молимся ему все мы, и в голосе моем нет дрожи сомнений, только трепет благоговения перед величайшим из великих!
И все же, братья мои, при всем моем преклонении перед святым Абелем, при всей глубокой вере в истинность его учения, сердце мое и глаза остаются открытыми для мира. Мне довелось узнать, что в нашей вере в истины святого Абеля мы не одиноки на этой земле. Мне случилось странствовать среди Джеста Ту, народа благородного и мудрого. Джеста Ту постигли те же свойства, что открылись нам в священных камнях. Их мудрецы издревле настолько приблизились к святому Абелю, насколько это доступно человеку. Они постигли силу Господа, но черпают ее не из падающих с неба драгоценных камней священного острова Пиманиникуит, но в самих себе! Посредством внутренней энергии они творят чудеса белой магии.
Может, и мы когда-то станем такими же, как Джеста Ту?
Этого я не знаю и ни в коей мере не ставлю их выше святого Абеля. И все же в мудрости Джеста Ту нам стоит искать продолжения пути к пониманию мира. Мы должны учиться у них, как они должны учиться у нас, и многие из Джеста Ту выразили надежду и готовность к этому шагу.
Так, при моем участии появилась на свет эта копия Священной Книги Джеста Ту, в которой заключена их мудрость, накопленная многими поколениями. В конечном итоге этот труд является основным результатом моей миссии. Каждого из вас я умоляю изучить Книгу Джеста с открытой душой. Пусть ваши сердца впитают ее мудрость, и она сольется с истинами святого Абеля.
Я начал этот путь с легким сердцем, но не мог знать, что дорога познания приведет мой дух в глубины, доселе неведомые. Я думал, что спасу души язычников, но не ожидал, что на этом пути меня самого ожидает духовное просветление. Меня не пугают эти откровения и возможности еще больших чудес, пусть и вас не страшат новые знания.
Прикасайтесь к этим страницам благоговейным взглядом, наслаждайтесь мудростью Джеста Ту, постигайте сходство со святыми истинами и убедитесь, что единственной нашей ошибкой было недостаточное знание о других пародах. Таково сокровенное мое желание, поскольку никогда раньше не мог представить себе безграничности истины.
Написано в месяце бафвей года Божьего 54-го братом Динардом, смиренным служителем храма в Прайде.

Глава 3
ПРАЙДИ

Рабочие из местных крестьян, строившие дорогу от поместья до внешней границы Прайда, сутулились от долгих непрерывных часов тяжелого труда и все чаще устало прикладывали руки к болевшим поясницам. Они предпочитали не оглядываться на видневшийся между двух покрытых лесом холмов каменный замок Прайд-касл. А если бы оглянулись, то увидели бы развевающийся на ветру красный стяг с вышитым черным волком - суровое напоминание о том, как мало они продвинулись за несколько недель тяжелой работы и как невообразимо много - по крайней мере, для них - оставалось еще сделать.
План работ был составлен еще прошлым летом. Сама дорога не была вершиной инженерного искусства: стоило только расширить и разровнять уже существующую колею и замостить поверхность каменными плитами. Лорд Прайд остался доволен достигнутыми успехами за последние недели лета и раннюю осень, но непосредственные исполнители - в основном крестьяне, которых согнали на тяжелые работы, - совсем упали духом, когда обнаружили, что после небывало морозной зимы все их усилия пошли насмарку.
- Зато мне не надо будет чистить грязь из-под ногтей, - сказал один крестьянин другому в короткий миг отдыха.
Перед каждым из них на краю дороги стояли плоские камни, которые они прислонили к своим босым, покрытым синяками и ссадинами ногам.
- Это из-за того, что у тебя и ногтей-то нет, - отозвался второй и махнул своей покрытой грязью и исцарапанной ладонью. - Я думаю, к тому времени, когда мы выберемся из этой расщелины, мы лишимся не только ногтей.
- Ба, да ты законченный глупец, если рассчитываешь прожить так долго, чтобы выйти из тени холма.
- Эй, вы, двое, двигайтесь! - раздался окрик со стороны дороги.
Рабочие обернулись и увидели солдата городской стражи в блестящих бронзовых доспехах, верхом на высокой лошади. При каждом конском шаге тяжелые ножны звучно шлепали по металлическим заклепкам на кожаном подоле рубахи.
- Там впереди нужны камни, так что пошевеливайтесь!
Оба крестьянина тяжело вздохнули, согнули натруженные колени, подсунули руки под камни, с усилием оторвали их от земли и поплелись вперед.
- Скажи-ка, это не сынок ли Догберда? - спросил один из них, как только они достаточно далеко отошли от стражника.
- Да, это он. И как славно выглядит на своей кобыле!
- Много их, молодых и сильных, а наши кости тем временем скрипят и трещат от натуги.
- Точно, скрипят и трещат, а потом плавают в грязи и конском дерьме.
- Работа день и ночь, ни минуты покоя.
- А стражники глядят, в стременах стоят, - добавил его товарищ, укладывая слова в рифму, хотя и без особого смысла.
Напарник коротко рассмеялся, но осекся, услышав непонятный щелчок и ощутив толчок в камень, который он держал перед собой. Он сделал шаг назад, спросил: «Что?» - а затем онемел. Предмет, отскочивший от его камня, был не чем иным, как каменным метательным топором, и теперь он лежал на земле почти под его ногами. Если бы тяжелая глыба не сыграла роль своеобразных доспехов, этот топор сейчас торчал бы из его груди.
- Что ты там бормочешь? - спросил ушедший вперед крестьянин, остановился и повернул голову.
Пепельно-серое от страха лицо и вытаращенные глаза подсказали ему, куда надо смотреть.
- Красные шапки! - закричал он, бросил камень и побежал навстречу своему товарищу, который так и застыл с камнем в руках рядом с топором.
- Беги, старый дурень! Беги!
Мужчина на бегу дернул ошеломленного напарника за плечо и развернул, но при этом тот разжал руки и выронил глыбу прямо на ноги, громко взвыв от боли. Бегущий человек даже не замедлил шагов. Он продолжал нестись по дороге навстречу развевающемуся в небе знамени с громким криком: «Красные шапки! Красные шапки!»
- Разведчики нас не обманули, - сказал молодой принц Прайди стоящему перед ним капитану личной стражи.
Прайди тайком проехал к этому месту и сейчас скрывался под сенью деревьев в стороне от дороги. Примерно в сотне ярдов от него, размахивая руками, по дороге бежали рабочие. По лесу неслись крики «Поври!», «Красные шапки!»
Молодой человек надел кожаные перчатки и взобрался на свою колесницу - самую лучшую военную повозку в окрестностях Прайда. С трех сторон по бортам вровень с поясом стоящего воина шли обитые кожей дубовые перила, с каждой стороны колесницу украшало изображение черного волка и широкая серебряная полоса. Спицы в крепких тяжелых колесах были толщиной с руку взрослого мужчины, а на ступицах закреплялись острые ножи, косившие все, что попадалось на пути. Под стать колеснице была и упряжка - самые сильные кони из конюшни Прайда нетерпеливо рыли землю огромными копытами.
Молодой принц Прайди прекрасно выглядел на военной повозке. Высокая фигура возвышалась над колесницей, яркие голубые глаза на неулыбчивом лице твердо смотрели вперед. Он частенько хмурился, и тогда его густые брови сходились углом над длинным тонким носом, и жители Прайда опасливо затихали, завидев тень гнева, присущую представителям рода Прайдов.
Остальные черты лица Прайди были не менее характерными: сильный подбородок и резко очерченные скулы говорили о благородном происхождении. Густые черные волосы, аккуратно подстриженные над ушами, сбегали полосками бачков к небольшой бородке, как и сплетавшиеся с ней усы, что соответствовало последней моде тех дней. Бронзовые доспехи были подогнаны по фигуре, но мускулистые руки оставались обнаженными. Многие воины предпочитали носить железные панцири вместо мягкой бронзы, но принцу нравился более податливый металл, который лучше поддавался обработке, и искусные мастера украсили его доспехи затейливыми рисунками. Чуть ниже груди были изображены три бегущих волка, по спине шла полоса геометрического орнамента, прерываемого «кулачным П», образованным двумя поднятыми руками с кулаком посередине, - эмблемой рода Прайдов.
Более прочное железо Прайди использовал для шлема, оставлявшего открытым лицо, и накладок на коротких штанах из толстой кожи. На нем также был надет кожаный пояс, обернутый красным шелковым шарфом; такая же красная лента была повязана на правом предплечье, а левую руку охватывала черная повязка - эти отличительные знаки подтверждали его принадлежность к правящему роду Прайда. По закону их могли носить только Прайди и его отец лорд Прайд.
- Ну что, дружище, пора показать крестьянам, насколько важен для них правитель Прайда? - с улыбкой обратился принц к капитану своего отряда.
- Конечно, мой господин.
- Берегись, поври - сильные противники.
- Да, мой господин.
Прайди кивнул своему телохранителю, который по приказу отца с самого детства обучал и охранял наследника, а затем резко щелкнул кнутом. Резвые кони рванулись из кустарника, мгновенно вылетели на дорогу, и колесница с грохотом понеслась вперед. Прайди покрепче уперся ногами в пол и не переставал погонять упряжку.
Он безостановочно щелкал кнутом над головой, разгоняя бегущих крестьян. Как они бросались врассыпную, торопясь убраться с его пути!
Вскоре Прайди достиг конца мощеной дороги и заметил верхового солдата, который прикрывал отступление и криками подгонял работников спасаться бегством. Внезапно он пошатнулся в седле, а Прайди заметил впереди мелькание пресловутых красных беретов, окрашенных человеческой кровью. Остатки крестьян разбежались в стороны, один из них промедлил и был сбит с ног мчавшимися лошадьми принца. Впереди раненый солдат с трудом держал поводья, но обученная лошадь вовремя свернула в сторону, открыв колеснице дорогу прямо к атакующим поври в красных шапках.
Эти карлики были странными существами. Их рост редко превышал пять футов, широкое крепкое туловище, почти как у любого нормального человека, держалось на тонких ножках, обычно защищенных широкими штанами с металлическими накладками, которые были прикреплены к доспехам, надетым на бочкообразную грудь. Почти все они носили бороды, а из-под шапок выбивались косматые лохмы.
Прайди обладал достаточным опытом и не надеялся на кажущуюся хрупкость рук и ног противников. Об их силе можно было судить по огромному железному топору в руках у одного из приближающихся поври; этот топор не каждому человеку удалось бы поднять в одиночку.
Десяток кровожадных карликов с обычной для них яростью бросились вперед, ничуть не испугавшись внезапного появления на дороге военной колесницы принца. Прайди схватил с передка колесницы одно из небольших копий с железным наконечником и поднял над головой. Поври перед ним расступились, встав в две шеренги и едва освободив дорогу для колесницы. Они, без сомнения, рассчитывали ударить сзади, как только повозка промчится между ними. Но острые лезвия на ступицах сделали свое дело: врезавшись в ряды пораженных врагов, они отрезали ногу у одного карлика, разрезали пополам второго, а на третьем, попытавшемся отскочить в сторону, распороли доспехи. Этот бедняга, ломая кости, покатился под ноги своим соплеменникам.
В тот же миг принц мощным броском вонзил копье в грудь стоявшего поблизости врага. Схватить второе копье у него не было времени - оставшийся невредимым поври уже поднял для удара свой страшный топор. Принц перехватил поводья в правую руку, а левой треснул противника кнутом. От удара топора на груди у принца звякнули доспехи, Прайди пошатнулся, ударился подбородком и почувствовал во рту привкус крови. Он взревел от боли и резко натянул поводья, пытаясь остановить колесницу и отомстить обидчику, пока не подоспели его солдаты.
Колесница замедлила ход, Прайди бросил поводья, поднял щит, спрыгнул с повозки и выхватил меч. Отряд подоспел вовремя, и теперь поври рассеялись по сторонам. К этому моменту схватка была в полном разгаре, и почти половина врагов уже была повержена. Но в суматохе боя Прайди не терял из виду того, кто нанес ему удар топором: карлик бросился бежать и уже почти скрылся за деревьями. Принц помчался вдогонку, и длинные ноги помогли ему настичь противника на границе подлеска. Поври остановился и развернулся, чтобы отразить атаку; в каждой руке он держал по топору и яростно размахивал ими из стороны в сторону. Потом, не теряя времени, он бросился навстречу Прайди. Принц отскочил назад, уклоняясь от одного топора, и поднял щит, прикрываясь от второго. От мощного удара у него онемела рука, и только по счастью он не лишился ее, так как топор расколол щит и застрял в твердом дереве.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Прайди изо всех сил дернул щит назад, увлекая за собой и увязший топор поври. Карлик тянул его к себе, но поднятый железный меч принца грозил обрушиться в любой момент. Раздался металлический скрежет; поври ловко парировал удар принца вторым топором, но при этом он ослабил хватку, и Прайди, резко повернув щит, лишил врага одного из топоров. Принц, не переставая наносить удары мечом, отбросил назад расколотый щит вместе с застрявшим в нем оружием поври.
Карлик яростно размахивал оставшимся топором, отбивая меч Прайди и одновременно отступая. В какой-то момент он успел отбежать настолько, что оказался вне досягаемости оружия принца, но Прайди было важно заставлять врага постоянно отбиваться, поскольку за левым плечом поври был привязан третий топор. К счастью, у карлика свободна была левая рука, и он не мог быстро выхватить запасное оружие, не прекращая схватки.
Прайди не собирался предоставлять ему такую возможность. Он смело рванулся вперед, и топор поври описал дугу, защищая карлика от удара мечом. Принц сделал еще шаг и снова взмахнул оружием; карлик отскочил назад и влево, попытался нанести ответный удар, потом еще раз размахнулся топором на уровне бедер Прайди, заставив того нагнуться. Но, как только поври попытался воспользоваться мгновенным замешательством принца и перебросить оружие в левую руку, чтобы выхватить запасной топор, Прайди снова кинулся вперед.
Поври едва успел зажать топор в левой руке, но отразить удар принца он уже не успевал, поэтому просто швырнул топор вперед. Прайди, казалось, не почувствовал удара, едва не пробившего нагрудник. Поври перед ним поднял правую руку, чтобы схватить единственный оставшийся топор, и в таком положении представлял отличную мишень.
Молодой воин не замедлил воспользоваться представившейся возможностью. Он бросился вперед, свободной рукой обхватил корпус врага, зажав его правую руку, а мечом нанес сильнейший удар по левому плечу. Противники грохнулись на землю, но падение только усилило удар меча. Лицо принца оказалось всего в нескольких дюймах от искаженной яростью физиономии карлика, и в этот момент у поври вырвался болезненный стон. Принц ощутил, как напряглось под ним тело врага, как вздулись все его мускулы, словно пытаясь сломать вонзившийся в них меч.
Мгновение спустя карлик снова бессильно застонал, долго и протяжно, как раненое животное. Так повторялось несколько раз, но принц не ослаблял хватку и изо всех сил нажимал на меч. Он умудрился повернуть лезвие, и это движение исторгло из груди карлика еще более жалобный стон; поври даже попытался укусить противника.
Но силы его подошли к концу, и Прайди наконец ощутил, что тело врага обмякло. Стоны затихли, и карлик неподвижно замер, широко раскрыв глаза, в которых все еще горела неистребимая ненависть.
Но эти глаза были уже мертвы, жизнь покинула их.
Прайди оторвался от поври и выдернул меч. Он поднялся на ноги и осмотрел поле боя. В одном месте схватка еще продолжалась, но его помощь там не требовалась - пять или шесть конных воинов окружили единственного карлика, в тело которого уже было воткнуто несколько копий.
- Семеро из десяти врагов убиты, мой принц, - доложил покрытому кровью Прайди подъехавший на коне солдат.
Позади них раздался пронзительный визг, и двое мужчин обернулись. Окруженный всадниками карлик наконец рухнул наземь. Он попытался было подняться, но один из конников направил на него свою лошадь, и поври распластался под тяжелыми копытами.
- Восемь, - поправился солдат. - Двое сбежали в лес, но мы их разыщем.
Прайди кивнул в ответ и зашагал к оставленной колеснице.
- А что с нашими людьми?
Солдат торопливо спешился, чтобы не возвышаться над своим господином, а идти вровень с ним.
- Несколько незначительных ранений, - доложил он. - Один из рабочих во время бегства уронил себе на ноги тяжелый камень, и это самое тяжелое увечье. Учитывая все недавние толки о нападениях поври, крестьяне были начеку и успели разбежаться.
- Удвойте часовых на дороге. - Прайди подошел к заднему борту колесницы, немного помедлил. - Нет, утройте. В ближайшее время нам нет необходимости снова демонстрировать свою силу. Крестьяне поняли, что находятся под нашей защитой, и будут поменьше жаловаться. Так что лучше не допускать следующего нападения кровожадных карликов или каких-нибудь других чудовищ.
- Слушаюсь, мой господин.
Прайди движением руки отослал солдата и запрыгнул на колесницу. Выдрессированная упряжка остановилась сразу, как только он спрыгнул в погоне за поври, и после этого не сошла с места. Прайди подобрал поводья и заставил лошадей повернуть обратно к замку.
Принц не спеша ехал на великолепной колеснице мимо своих солдат и небольших групп признательных крестьян, и на его лице застыло выражение «царственного спокойствия», как говорил его отец, лорд Прайд. При его приближении солдаты демонстрировали отличную выправку, а крестьяне радостно выкрикивали его имя.
Прайди удалось сохранить невозмутимое выражение лица, пока он не миновал всех своих людей. Сражение прошло точно так, как он и рассчитывал. Как только ему донесли об отряде поври, появившемся в округе, и об усиливающемся недовольстве крестьян, он быстро нашел способ решить обе проблемы сразу. С группой проверенных воинов он устроил засаду и одним решительным ударом отбил нападение поври и большую часть жалоб. Очень удачно - никто из солдат не пострадал, а несколько покалеченных крестьян нетрудно вылечить. Отличный выдался день!
Прайдский монастырь занимал большое каменное здание, и просторный неф храма мог вместить одновременно до четырехсот прихожан. Всего несколько сотен шагов отделяли его от гораздо более величественного сооружения - замка лорда Прайда. Но для состарившегося отца Жерака этот путь с каждым днем становился все длиннее и длиннее. Он легко мог бы сосчитать каждый шаг, тем более что из-за согнувшейся спины он почти все время смотрел себе под ноги и только с большим усилием мог взглянуть вверх. Но священник не жаловался; вместе с братом Бателейсом он медленно поднялся по узкой лестнице на крыльцо Прайд-касл, миновал сторожевые башни, потом снова по лестнице наверх, в зал для аудиенций, расположенный примерно посередине самой высокой башни, где находились основные жилые покои.
Священников никто не останавливал, и двери зала беспрепятственно открылись перед ними, поскольку визит отцов церкви к правителю области был обычным делом и давно стал еженедельным ритуалом.
Лорд Прайд, по своему обыкновению, сидел на огромном дубовом троне с позолоченными подлокотниками и высокой, украшенной драгоценными камнями спинкой. Он был ровесником отца Жерака, и они были знакомы больше сорока лет, с тех самых пор, когда молодой Жерак после обучения в главной церкви Святого Абеля, находящейся на северном побережье, был назначен священником во владения Прайда. В отличие от отца Жерака благородный лорд не так заметно уступал старости. Он сохранил высокую и прямую фигуру, и, хотя в его волосах снега было больше, чем воронова крыла, и глаза не сохранили блеска молодости, он не сутулился и высоко держал голову с тщательно подстриженной бородкой.
За его спиной, рядом с троном, стоял еще один пожилой человек с напоминавшим хищную птицу лицом и сердитым взглядом, устремленным на вошедших монахов. Жерак не обращал внимания на недовольство Ренарка, ближайшего советника лорда Прайда, но брат Бателейс каждый раз отмечал его злобный вид. По слухам, Ренарк упорно придерживался самхаистской веры, хотя и не заявлял об этом открыто.
Оба священника подошли к трону и поклонились своему господину. Жерак с радостью воспользовался помощью молодого спутника, без его дружеской поддержки он мог бы свалиться к ногам лорда.
- Ты сегодня выглядишь особенно усталым, старый священник, - заметил лорд Прайд, и один из часовых у стены сдавленно хихикнул.
- Мы долго трудились, милорд, - ответил брат Бателейс.
- Такова наша жизнь.
Жерак с трудом поднял голову и посмотрел в лицо лорда. Когда бы Прайд ни произносил эту фразу, она всегда звучала как команда. «Такова наша жизнь». Отец Жерак понял, что правитель не собирается ничего предпринимать, чтобы ее улучшить.
- Мы пришли, чтобы поговорить о вашем сыне, - произнес старый священник.
- О Прайди? Его жизнь вряд ли подлежит вашему обсуждению.
Отец Жерак почтительно склонил голову при этом очень прозрачном намеке, что он сам и все братья церкви Абеля живут и проповедуют во владениях Прайда только благодаря его согласию. И снова старик воспользовался поддержкой брата Бателейса.
- Он жестоко обращается с крестьянами, милорд, - заметил Жерак.
- Их работа имеет огромное значение.
- Всю прошлую ночь мы работали со священными камнями, милорд. Мы старались облегчить их страдания и вылечить руки, покалеченные во время рытья и трамбовки земли и переноски тяжестей.
- Я благодарен вам за ваши усилия, но ведь это ваш долг, не так ли?
- Мы не в силах излечить такое множество больных, - пояснил отец Жерак, стараясь не обращать внимания на сердитое выражение лица Прайда.
- Всем известно, что скоро наступит зима, и у них появится свободное время, чтобы восстановить силы.
- Милорд…
- Не станете же вы отрицать, что подобное начинание помогает и вашей церкви тоже? - прервал его Прайд. - Мой сын, действуя от моего имени, показывает крестьянам путь к лучшей жизни, которой можно достичь лишь посредством тяжелого труда. Безусловно, работа причиняет им некоторые страдания, но вы трудитесь на славу и излечиваете их недуги, что, в свою очередь, привлекает новых сторонников святого Абеля в лоно вашей церкви. Я уверен, деятельность моего сына немало способствует вашим успехам в продолжительной борьбе с самхаистами за души людей.
От усмешки правителя отца Жерака бросило в дрожь, и он перевел взгляд на хмурое лицо Ренарка.
- А что до чудесных священных камней, - продолжал Прайд, - то их слава только усилится, если почаще применять эти дары Бога для таких благих целей, как исцеление непросвещенных крестьян.
Этой шутке засмеялись и сам лорд и большинство его стражников, но отец Жерак лишь с большим трудом заставил себя присоединиться к их веселью.
- Можно попытаться достичь взаимоприемлемого компромисса, - предположил старый священник.
Мимолетная улыбка покинула лицо Прайда.
- Необходимость строительства дорог и их польза признана всеми лордами…
Не успел он договорить, как отворилась одна из боковых дверей и в приемный зал стремительно ворвался Прайди, все еще не снявший боевых доспехов, испещренных пятнами засохшей крови поври и его собственной.
- На дороге орудовала шайка поври, - доложил он. Отец Жерак тяжело вздохнул.
- Наши познания в исцелении ран требуются в храме, - произнес брат Бателейс.
Неприязненный взгляд молодого принца не ускользнул от глаз отца Жерака. Прайди, по всей вероятности, очень ревниво относился к возрастающей роли церкви в делах управления, в чем, по мнению отца Жерака, была немалая заслуга старого самхаиста Ренарка, нашептывающего лживые измышления на ухо наследнику.
- Да, несколько крестьян были ранены, - сказал Прайди, глядя на своего отца. - К сожалению.
- С самого начала работы на строительстве дороги они слишком часто бывают ранены, - осмелился высказаться отец Жерак, на что брат Бателейс предупредительно сжал его локоть.
- А я-то считал, что вам бы хотелось скорейшего окончания строительства дороги, - быстро ответил Прайди, - чтобы легче было распространять слово Божье среди населения и привлекать на свою сторону побольше верующих.
- Мы привлекаем их не на свою сторону, - поправил его отец Жерак. - Они сами приходят в церковь и служат святому Абелю, поскольку признают правоту его слов и верят в вечную жизнь и искупление грехов.
Ренарк фыркнул, укрывшись в тени трона.
- Пусть будет по-вашему, - с поклоном согласился Прайди.
Отец Жерак некоторое время вглядывался в лицо принца, потом повернулся к правителю и с трудом склонился в поклоне. Вместе с братом Бателейсом они немедленно пустились в обратный путь, предвидя большую работу в храме.
- Не ссорься с братьями святого Абеля, сын мой, - предупредил Прайди отец. - Они постепенно занимают место самхаистов в душах крестьян и вскоре станут значительной силой во всем Хонсе. Твои старания настроить их против себя не пойдут на пользу.
- Вы преувеличиваете их значение, мой господин, - осмелился возразить Ренарк.
- А ты, мой старый друг, упорно пытаешься отрицать очевидный факт уже на протяжении четверти века, - ответил Прайд.
- В Хонсе правят лорды, а не церковь, - заметил Прайди. - Ни одна из церквей, - добавил он многозначительно.
- А мудрые лорды не преуменьшают значения религии и используют ее в своих целях, - сказал Прайд, обращаясь непосредственно к сыну. - Ходят слухи о грядущем объединении земель, такого мне не приходилось слышать на протяжении всей жизни. Ни о чем подобном мы не задумывались в те времена, когда самхаисты владели и душами и телами всех людей. - Прайд повернулся к Ренарку. - Как по-твоему, может снова близится золотой век Хонсе?
Ренарк не смог удержаться от улыбки, но не стал вслух говорить о своих надеждах.
- Эти слухи вызваны решением о строительстве дорог, - сказал Прайди. - Кто из лордов добровольно откажется от самостоятельности?
- Ни один из тридцати, - кивнул Прайд. - Источник слухов находится в Делавале, и они распространяются по вновь построенным дорогам, хотим мы этого или нет.
- Я слышал немало удивительного о новых путях, - произнес Прайди. - Странствующие скальды утверждают, что эти дороги выложены железом.
- Возможно. И нам придется стараться изо всех сил, чтобы не отстать. Мир меняется на наших глазах, и от наших усилий зависит, как скажутся на нас эти перемены. Подумай, как разовьется торговля при наличии удобных путей! И войска будут двигаться намного быстрее.
- Легче будет избавиться от поври.
- И уничтожить гоблинов, - добавил Прайд, сверкнув глазами.
Наконечник копья гоблина, засевший в его теле многие годы назад, до сих пор причинял ему невыносимые страдания.
- Мы сможем привести в порядок все свои владения, но только при условии, что все лорды Хонсе станут действовать согласованно, и мы сумеем удержать в повиновении крестьян, на долю которых выпадет основная часть тяжелой работы. И вот здесь нам будет очень полезна церковь Святого Абеля. Священные драгоценные камни излечивают тела крестьян, а обещания вечной жизни укрепляют дух. Самхаисты правили при помощи страха, а братья Абеля нашли более действенный метод; их посулам не могут противостоять ни мужчины, ни женщины. Узрите свет учения Абеля - и будете наслаждаться загробной жизнью. Услышьте его слова - и вы обязательно воссоединитесь со своими умершими родственниками и любимыми. Какая мать откажется от надежды когда-нибудь обрести умершее дитя?
- Такие обещания уже не раз звучали и раньше, - заметил Ренарк.
- Но братья Абеля подкрепляют свои слова действием священных камней, - пояснил лорд Прайд. - В доказательство своей правоты они предъявляют божественные дары.
Прайди несколько секунд рассматривал своего отца.
- Вы поверили им, отец, - сказал он наконец. - Вы поверили учению святого Абеля.
Прайд пожал плечами, но не торопился возразить. Принц перевел взгляд на лицо Ренарка и по его выражению понял, что попал в точку.
- Разве так уж плохо, если братья Абеля окажутся правы? - спросил лорд Прайд. - Если их обещания сбудутся? Ты еще очень молод и пока не задумываешься над тем, что ожидает тебя в конце жизни. Даже в сражении ты не веришь в смерть. Но я уже стар, и с каждым днем возраст все сильнее отзывается болью в моем сердце. Не один раз я засыпал вечером без особой надежды проснуться утром.
Прайди подошел к возвышению, на котором стоял столб, и присел на ступеньку. Ни разу еще ему не приходилось слышать таких слов от несокрушимого правителя Прайда. Они заставили его печально нахмуриться и задуматься.
- А как восприняли крестьяне твое появление после боя? - спросил Прайд.
Прайди повернул к нему лицо и заставил себя улыбнуться.
- От моей руки пало четверо поври, а некоторые из моих солдат утверждают, будто я собственноручно убил шестерых врагов. Естественно, крестьяне с радостью меня приветствовали.
- Так и должно быть. Мы предоставляем им защиту. Каждый день их жизни - наш подарок. А взамен мы просим совсем немного.
Лорд Прайд задумался над своими словами и усмехнулся.
- Нет, - поправился он, - мы ничего от них не просим. Мы требуем то, что принадлежит нам по праву, и у них нет иного пути, как только подчиняться. Таков порядок.
- Без нас они были бы просто неразумными овцами, кормом для поври, - заключил Прайди, и его отец согласно кивнул.
- Так было раньше, и так должно быть всегда.
- Молодой принц дерзок и упрям, - уже не в первый раз заметил брат Бателейс своему пожилому спутнику по дороге к главному входу храма.
Однако отец Жерак не разделял его мнения, хотя и высказанного в полушутливой форме.
- Мы оба знаем, что проклятый Ренарк постоянно нашептывает ему на ухо, - сказал он. - Принцу Прайди ничего не известно о страданиях крестьян. Он даже не слышит их стонов.
- Как и большинство аристократов, он видит мир только с высоты своего положения, - сказал Бателейс. - Он понимает выгоду, которую сулит сооружение дороги, но не замечает чужой боли.
- Мне кажется, в этом назначение правителей, - ответил Жерак. - А в чем тогда заключается роль церкви Святого Абеля?
Простой на первый взгляд вопрос поставил брата Бателейса в тупик. Некоторое время он стоял неподвижно, а отец Жерак продолжал идти и говорить, не замечая отсутствия своего спутника. Брат Бателейс в одном вопросе услышал множество загадок. Может, отец Жерак намекал, что братья Абеля должны противостоять правителям, как это делали самхаисты, тщетно преследуя свои низменные цели? Несмотря на достигнутые за семь десятков лет своего существования несомненные успехи, через сорок пять лет после смерти отца Абеля, после создания нового летоисчисления, их церковь была еще очень молода. Вооруженные священными камнями миссионеры путешествовали по всей стране и за ее пределами, а в каждом более или менее значительном населенном пункте имелся храм, но брат Бателейс не хуже отца Жерака понимал, что своим существованием храмы были обязаны только поддержке лордов.
Правитель Прайда одним мановением руки мог приказать разнести по камешку храм Святого Абеля в Прайдтауне, а всех братьев изгнать за пределы своих владений. А может, и того хуже.
Брат Бателейс очнулся от задумчивости и поторопился догнать отца Жерака, продолжавшего разговор как ни в чем не бывало.
- Люди не могут нас не любить, поскольку мы исцеляем их раны,- говорил Жерак, ускоряя шаги, так как доносившиеся из храма стоны и крики напоминали о необходимости поторопиться. - Мы должны оправдать их доверие, чтобы не вызвать сомнений в учении, которое проповедуем своей пастве. Но мы ведь не можем накормить их, не так ли? И не можем защитить их от врагов.
- Тогда в чем наша задача?
Жерак остановился, повернулся к своему молодому собрату и с трудом поднял голову, чтобы взглянуть ему в лицо.
- Служа правителям, мы тем самым служим всему народу Хонсе, - сказал он. - Никогда не забывай об этом.

Глава 4
ВОЗВРАЩЕНИЕ К ЦИВИЛИЗАЦИИ

Приятно снова ощутить солоноватый морской воздух и увидеть темные валы океана Мирианик. Брану Динарду и Сен Ви в дороге сопутствовала удача, и они прибыли в Джасинту в подходящее время года, спустя неделю после весеннего солнцестояния, когда можно было без страха отправляться в плавание по суровым океанским путям. Яростные весенние штормы остались позади, и темные воды несколько успокоились.
Но и летом нелегко было отыскать корабль, идущий вокруг восточных отрогов гор Пояса-и-Пряжки к берегам Хонсе. Большинство судов из столицы Бехрена придерживались прибрежных вод, а северные берега, покрытые остроконечными скалами, сулили морякам опасность. И все же для тех смельчаков, кто отваживался на дальнее путешествие, имелись способы попасть в Хонсе.
Динард и Сен Ви договорились с хозяином купеческого корабля - прямоугольного плоскодонного судна с высоко поднятой кормой, единственным квадратным парусом и пятью гребцами у каждого борта. Капитан с обветренным и морщинистым лицом, делавшим его похожим скорее на поври, чем на человека, ваял их на борт с большой неохотой. Только после того как Динард продемонстрировал действие священного камня и облегчил боль в покрытой язвами ноге капитана, сделка была заключена, да и то Динарду и Сен Ви пришлось трудиться на веслах почти все время плавания.
- А если повстречаются акулы, вы непременно первыми пойдете им на корм! - при каждой встрече напоминал моряк, демонстрируя широкую беззубую ухмылку.
Брат Динард при этом посматривал на меч, висевший за спиной Сен Ви, и не верил в такую возможность.
Небольшое суденышко описывало настолько широкую дугу во избежание встречи со смертоносными скалами у побережья, что поездка от Джасинты до города Этельберта при расстоянии по прямой в пятьдесят миль растянулась почти на целую неделю. Но они достигли песчаного берега залива без особых неприятностей, исключая потрескавшиеся губы и обожженную солнцем кожу, что было неизбежным результатом долгого путешествия по морю.
Счастливы небось, что не встретили ни одной акулы? - язвительно хихикнул капитан, проходя мимо своих «пассажиров» и нагло подмигивая Сен Ви. Внезапно он остановился и задумчиво покачал головой.
- Может, еще разок воспользуешься своим камнем? - спросил капитан, поднимая босую ступню.
Довольный окончанием путешествия, брат Динард не стал возражать и вытащил гематит из сумки, поднес его к глазам и негромко затянул молитву, позволявшую ему проникнуть в мерцающую серую глубину священного камня. Некоторое время он продолжал читать молитвы, а потом прижал камень к покрытой солью и грязью, разъеденной язвами ноге моряка. Динард ощутил поток рвущейся наружу целительной силы намного раньше, чем капитан закряхтел, почувствовав облегчение.
Судно вышло на мелководье, и днище заскребло по прибрежной отмели. Капитан, стоя на одной ноге, качнулся назад, но навыки не подвели старого моряка, и он быстро восстановил равновесие, удержавшись от падения на палубу. Он снова ухмыльнулся, притопнул вылеченной ногой и с одобрительным ворчанием даже исполнил несколько танцевальных движений.
Динард и Сен Ви при этом вывалились за борт и оказались по пояс в воде. Но ничуть не огорчились, поскольку плавание наконец закончилось, и уже через несколько минут они пробирались через толпу горожан, собравшихся на берегу ради встречи корабля с экзотическими товарами из южных морей.
- Это один из самых больших городов Хонсе, - пояснил Динард Сен Ви, пока они поднимались по берегу и их взорам открывался вид на Этельберт.
Город состоял в основном из множества отдельно стоящих домиков, которые располагались на уступах огромного горного массива. Брат Динард остановился и окинул взглядом строения, а потом прикрыл глаза и постарался сравнить этот вид с тем, что запомнил накануне отъезда в Бехрен почти десять лет назад.
- Город сильно вырос, - заметил он больше для себя, чем для Сен Ви. - Когда я был здесь в последний раз, большая часть населения ютилась в пещерах наверху.
Он показал на юг, где горные склоны, изрытые многочисленными входами в пещеры, круто обрывались над морем. Между входами были перекинуты подвесные мостики, повсюду виднелись высеченные в скалах балкончики и террасы.
- Они не так примитивны, как могут показаться с первого взгляда, - торопливо добавил Динард при воспоминании о грандиозных сооружениях Облачного Пути и чудесных зданиях Джасинты.
Сен Ви ответила мужу понимающей и успокаивающей улыбкой.
На юго-востоке от того места, где они стояли, Динард показал замок Этельберта дос Энтеля, правителя здешних земель, хотя это сооружение можно было и не показывать, настолько оно возвышалось над остальными постройками. Замок был прижат к обрыву скалы, и большая часть его помещений располагалась внутри горного отрога, но поколения правителей постоянно надстраивали все новые башни, и теперь здание было намного выше первоначального основания. Вход во внутренний двор перекрывали массивные ворота, казалось, способные выдержать натиск всего населения города.
- Пойдем, - сказал брат Динард и сжал изящную ручку Сен Ви в своей ладони. - Надо выяснить, сможет ли лорд Этельберт нас принять.
Сознание Динарда полностью сосредоточилось на этом вопросе; кроме того, он все еще никак не мог привыкнуть к мысли, что наконец вернулся на родину, и потому едва ли замечал любопытные взгляды горожан, обращенные на Сен Ви.
Наконец они добрались до ворот замка, Динард назвал свое имя и спросил о возможности встречи с лордом Этельбертом. Естественно, что, услышав вопрос часового: «Вы собираетесь преподнести подарок, брат священник?» - он почти не придал значения взгляду солдата, прикованному к лицу Сен Ви.
После подъема через несколько пролетов лестницы, ведущей в башню, Динард задержался у окна и снова осмотрел местность. Только теперь он понял, насколько значительно разросся город за прошедшее десятилетие. С западной стороны была вырублена часть прилегающего леса, и на его месте раскинулись новые постройки и поля крестьян.
Стражник узким коридором вывел посетителей ко входу в закопченные и сумрачные внутренние помещения. Большая часть каменных стен скрывалась под старинными гобеленами с изображениями плывущих кораблей и давних сражений. Ниши каждого зала были украшены скульптурными изображениями представителей рода Этельбертов. Вскоре путешественники предстали перед нынешним правителем - величавым мужчиной с загоревшим лицом, вьющимися черными волосами и глазами цвета штормового моря. Он был старше Динарда лет на десять, но казался достаточно крепким, чтобы участвовать в морских походах и сражаться с поври и гоблинами.
- Приветствую вас, правитель Этельберт, - с поклоном произнес Динард. - Вряд ли вы меня помните, но однажды я уже встречался с вами.
- Да-да, - кивнул лорд. - Кажется, ты тогда пришел из… Прайда, верно?
Брат Динард поднял голову и широко улыбнулся:
- Точно так, мой господин. Я брат Динард из прайдского монастыря, я вернулся из путешествия по пустыням Бехрена.
- И с отличным трофеем, как я вижу, - подхватил Этельберт, кивая в сторону Сен Ви.

Предыдущая страница 3 Следующая страница


Разбойник 4

- Это моя жена, Сен Ви, - представил Динард свою спутницу.
В это время он обернулся к жене и не заметил, как удивленно распахнулись глаза правителя при известии, что они состоят в браке.
- Приветствую вас, госпо…- Сен Ви беспомощно повернулась к мужу за поддержкой.
- Прошу ее простить, лорд Этельберт, она еще не совсем освоила наш язык. - Динард обнял Сен Ви за плечи и привлек к себе. - Я пытаюсь ее научить, но более важным для меня самого было освоить южное наречие, пока я был в Бехрене.
- Понимаю, - менее приветливо отозвался Этельберт. - Ну, так чем я могу вам помочь, брат Динард? Мне кажется, отец Дестрос очень хотел бы с вами встретиться. Вы с ним знакомы?
- Не он ли был братом Дестросом, когда я отправлялся в путешествие?
- Совершенно верно. Он стал настоятелем нашего храма совсем недавно. Бедный отец Сенизер вынужден был оставить этот пост по состоянию здоровья, о чем я, безусловно, сожалею. Вы можете поговорить и с ним тоже, но он вряд ли вспомнит о вашей предыдущей встрече.
- За время моего отсутствия ваш город сильно вырос, лорд Этельберт, - заметил Динард. - Примите мои поздравления.
- Не меньше, чем выросла и ваша церковь, мой добрый брат. Учение святого Абеля и священные камни в руках монахов заставили самхаистов оставить свои позиции по всему Хонсе. Теперь повсюду есть ваши храмы.
При этих словах Динард не мог удержаться от улыбки. Он пожал пальцы Сен Ви и снова прижал ее к себе.
- А теперь мы все заняты тяжелой работой по строительству дорог, - продолжал лорд Этельберт. - Ваше путешествие на север и на запад от моего города окажется намного легче благодаря новым путям. Позже вам еще встретятся дикие земли, но поблизости от Прайда, если вы направляетесь туда, вас тоже ждут твердые ровные дороги.
- Да, конечно, туда. Моя миссия закончена, и даже более успешно, чем я мог надеяться. Нет ли у вас известий от отца Жерака из Прайда?
- От Жерака нет, - ответил Этельберт, - но лорд Прайд пребывает в добром здравии, а его сын уже добился известности в схватках с поври.
Динард только кивнул и смущенно усмехнулся, поскольку последняя новость застала его врасплох. Перед отправлением в путешествие Прайди был совсем ребенком, и известие о том, что он вырос и превратился в мужчину, в очередной раз напомнило Динарду, как долго он отсутствовал.
- Я прослежу, чтобы вас проводили до границ моих владений, когда вы будете готовы отправиться в путь.
С этими словами лорд Этельберт выпрямился в своем кресле и жестом подозвал часового, давая понять, что аудиенция закончена.
- Не хотите ли еще о чем-нибудь спросить?
- Нет, господин, вы очень любезны, - снова поклонился Динард.
Он собрался покинуть зал вместе с Сен Ви, но лорд Этельберт внезапно окликнул посетителя.
- Подойди ближе, - позвал он, давая знак приблизиться к самому трону.
Брат Динард шагнул вперед и оглянулся на Сен Ви, повернувшую голову на голос правителя, и на часового, увлекавшего ее к дверям зала. Лорд Этельберт дотронулся ладонью до широкого плеча Динарда и привлек его поближе.
- Я чем-то оскорбил вас, мой господин? - смущенно спросил монах.
- Меня? Нет, ничуть. Но я хочу дать тебе совет. Можешь считать, что обязан этим моим уважением к церкви Святого Абеля или лично к тебе, совершившему такое путешествие. Знаешь, я и сам немало странствовал в дни своей молодости.
- Да, я много об этом слышал, господин.
- Мне приходилось бывать и в пустынях Бехрена, и в других местах, - продолжал лорд Этельберт. - Так вот, у меня больше опыта, и я лучше разбираюсь в людях, чем ты, а потому хочу тебя предупредить, чтобы ты воздержался от публичного признания этого темнокожего существа своей женой.
Брат Динард инстинктивно отшатнулся и удивленно уставился на правителя.
- Разве я должен ее стесняться?
- Нет, конечно, ее красоты нельзя не заметить. Но ты должен понять, что земля Этельберт сильно отличается от остального Хонсе и наш народ по-своему воспринимает южан Бехрена. За пределами моих владений ты вряд ли встретишь…
Лорд Этельберт немного помолчал и сочувственно улыбнулся:
- Знаешь, просто прими мой совет, брат Динард. А еще поздравляю тебя с благополучным возвращением и с обретенными новыми знаниями и счастьем.
- Я очень боялся этого путешествия, - признался Динард. - Меня убеждали, что жители южных гор едва превзошли уровень диких животных, так что вы можете понять мое изумление при виде Джасинты. А когда я встретил…
Динард заметил, что лорд Этельберт поднял руку, и замолчал.
- Еще раз поздравляю с возвращением домой, брат Динард. Хотелось бы, чтобы ваше путешествие по землям Хонсе оказалось таким же приятным, как и странствие в Бехрене.
Этельберт жестом подозвал еще одного стражника, и вскоре брат Динард присоединился к Сен Ви.
- Что он хотел тебе сказать? - спросила Сен Ви на своем родном наречии.
- Ничего особенного, - заверил ее Динард, нагнулся и поцеловал в лоб. - Просто обычное приветствие вернувшемуся соплеменнику.
Динард не ожидал, что Сен Ви удовлетворится таким незамысловатым объяснением, но ей, по-видимому, ничего другого не оставалось.
Смирилась она и с любопытными взглядами, сопровождавшими их повсюду, как казалось Динарду.

Глава 5
КРЕПКИЕ КОРНИ

Сегодня вечером ноги и руки ослабли даже больше чем обычно. Отец Жерак с трудом натянул на себя коричневые одежды с красной повязкой, говорившей о его высоком положении настоятеля монастыря. Только что было получено известие о супружеской измене, и старый Берниввигар наверняка воспользуется своим правом вершить правосудие. Отец Жерак заранее представлял себе толпу любопытствующих зрителей, а за выражением лица самхаистского жреца Берниввигара ему не раз доводилось наблюдать в прошлом. Во время судилищ на нем читались удовлетворение и абсолютная, граничащая с жестокостью невозмутимость. Акт сурового наказания и готовность крестьян и самого правителя наблюдать за ним сводили на нет все перемены, происходившие в Хонсе стараниями церкви Святого Абеля.
Отец Жерак услышал легкий стук и скрип открываемой двери. Обернувшись, он увидел брата Бателейса и брата Реанду.
- Вы готовы идти, отец Жерак? - соответствующим ситуации мрачным голосом спросил Бателейс.
- Да, если только кто-то может быть готов к подобному зрелищу, - ответил Жерак и направился к двери.
- Самхаистское правосудие считается законным, - заметил Бателейс и пожал плечами.
На этот раз в его тоне не было слышно особого осуждения предстоящей церемонии.
- Женщина виновна, - довольно равнодушно добавил брат Реанду, и оба монаха с удивлением повернулись в его сторону.
Невысокий священник с коротко подстриженными черными волосами и крепким, хотя и небольшим телом потупился под их взглядами.
- Брат мой, наказание всегда должно соответствовать степени вины, - спокойно произнес отец Жерак. - В данном случае это соотношение провинности и кары было определено давным-давно, и не в наших силах изменить положение. Когда-нибудь, возможно, представится случай убедить правителя принять наши взгляды. А пока наш долг смиренно подчиняться существующим законам и благоразумно признавать их справедливость.
Жерак помолчал, обдумывая собственные слова.
- Но это нелегкая ноша, - добавил он.
По пути к ним присоединились еще четверо братьев, и все монахи покинули храм. К тому времени, когда они подошли к месту церемонии, перед древним Камнем Правосудия уже ярко горел костер.
- Постарайся не показывать своего удовольствия, даже если тебе понравится это зрелище, - напутствовал лорд Прайд своего сына.
Правитель лежал на перине из гусиного пуха в одной только ночной сорочке, доходившей ему до лодыжек, и выглядел совсем не так величаво, как обычно. Как раз сегодня лорд Прайд заболел, и теперь на его побледневшем лице выделялись запавшие глаза, обведенные темными кругами.
- Сегодня ночью ты представляешь власть в Прайде, - продолжал он. - Твое присутствие, по обычаям наших земель, придает законность всему происходящему.
Прайди, одетый в парадную военную форму, молча поклонился.
- Тебе ничего не придется делать, только подать знак Берниввигару начинать процесс, - пояснил лорд Прайд. - Займи свое место и сохраняй спокойствие; старый самхаист сам все сделает. Как ты понимаешь, такие события доставляют ему немалое наслаждение.
Сомнение промелькнуло в голове Прайди и тенью отразилось на его лице. Старый правитель не пропустил этого мгновения.
- Это наказание не является преступлением, оно не оплачено деньгами, - произнес Прайд.
Принц заглянул в лицо отца и кивнул.
- У самхаистов не так много возможностей в наши дни, - продолжал Прайд. - Их сильно потеснила церковь Святого Абеля, и теперь они удерживают крестьян только неминуемостью наказания за любой проступок по своим довольно жестоким законам. Прайд поднял руку и сжал локоть сына:
- Ты готов? Прайди тряхнул головой.
- Я не разочарую тебя, отец, - произнес он и снова поклонился.
Лорд Прайд жестом дал понять, что сын может покинуть его спальню.
Принц Прайди вышел из комнаты, миновал стоящего на посту в соседнем помещении стражника и задумался о предстоящей ночи. Развитие событий нетрудно было предугадать - обманутый муж поклялся, что застал жену в объятиях другого мужчины. По словам отца, роль самого Прайди была весьма незначительной, его присутствие только узаконивало расправу над преступниками. Принц вышел в теплоту летней ночи, едва осознавая, что с удовольствием потирает руки.
Что бы он ни почувствовал при виде предстоящего разбирательства, он определенно не останется равнодушным.
Добравшись до поляны с Камнем Правосудия, принц заметил, что монахи святого Абеля уже прибыли. Отец Жерак и еще несколько братьев собрались все вместе, многие из них молились, склонив головы и сложив руки перед грудью. Неподалеку от них стоял и советник отца Ренарк. Прайди было известно, что тот собирался прийти, хотя на этот раз он не представлял власть Прайд-тауна. Во всем, что касалось самхаистов, лорд Прайд не мог доверять объективности своего старого друга.
На поляне собрались и многие горожане, даже вместе с детьми. Поначалу это вызвало удивление принца, но потом он понял их намерения. Жестокое правосудие на очевидном примере демонстрировало необходимость соблюдения законов. Если детям показать подобное зрелище и как следует объяснить его смысл, они с меньшей вероятностью окажутся в той ситуации, как эта женщина.
Стражники расставили принесенные из замка стулья на левой стороне поляны, неподалеку от огромного плоского камня, используемого Берниввигаром в качестве трибуны. Как только принц опустился на стоявший впереди остальных стул, заняв место, предназначенное правителю, в толпе собравшихся раздались беспокойный шепот и бормотанье. Прайди встал и сделал шаг вперед.
- Лорд Прайд сегодня почувствовал себя больным, - громко произнес он, перекрывая гул голосов, а потом успокаивающе улыбнулся и хлопнул в ладоши, чтобы прекратить тревожные пересуды. - У него всего лишь желудочные колики, и ничего больше. На эту ночь лорд Прайд доверил мне стать голосом, глазами и ушами правителя.
В ответ раздались приветственные восклицания, и принц снова занял свое место, внезапно осознав важность этого ночного собрания. Он был несомненным наследником Прайда, поскольку до него у родителей родились две дочери. Ходили слухи о его сводных братьях, но их матерей лорд Прайд никогда не признавал законными супругами, следовательно, у них не было никаких прав на трон. Править надлежало Прайди, и он верил, что его черед наступит очень скоро. Слишком часто в последнее время он замечал слабость отца, когда тот заканчивал заниматься делами и удалялся в свои личные покои. Успехи на поле боя облегчали ему путь к власти, но и сегодняшнее событие имело не меньшее значение, и принц это понял. Люди Прайда должны были считать его не только своим защитником, но и судьей.
Только теперь ему стал ясен смысл предупреждения отца не показывать своих чувств во время предстоящей церемонии.
Ожидание длилось уже целый час, и толпа постепенно успокоилась и затихла. Костер, предназначенный предупредить всех о важности предстоящего события, прогорел, и теперь поляну заполняли неясные тени.
Наконец из леса по тропинке вышел высокий худой человек и направился к большому плоскому камню. Казалось, в отличие от отца Жерака и самого правителя Прайда, возраст нисколько не коснулся главного жреца самхаистов. Кроме того, Берниввигар был выше любого мужчины в Прайде, его рост составлял почти шесть с половиной футов. На его голове сохранилась густая, хотя и поседевшая шевелюра, а узкая бородка свисала до середины груди. По обычаю самхаистов жрец был одет в просторную рубаху зеленого цвета и открытые сандалии, сквозь которые просвечивали грязные пальцы и выкрашенные в красный цвет ногти. В руке он нес длинную дубовую палку, которая служила скорее оружием, чем тростью. На шее у него висело ожерелье из клыков диких зверей, которое пощелкивало всякий раз, когда он резко поворачивался, чтобы пронзительным взглядом выделить кого-то в толпе зрителей.
Берниввигар всего один раз взглянул в сторону принца, приветствовал его коротким наклоном головы, а потом повернулся к толпе и воздел руки над головой.
- Кто принес жалобу? - выкрикнул он. Толпа замолкла, все взоры обратились в ту сторону, где сидели монахи.
Вперед выступил молодой мужчина со следами слез и соплей на лице. Он подошел к камню, и голова жалобщика оказалась на одном уровне с ногами взобравшегося на возвышение жреца.
- Я жалуюсь, - произнес он. - Я их видел. Мужчина поднял руку и провел по запачканному лицу.
- Приведите обвиняемую женщину, - приказал Берниввигар.
Толпа раздалась, и несколько мужчин - стражников из замка - тупыми концами копий и ударами ножен вытолкнули вперед связанную женщину. Вслед за обвиняемой вышел человек с мешком в одной руке и шестом с петлей на конце в другой. Он обошел неверную жену и приблизился к костру.
При виде обвиняемой Прайди глубоко вздохнул. Он знал эту женщину и знал, что она очень молода - моложе его самого на два или три года, а ведь ему было только восемнадцать! Женщину звали Каллен Дюворнэ, и принц был знаком с ее родными; Прайди с удивлением вспомнил, что отцом женщины был один из конюхов Прайд-касл.
Девчонка была прехорошенькой, и принц не раз подумывал, не взять ли ее на ночь, чтобы поразвлечься. Как член семьи правителя, он имел на это полное право. Пышные волосы золотисто-соломенного цвета волнами падали на плечи женщины, а ее глаза, не голубые, как обычно у крестьян, а темные, имели мягкий карий оттенок. Принц помнил, что на ее личике обычно сверкала белозубая улыбка, Каллен распространяла обаяние женственности и страсти, энергия так и бурлила во всей ее стройной фигурке.
«Какая жалость», - подумал принц и постарался сохранить невозмутимое выражение лица. Ему надлежало наблюдать за происходящим, а не высказывать свои суждения. Некоторые традиции не считались даже с желаниями наследника трона.
Как только женщине развязали руки, она тотчас же откинула с лица волосы, но не подняла головы, и золотистые пряди упали обратно.
- А где второй? - воскликнул Берниввигар. Солдаты вновь пустили в ход копья и вытолкнули вперед молодого человека, примерно ровесника Прайди, с глазами загнанного животного. Один из стражников так сильно ткнул его рукояткой копья, что парень чуть не упал, поскольку у него руки оставались накрепко связанными за спиной. Казалось, что он с трудом переводит дыхание и в любой момент может разразиться слезами.
- Это те самые? - спросил Берниввигар у рогоносца.
- Да, это они, - ответил обманутый муж. - Я его отлично видел, прямо на ней! А я заплатил за нее хорошую цену - серебряную монету и трех овец.
- Выкуп будет тебе полностью - нет, в тройном размере - возмещен, - заверил его жрец, обращая суровый взор на обманщика. - Втрое! - строго повторил он.
- Д-д-да, мой господин, - пробормотал парень и попытался поклониться, но ударился лицом о камень, на котором стоял жрец, и упал. Зрители засмеялись и стали отпускать шуточки, но монахи не переставали молиться, и принц сумел удержаться от усмешки.
- Тебе придется долго трудиться, чтобы возместить долг, - предупредил его Берниввигар.
- Всю жизнь, если потребуется!
- Так ты признаешь свою вину?
Стоящий на коленях парень прикусил нижнюю губу, потом перевел взгляд с самхаиста на Каллен.
Прайди с интересом за ним наблюдал, пытаясь угадать мысли любовника. Парень, без сомнения, влюблен в эту женщину и не может не понимать, что его признание определит наказание его подружки. Ему грозило клеймение и большой долг, но это были пустяки по сравнению с судьбой Каллен.
Тяжелая пауза длилась целую минуту.
- Похоже, нам сегодня потребуется два мешка, - громко сказал Берниввигар, и в толпе снова послышались смешки.
- Да, я сделал это! - выкрикнул обвиняемый и зарыдал. - Мы вместе это сделали. Но она соблазнила меня своими чарами. - Парень повалился на землю лицом вниз. - Пощадите меня, господин, пощадите!
По знаку жреца двое стражников подбежали к камню и бесцеремонно оттащили рыдающего парня в сторону.
- Тебе есть что сказать, женщина? - спросил Берниввигар.
Каллен даже не подняла головы. Она понимала, что обречена. Женщина лишилась последней надежды и впала в отчаяние.
- А теперь начнется самое интересное, - послышался голос одного из стражников за спиной Прайди.
Сначала взялись за мужчину, вытащили его к костру и грубо швырнули на землю. Двое мужчин уселись на него верхом, чтобы удержать на месте, а третий спустил с парня штаны. Обманутый муж тем временем подошел к костру, из которого торчала рукоятка железного прута с расплющенным концом, раскаленным докрасна. Рогоносец достал орудие пытки, а виновника плотно прижали к земле. Несчастный парень был распростерт на спине, от пояса до лодыжек обнажен, а ноги развели в стороны при помощи кожаных ремней.
Толпа заволновалась; безуспешные попытки парня вырваться сопровождались сочувственными вздохами и подбадривающими выкриками. Преступник захныкал, а когда обманутый муж помахал перед его полными ужаса глазами раскаленным железом, парень протяжно взвыл.
- П-пожалуйста! - промямлил распятый на земле любовник. - Пощадите! Пощадите! Я заплачу вчетверо больше! Даже в пять раз! Я смогу!
Раскаленное тавро плотно прижалось к внутренней стороне бедра.
За свои восемнадцать лет Прайди повидал немало битв. Ему приходилось видеть разрубленных пополам солдат, слышать их предсмертные вопли и стоны. Он смотрел, как складывается рассеченное надвое тело женщины, как ее голова на короткий момент перед падением упирается в уже отделенные ноги. Но ни разу в бою ему не доводилось слышать столь леденящий душу вопль, какой вырвался у распростертого на земле парня.
Пойманный любовник дернулся с такой силой, что выдернул один из кольев, к которому был привязан кожаный ремень. Это не принесло ему ничего хорошего. Как только он попытался подтянуть ноги, второе бедро коснулось раскаленного железа. Лицо парня превратилось в страдальческую маску, а муж-рогоносец еще сильнее прижал железо и пинком отбросил освободившуюся от пут ногу.
Наконец он отступил на шаг назад, а наказанный любовник с всхлипами и стонами снова попытался свернуться в клубок. Двое стражников подняли его с земли, а на попытку согнуться один из них ответил ударом колена в пах. Парень резко дернулся и свалился на спину, а стражники ухватили его за ноги и бесцеремонно поволокли прочь под насмешки зрителей, среди которых было немало женщин.
Как только все немного успокоились, Берниввигар снова обратил свой хищный взгляд в сторону Каллен.
- Ты хочешь что-нибудь сказать?
Женщина всхлипнула, но опять промолчала.
Жрец кивнул стражникам, и те энергично сорвали с нее одежду. Несмотря на неподходящий момент, Прайди не мог не восхититься ее стройным обнаженным телом. Нежные пухлые груди торчали вверх, а сохранивший девичью округлость живот был не менее соблазнительным. Да, надо было попользоваться девчонкой, вздохнул Прайди и пожалел, что теперь уже поздно что-либо менять.
Оскорбленный супруг снова подошел к костру. Там ловец змей приготовил ядовитую гадюку, он подносил ее к раскаленным углям, чтобы посильнее разозлить. Сморщенный старик накинул петлю у основания ее треугольной головы и теперь надежно удерживал на безопасном от себя расстоянии двухфутовое бронзовое чудовище.
Снова раздался голос верховного жреца, и исполнитель приговора обернулся.
- Женщина, у тебя остался последний шанс что-то сказать. Если ты хочешь покаяться или оправдаться, теперь самое время.
Каллен приподняла голову, словно хотела заговорить, но потом бессильно уронила ее на грудь.
От Прайди не укрылась удовлетворенная усмешка на лице мужа, когда двое солдат развернули над головой женщины большой холщовый мешок, надели на нее, потом повалили жертву на землю и грубо затолкнули в мешок ноги. Несчастная закричала и попыталась сопротивляться, но один из стражников сильно стукнул ее по спине. Мужчины затянули горловину мешка и добавили несколько ударов, после чего из-под крепкой ткани доносились только сдавленные всхлипывания.
Зрители начали подбадривать обманутого супруга, но в каждом его шаге ощущалась нерешительность. Прайди не переставал за ним следить и пытался представить себе охватившие рогоносца чувства. Наконец пострадавший муж преодолел свои сомнения, на его физиономии снова появилась отвратительная ухмылка, и он тремя большими шагами подошел к мешку. Один из стражников развязал веревку, второй раскрыл горловину.
- Ты там не соскучишься, - хихикнул солдат и многозначительно подмигнул рогоносцу.
Ободряющие крики из толпы стали громче. Муж оглянулся, выхватил из рук заклинателя шест с удавкой и поднес голову змеи к открытому отверстию мешка. Стражники проворно закинули внутрь извивающееся тело гадюки, обманутый муж рывком освободил петлю на шее змеи и с пустой удавкой отскочил назад. Солдаты быстро затянули мешок веревкой и тоже отпрыгнули, оставив свою жертву на земле.
Толпа притихла. Прайди обнаружил, что напряженно наклонился вперед на своем стуле.
Долгое время все было тихо.
Вот ткань зашевелилась; гадюка начала двигаться. Женщина пронзительно вскрикнула, мешок дернулся.
Зрители услышали крик, а рывок внутри мешка заставил их затаить дыхание. На какое-то время все замерли, внутри мешка тоже ничего не происходило. Но вот раздался еще один крик, снова дернулась ткань: гадюка нанесла второй удар. Потом еще и еще.
Прошло несколько долгих минут, наконец наступила тишина.
Ловец змей осторожно приблизился к неподвижному мешку и приоткрыл горловину, а потом резко отпрыгнул назад. Еще несколько мгновений, и гадюка выскользнула наружу.
Прайди откинулся на спинку стула и ощутил холод, пробравший его до самых костей.
- Поднимите ее и подвесьте на веревке, - распорядился Берниввигар. - Пусть крестьяне подольше помнят о ее преступлении.
С этими словами жрец повернулся и пошел прочь; вслед за ним потянулись и зрители.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

- Пройдет не меньше двух дней, пока она не умрет, если только хищники не доберутся до нее раньше, - услышал Прайди за своей спиной голос солдата.
- Ага, - отозвался второй стражник. - Яд действует не быстро, но все равно уже разошелся от головы до пят.
Принц напряженно застыл на месте и не мог отвести глаз от мешка. Из горловины показалась изящная босая ножка и слегка шевельнулась в пыли.
Наконец Прайди оторвался от этого зрелища и оглянулся на монахов. Отец Жерак смотрел вслед удалявшемуся самхаисту, и выражение его лица было далеко не дружелюбным. Рядом со старым священником Прайди заметил молодого брата Бателейса; он скрестил руки на груди и твердо смотрел вперед. Брат Бателейс являл собой резкий контраст по отношению к другим священникам, особенно к одному молодому брату, имени которого Прайди не помнил, но заметил, что ужас и отвращение так сильно отражались на его лице, что он казался застывшей статуей. Вполне очевидно, монахи не одобряют жестокого правосудия самхаистов, но пока у них нет достаточных сил противостоять древним традициям. Раньше неверная жена нередко избегала пытки в мешке, если она искренне каялась, и муж соглашался проявить милосердие. Но теперь, понял Прайди, как раньше осознали его отец, и сам Берниввигар, и монахи святого Абеля, эта церемония была не просто казнью крестьянской девчонки.
Обряд подтверждал силу самхаизма.
Так действовало правосудие в году Божьем 54-м.

Глава 6
ОБОРОТ КОЛЕСА ВРЕМЕНИ

Много миль прошли они по широкой и ровной дороге из Этельберта на запад, а потом свернули на север, после чего дорога превратилась в обычную мокрую колею, заросшую травой.
- Очевидно, лорду Этельберту важнее проложить путь к городу Делавал, чем к моему родному Прайду, - со смехом заметил Динард, глядя на работавших крестьян, повернувших на запад.
- Мне гораздо больше нравятся неосвоенные земли, - ответила Сен Ви, но в ее взгляде мелькнула тень беспокойства, не укрывшаяся от Динарда.
Он покрепче сжал ее руку и смело зашагал вперед. Вскоре исчезла даже эта ненадежная колея, и путники двинулись по еле приметной тропе, затененной густым кустарником и нависшими ветвями огромных деревьев.
- Даже после всех прошедших лет я узнаю эти земли, - заверил Динард жену. - Недели через две мы доберемся до Прайдтауна. Мы не заблудимся.
- Даже если и собьемся с пути, меня это не беспокоит, - отозвалась Сен Ви. - Неизвестные земли часто таят в себе неожиданные радости.
От этих слов щеки Динарда вспыхнули румянцем.
- И еще частенько таят в себе неожиданные опасности, - добавил он. - По словам лорда Этельберта, в этих краях полно поври и гоблинов. Еще до моего отъезда их здесь было предостаточно.
- Я принадлежу к народу Джеста Ту, - напомнила Сен Ви, и Динард невольно перевел взгляд на серебряную со слоновой костью рукоятку меча, висевшего наискось за ее спиной.
Монах снова пожал руку спутницы, и они продолжили путь по лесной тропе.
Несколькими часами позже, на вершине безлесного холма, Сен Ви обняла спящего Динарда за плечи. Над их головами ярко сияли звезды, тепло летней ночи нарушал свежий ветерок, приятно освежавший обнаженное тело Сен Ви, унося остатки выступившей испарины.
Бран тихо спал, его грудь ровно поднималась и опускалась в такт беззвучному дыханию. Этой ночью они исступленно любили друг друга, и натиск Динарда был таким же яростным и неистовым, как во время их первого любовного свидания много лет назад в монастыре Облачного Пути. Может, своей пылкостью пытался снова подтвердить свою любовь? Может, он пытался сгладить впечатление от любопытствующих и презрительных взглядов, которые бросали на супругов невежественные и даже фанатичные люди его родины?
Сен Ви не стала над этим задумываться и улыбнулась в темноте. Разве ее любимому Брану было легче в первые дни в Джасинте или среди народов пустыни, ненавидящих пришельцев? Разве не стал он предметом всеобщего любопытства, когда появился в Облачном Пути со своими странными рассуждениями о святом Абеле, священными камнями и молочно-белой кожей?
Сен Ви все понимала. Своими неистовыми ласками под звездами теплой летней ночи Бран пытался доказать, что любит ее, несмотря ни на что, и их союз никто не сможет разорвать. Не только ей, но и самому себе Динард доказывал, что настороженное любопытство его соплеменников ничего не значит для их чувств.
Бран Динард безмятежно спал.
- Любовь моя, - прошептала Сен Ви, и ее слова унес налетевший ветерок.
Женщина наклонилась и поцеловала мужа, а тот пробормотал что-то во сне и перевернулся на бок, снова вызвав улыбку восхищения на губах Сен Ви. Она была уверена в его любви и ни на миг не усомнилась в своей собственной, что особенно радовало ее сегодня.
Она знала.
Тренировки Джеста Ту давали возможность превосходно чувствовать ритмы тела, а полученные знания давали уверенность.
Сен Ви бережно прикоснулась ладонью к своему животу.
- Что это? - неуверенно спросила Сен Ви. Она почти совершенно владела теперь наречием
Хонсе, ведь всю последнюю неделю путешествия они разговаривали только на этом языке. Женщина обогнула выступ скалы и подошла к мужу. Проследив за его взглядом, Сен Ви разглядела вдали темные очертания внушительного замка, увенчанного широкой круглой башней.
Улыбка Динарда без слов подсказала ей ответ.
- Это Прайд-касл, где живет правитель здешних мест и покровитель нашего храма, лорд Прайд.
Динард посмотрел на запад и увидел, что солнце уже почти коснулось горизонта.
- Мы доберемся до него сегодня ночью, если будем идти после… борки, - ответила Сен Ви на его невысказанный вопрос.
- Закат, - перевел Динард. - Борки - это закат, а бонефул - рассвет. - Бран протянул руку Сен Ви. - Тогда мы придем завтра утром. Конечно, мне не терпится попасть домой, но я буду скучать по этим дням, когда мы были одни во всем мире.
Сен Ви не стала с ним спорить, а просто взяла за руку и пошла вслед за мужем. Стояла прекрасная погода, и после суеты Этельберта приятно было лишний день побыть вдвоем. За все время путешествия прошел только один дождик - небольшая изморось однажды ночью, но и тогда на них упало только несколько капель, когда путники со смехом укрылись под сенью старой сосны.
Сен Ви получала от путешествия не меньше удовольствия, чем ее муж. Они много смеялись, особенно Динард над ее старательными попытками достичь совершенства в языке Хонсе, и наслаждались лесными ароматами и пейзажами диких краев. До сих пор они счастливо избегали опасности, а единственным повстречавшимся им диким зверем была большая гадюка, навестившая их лагерь как-то вечером. Динард потянулся за палкой, но Сен Ви остановила его, повернулась лицом к змее и стала ритмично покачивать руками, чтобы успокоить и заворожить нежданную гостью. Потом резким движением женщина схватила гадюку позади головы, осторожно отнесла подальше от лагеря и отпустила на волю.
Теперь она вспомнила лицо Динарда, когда вернулась назад и села на свое место. Он восхищенно улыбался и качал головой.
- Ты узнал Ки-Чи-Крии, - сказала она тогда. - И тоже мог бы успокоить и изловить змею.
Динард в ответ засмеялся и сравнил свои познания в Джеста Ту с навыками Сен Ви в наречии Хонсе.
Решив не торопиться в Прайд-касл, они неспешно шли по извилистой тропе, и Сен Ви часто уходила то в одну сторону, то в другую, чтобы исследовать каждый интересный уголок. Для ночевки была выбрана открытая поляна на вершине холма, откуда при последних солнечных лучах они смогли рассмотреть новую дорогу, пролегавшую примерно в миле к югу от них.
- Твой мир меняется, - заметила -Сен Ви.
- Он изменится еще больше, когда все дороги соединятся. Но это к лучшему, - добавил Динард улыбаясь. - Легче будет распространять учение святого Абеля. Легче доставлять священные камни к больным в отдаленных районах.
- И легче перемещать армии?
- Если ради того, чтобы уничтожить наводнивших страну чудовищ, то это тоже неплохо.
Сен Ви кивнула, но не стала продолжать разговор. Она принадлежала к племени Джеста Ту и неплохо знала историю, особенно южных земель Бехрена. За прошедшие века не раз поднимались мощные империи, строились дороги и по ним маршировали бесчисленные армии. Большая часть тех дорог сегодня исчезла, как и сами империи, погребенные под толщей песка. История движется по спирали, говорили мудрецы Джеста Ту, сто шагов вперед и девяносто девять шагов в обратную сторону. Это наблюдение было основано на коллективном опыте, часто горьком. Как много людей верили, что они движутся вперед, к счастливому будущему, к раю на земле, но бывали отброшены назад к нищете и несчастьям по прихоти неумного правителя или жестоких завоевателей.
Интересно, земли Хонсе тоже хранят память об исчезнувших империях и древних дорогах, давно заросших непроходимыми лесами? Скорее всего, так оно и есть.
В тот вечер Сен Ви безмятежно устроилась на ночь в ласковых объятиях Брана; звезды над головой навевали мысли о вечности и сладкую дремоту. Как и все Джеста Ту, она обладала способностью даже в состоянии глубокого сна реагировать на внешние воздействия, и проснулась вскоре после полуночи от отдаленного хриплого смеха, донесенного легким ветерком.
Сен Ви выскользнула из рук мужа и медленно поднялась на ноги, уставившись на север, в сторону Прайда. Сквозь ветви деревьев она заметила отблески факелов приблизительно на полпути от огней в окнах замка. Источник шума и света, как ей показалось, находился где-то возле дороги.
Динард тоже проснулся и поднялся на коленях. - Что там такое?
Снова донесся хриплый смех.
- Какие-то гуляки?
- Нет, - быстро ответила Сен Ви; в голосах не слышалось веселья, скорее издевка и злость. - Это не вечеринка.
Женщина быстро оделась, но не в светлое цветное платье, которое обычно надевала в те дни, а в черный шелковый костюм - костюм ночного охотника.
- Ты собираешься идти вниз в темноте?
- В этот раз темнота может стать нашим лучшим союзником, - мрачно ответила она и стала торопливо спускаться по северному склону холма.
Динард схватил свою одежду и рванулся следом, стараясь не терять ее из виду. В ночном лесу легко сбиться с пути, но Динард знал, что его жена безошибочно найдет дорогу. Спустя несколько минут монах присел за густым кустарником рядом с Сен Ви. Она жестом показала ему оставаться на месте, а сама проползла немного вперед, навстречу отсветам факелов и хриплым голосам. У Динарда от страха поднялись волосы на затылке; он узнал наречие этих существ. Даже не разобрав ни слова, он понял, что перед ними поври.
Сен Ви застыла неподвижно, а Динард подвинулся вперед, чтобы рассмотреть, что происходит. Пятеро поври стояли у обочины дороги и толкали, били и щипали молодую обнаженную и изможденную женщину, подвешенную на ветке дерева за запястья всего в футе от земли.
Один из карликов что-то неразборчиво произнес, и остальные рассмеялись в ответ.
- Эй, да ты настоящая милашка, - обратился к женщине тонконогий поври на языке Хонсе.
Она даже не застонала в ответ; женщина слегка покачивалась на веревке, и казалось, вот-вот умрет. Поври ткнул ее в живот, тело качнулось сильнее, карлики снова заржали.
- Хорошенькая и с яркой кровью, а?
Поври неожиданно выхватил кинжал и нанес ей длинную рану на внутренней стороне бедра. На этот раз женщина негромко и жалобно вскрикнула, конвульсивно изогнулась, а карлик ухватил ее за ногу и прижал к открытой ране свой берет. Остальные громко заулюлюкали.
Сен Ви выскочила из-за кустов с чудесным мечом в руках.
- Убирайтесь отсюда! - крикнула она.
Один миг карлики изумленно разглядывали врага, потом опомнились и схватились за оружие. Меч Сен Ви описал дугу справа, исчез за ее спиной, появился с другой стороны, и женщина сделала выпад влево, достала карлика со свежей кровью на берете, заставив его с визгом отскочить назад. Она мгновенно отдернула оружие и махнула им из стороны в сторону, цепляя лезвием занесенный для удара топор. Не отводя меча, Сен Ви крутанулась на месте, выдернула оружие из рук карлика и схватила его правой рукой. Пользуясь моментом, она устремилась вперед и нанесла удар в живот, заставив поври согнуться пополам. Но ей не удалось его прикончить, так как слева уже подбежал следующий карлик. Снова взметнулся меч, и от копья поври отлетел железный наконечник, а нападавший с трудом удержался на ногах. Остальные поври бросились в бой. Сен Ви высоко подпрыгивала в воздух, била ногами и неистово работала мечом. Со всех сторон ей угрожало оружие, но женщина изгибалась, уклонялась, парировала и наносила ответные удары.
Брат Динард не всегда успевал следить за ее движениями. Он все еще сидел скорчившись за кустами и пытался разобраться в суматохе внезапно начавшегося жестокого боя, с трудом различая Сен Ви сквозь листву. Он хотел окликнуть жену, но боялся подать голос.
Сен Ви взвилась вверх над парой нацеленных на нее копий, ударила обеими ногами одновременно, и наконечники впились в лица атакующих карликов. Но поври удержались на ногах, а один из них даже рассмеялся.
Динард понимал, что должен помочь. Каким бы отличным воином ни была Сен Ви, ей не справиться с пятеркой поври в одиночку! Он шагнул вперед, но замер на месте. Что он мог сделать? У монаха не было никакого оружия, а если бы и было, Динард слишком хорошо понимал, что ему не под силу совладать даже с одним карликом. Он снова перевел взгляд на продолжающую сражаться Сен Ви и торопливо развязал кожаный мешочек на поясе. Брат Динард вытащил гладкий серый камень и поднес его к глазам.
Священный камень.
Пришлось сменить тактику боя на оборонительную. Сен Ви уклонялась от ударов поври, нацеленных на нее со всех сторон. Карлики скоординировали свои действия и оставили ей слишком маленькое пространство, но женщина заметила, что один из них прихрамывает. Быстрым ударом она нанесла ему еще одну глубокую рану. Поври остался в строю, но его выпады стали не такими энергичными, а одной рукой ему пришлось придерживать раненый бок.
Сен Ви намеревалась прикончить врага, но остальные четверо сводили на нет все попытки. Женщина высоко подпрыгнула над пронесшимся топором, ударом ноги отбила летевшее копье, приземлилась и подняла руку, чтобы снова отбить то же самое копье, теперь занесенное как дубинка над ее головой. Сен Ви удалось отбросить копье, она рванулась вперед с мечом, прицелившись в грудь раненого поври, но была вынуждена снова отступить, так как один из карликов пригнулся к земле и намеревался сбить ее с ног. Пришлось нанести ему несколько коротких ударов кулаком, а потом добавить сокрушительный удар рукоятью меча, сломавший карлику челюсть. Коротышка отскочил назад, но не упал.
Брат Динард неистово молился и сжимал в руке камень. Надо сосредоточиться на линии Чи и проникнуть в серые клубящиеся глубины священного камня. Тяжелое дыхание Сен Ви и воинственные крики поври отвлекали его внимание. Вот его любимая сердито вскрикнула от мимолетного прикосновения деревянного копья, и Динард непроизвольно открыл глаза.
Он мысленно приказал звукам унестись прочь и снова сосредоточился на камне. Бран Динард был неспособен оказать физическую помощь - его неумение и слабость вряд ли поддержали бы Сен Ви, наоборот, только отвлекли бы ее внимание. Значит, надо мобилизовать духовные силы. При помощи камня он пытался освободить свой дух.
Внезапно звуки боя отдалились, и Динард словно окунулся в холодную воду. Он оглянулся и увидел позади свое физическое тело, оставшееся стоять на коленях посреди густого кустарника. Его дух понесся к полю битвы. Динард преодолел свой страх и впитанное с детства отвращение к поври, приблизился к одному из карликов и проник в его тело. У него получилось, хотя такое действие - проникновение в физическое тело разумного существа - было одним из наименее освоенных возможностей священных камней. Овладение чужим телом представляло слишком большой соблазн и не меньшую опасность, а потому братья Абеля, в соответствии с духовными заветами своего учителя, неохотно использовали эту возможность.
Но Сен Ви грозила опасность, и Динарду ничего другого не оставалось. Его дух старался подавить волю поври. Монах ощущал изумление и ужас, охватившие карлика, знал, что тот инстинктивно будет сопротивляться чужому вмешательству изо всех сил, но преимущество неожиданности позволило Динарду установить контроль над чужим телом. Теперь он смотрел вокруг глазами поври и ощущал его конечности как свои собственные. Он заставил свою жертву бросить на землю топор, повернуться к соседу и резким прыжком свалить его на землю. В следующее мгновение Динард ощутил взрыв протеста опомнившегося хозяина тела. Он видел тень поври, пытающегося разорвать оковы чужой воли, и упрямо сопротивлялся его усилиям, не забывая при этом контролировать движения его рук и ног.
Сен Ви не понимала, что произошло, почему одно из этих ужасных существ бросилось на другое, но ей некогда было останавливаться и задавать вопросы. Справа летело копье, ее меч взметнулся вверх и отбил его, описал дугу и послал копье в землю.
Карлик не отступил, наоборот, бросился вперед, но Сен Ви предвидела его маневр. Она отвела руку назад и тут же со скоростью атакующей змеи нанесла колющий удар, потом еще один, и поври отступил.
Сен Ви подпрыгнула высоко в воздух, поджала ноги и пропустила под собой рванувшегося в атаку раненого карлика с ножом в руке. Она приземлилась прямо за его спиной и имела прекрасную возможность ударить его, но не успела. Пришлось метнуться в сторону от другого поври, намеревавшегося застать ее врасплох во время схватки с предыдущим карликом.
Лезвие меча со свистом рассекло воздух, и диагональный удар достиг своей цели, нанеся рану от плеча до самого бедра. Сен Ви снова подняла меч, поври попытался блокировать удар своим топором, но женщина постоянно опережала его на одно движение. Рубаха на карлике повисла клочьями и пропиталась кровью; поври продолжал отчаянно отбивать удары меча, но одновременно стал понемногу пятиться назад. Лезвие оружия Сен Ви все так же неуловимо быстро мелькало в воздухе и каждый раз хоть немного, но задевало врага.
Неожиданно она остановилась, перевела меч за спину. Как раз вовремя - обладатель ножа опомнился и бросился в атаку. Он так сильно разогнался, что не мог остановиться и врезался в Сен Ви. На короткий миг карлик замер, пронзенный мечом почти насквозь. Их взгляды скрестились, и поври с ревом попытался завершить нападение, но Сен Ви увернулась от ножа, зашла сбоку и сильно потянула меч.
Поври, безусловно, были очень крепкими созданиями, но сталь чудесного меча безукоризненно исполнила свое дело. Лезвие прорезало тело карлика и вышло сбоку; поври пошатнулся и с его губ потекла струйка крови.
Сен Ви крутанула меч, чтобы восстановить равновесие, и осмотрелась. Карлик, упавший рядом с ней, был близок к смерти. В таком же состоянии находился и тот, кого она несколько раз ранила мечом наискось через все тело. Сен Ви с радостью увидела, что и третий карлик не может подняться на ноги, а только беспомощно стонет, стоя на коленях. Еще двое уцелели и недоверчиво рассматривали необычного воина.
В следующую секунду они повернулись и убежали.
Сен Ви сделала несколько шагов им вслед, но потом остановилась, окинула взглядом подвешенную на дереве женщину и посмотрела в сторону кустов, откуда, пошатываясь, вышел Динард с волшебным камнем в руке.
- Я… Я овладел им, - заплетающимся языком произнес монах.
Сен Ви рассеянно кивнула. Все ее внимание теперь занимала несчастная жертва. Она осмотрела веревку, но потом решительно убрала меч в ножны за спиной. Еле живая женщина вряд ли перенесет еще и падение, пусть даже и с небольшой высоты.
Женщина Джеста Ту свела перед собой ладони и настроилась на свой энергетический центр и линию жизни, соединявшую голову с паховой областью. С глубоким выдохом она направила поток энергии в самые кончики своих трепещущих пальцев и ощутила распространявшееся от рук целительное тепло еще до того, как приблизилась к умирающей женщине.
Сен Ви приложила руку к глубокой ране на ее бедре, направила туда поток энергии, а взамен взяла на себя всю ее боль. Но уже в следующее мгновение она ощутила сбой в своем собственном теле, какую-то скверну в крови. Она не отступила и продолжала отдавать несчастной свои силы. С губ истерзанной женщины сорвался слабый стон.
- Не надо, Сен Ви, - раздался крик Брана, и концентрация нарушилась. Оглянувшись через плечо, она увидела пепельно-серое лицо Динарда и его широко раскрытые глаза. - Оставь ее.
Сен Ви от изумления приоткрыла рот.
- Она изменила мужу, - пояснил Динард. - Или совершила какой-то подобный грех.
- Значит, твоя церковь подобным образом наказывает грешников?
- Нет-нет! Такая традиция вершить правосудие возникла задолго до того, как святой Абель появился в Хонсе. За полвека существования нашей церкви мы добились лишь некоторых уступок. Это дело рук самхаистов, когда-то безраздельно властвовавших над душами людей. Правители пока не находят нужным менять обычаи.
- Так это правосудие?
Обвиняющий тон ее голоса заставил Динарда пойти на попятную.
- Таков обычай в Хонсе. Женщину наверняка осудили и отдали змее.
Змея. Сен Ви быстро повернулась к женщине и только теперь заметила маленькие ранки - следы зубов. Теперь ей стало понятно ощущение скверны в своей крови. Это разливался змеиный яд. Сен Ви тяжело вздохнула и внимательно присмотрелась к несчастной жертве. Женщина теперь казалась более живой, чем несколько минут назад, вероятно лечение уже подействовало. Бедняжка снова застонала.
- Я не могу оставить ее умирать, - заявила Сен Ви.
- Это не наше дело.
- Тогда найди себе другое, если хочешь. Я не могу на это смотреть, - отрезала она.
Джеста Ту свела ладони, сосредоточилась и с удвоенной энергией продолжила лечение. К ее большой радости, через несколько секунд брат Динард встал рядом с ней, держа в руке священный камень. Он обезоруживающе улыбнулся жене, прижал к телу женщины свободную руку и тоже сосредоточился на лечении.
Спустя некоторое время они обменялись взглядами. Сен Ви кивнула и попросила Динарда поддержать женщину. Серебристая сталь меча сверкнула в воздухе, и женщина оказалась на свободе. Сен Ви осторожно помогла Динарду поставить ее на землю.
- Принеси свой плащ, - сказала она. Динард быстро вернулся, и они с женой укутали
дрожавшую женщину в его шерстяную накидку. Затем монах поднял ее на руки.
- Надо уходить, - сказал он жене. - Поври могут вернуться с подкреплением.
Они пошли лесом вдоль обочины дороги.
- Мы не можем принести ее в Прайд. Там ее снова завяжут в мешок со змеей, а потом подвесят на дереве, - объяснил брат Динард. - Но я знаю другое место.
- Прайдский храм?
Он только рассмеялся на вопрос Сен Ви. Как бы ни был добросердечен отец Жерак, он не пойдет против правителя Прайда. Да и у самого Динарда не было желания вовлекать братьев Абеля в это преступление.
Нет, это только его бремя.

Глава 7
К СУТИ ВЕЩЕЙ

Мужчина средних лет долго смотрел из-за полуоткрытой двери, потом резко выдохнул и распахнул ее, отступая назад.
- Не может быть! - воскликнул он и поднял повыше зажженную свечу.
Хозяин дома обладал средним телосложением, небольшим ростом, редкой пегой бородкой и многодневной щетиной на щеках. Один глаз совсем затянула белая пелена, но второй сохранил яркий голубовато-серый блеск.
Брат Динард широко улыбнулся:
- Гарибонд, я от всего сердца рад видеть тебя живым и в добром здравии!
Брат Динард вошел в тускло освещенный каменный домик и одновременно вышел из озера, поскольку это сооружение прилепилось к выступающей из воды скале и находилось всего в нескольких футах от кромки берега, то покрытого водой, то открытого солнцу. Дом состоял из двух частей: первая у самого края воды и вторая, более высокая и сухая, примерно на десять футов выше. Обе половины соединялись между собой каменной пристройкой. Издали сооружение Гарибонда мало напоминало человеческое жилье - просто нагромождение прямоугольных глыб под соломенной крышей.
- Бран собственной персоной! Вернулся из путешествия на край света!
Гарибонд Вомак с трудом верил собственным глазам. Он обошел гостя кругом, похлопал по плечу и заключил в крепкие объятия, на которые Динард с готовностью ответил. Наконец Гарибонд выпустил гостя и отступил на шаг назад.
- Добро пожаловать! - пригласил он дорогого гостя. - Входи скорее и расскажи мне обо всем подробно.
Но мрачное выражение на лице Динарда несколько притушило его восторг от долгожданной встречи.
- Мне нужна твоя помощь, - серьезно произнес
Динард.
- Разве я тебе когда-нибудь отказывал? Динард одобрительно кивнул, вышел на секунду за дверь и сразу вернулся, но уже с лежавшей без сознания молодой женщиной на руках.
Единственный здоровый глаз Гарибонда широко раскрылся от изумления.
- Мы обнаружили ее на обочине новой дороги, - пояснил Динард.

Предыдущая страница 5 Следующая страница


Разбойник 6

- Где Берниввигар оставил ее умирать с благословения лорда Прайда.
Динард кивнул.
- Ты сошел с ума? - спросил Гарибонд. - Женщину осудили и подвергли наказанию. Она повстречалась в мешке с гадюкой - к великой радости собравшегося поглазеть народа, как мне кажется, - добавил он безрадостно. - Ты не можешь…
- Я не мог оставить ее там. Я… мы увидели, как вокруг нее пляшут поври в предвкушении свежей крови.
- Она все равно бы умерла. Может, так было бы лучше, чем долго мучиться от змеиного яда.
Динард молча покачал головой, прошел в глубь комнаты и бережно положил свою ношу на медвежью шкуру, покрывавшую остов деревянной кровати у едва теплившегося очага.
- Ты мог бы сразу понять, во что впутался, - продолжал Гарибонд. - Тебе ведь и раньше приходилось наблюдать за действиями Берниввигара.
- Я не мог ее оставить.
- Дурак, они загонят тебя самого в такой же мешок, - протестовал Гарибонд. - Ты не можешь идти против воли лорда Прайда. Братья святого Абеля тоже присутствовали на экзекуции и наблюдали за порядком.
Динард беспомощно поднял руки, и Гарибонд тяжело вздохнул.
- Ты сказал «мы», - заметил он спустя мгновение. - Кто был с тобой и, что более важно для сохранности твоей шкуры, где он сейчас?
Брат Динард улыбнулся и снова вышел за дверь. Секунду спустя в проеме бок о бок с Динардом появилась Сен Ви.
- Не «он». Это моя жена.
Гарибонд снова широко раскрыл здоровый глаз, а потом, рассмотрев экзотическую красоту гостьи, приоткрыл рот.
- А она хорошенькая, - только и смог он произнести.
- Ты нам поможешь?
- Чего вы от меня ждете? - скептически спросил Гарибонд. - Я ведь не лекарь.
- Просто разреши нам ненадолго остаться, чтобы мы смогли обеспечить ей тепло и безопасность.
- Но мне самому в таком случае грозит смерть.
- Я знаю, ты можешь ее спрятать, и всех нас тоже, - с усмешкой заметил Динард, чем вызвал очередной вздох Гарибонда. - Под его домом есть подземный тоннель, - объяснил он Сен Ви. - Он прячется там от поври и гоблинов. - Динард снова с улыбкой повернулся к хозяину: - Хотя, мне кажется, что теперь ты стал не таким проворным и нелегко проходишь со своей старой задницей в узкий лаз.
- Ба, да эти идиоты сюда больше не суются. А если бы сунулись, я бы остался наверху и перебил всех до последнего, чем прятаться в погребе, словно испуганный ребенок!
Динард прекрасно знал цену его похвальбе, но не стал с ним спорить. Оживление Гарибонда быстро пропало.
- В туннеле, или наверху, все равно девчонка будет в опасности, если лорд Прайд или, еще хуже, его сын Прайди узнает, что она пропала, - сказал Гарибонд.
- Прайди?
- Ага, Прайди. Он был мальчишкой, когда ты уходил. Теперь уже взрослый. Такой храбрый и воинственный, что превзошел своего отца. Каждый день он одерживает победы в сражениях с поври и гоблинами.
Снова Динард вспомнил, как давно он здесь не был. Он посмотрел на Сен Ви, беспомощно улыбнулся и покачал головой:
- Мир движется вперед, несмотря на мое отсутствие.
- Молодому принцу не понравится нарушение священного ритуала самхаистов.
- Разве убийство может быть священным ритуалом? - удивленно спросила Сен Ви, прося взглядом поддержки у мужа.
- Это не убийство, - попытался объяснить Динард, осознавая несостоятельность своих доводов. - Самхаисты осуществляют наказания преступникам, чья вина доказана.
- Эта молодая девушка кого-то убила?
- Она изменила мужу, - сказал Гарибонд. Сен Ви непонимающе посмотрела на Дин ар да, и он объяснил ей суть преступления на языке Бехрена. Но его слова ничуть не уменьшили её недоверия и отвращения.
- Лорды всегда старались не ссориться с самхаистами, - заметил Гарибонд. - Ты и сам это прекрасно знаешь.
Брат Динард немного помолчал и внимательно посмотрел на старого друга:
- Но ты разрешишь нам остаться в твоем доме?
- Закрой поплотнее дверь, старый дурак, - бросил Гарибонд. - И давайте перебираться в верхний дом, там теплее и суше. Да захватите пару поленьев, чтобы поддержать огонь. У меня есть похлебка, я быстро разогрею котелок. - Он снова вздохнул и повернулся к Сен Ви: - А ты, моя хорошая…
Гарибонд запнулся и вопросительно посмотрел на Друга.
- Ее зовут Сен Ви, - объяснил тот.
- Да, Сен Ви, я тебя попрошу зайти за ту занавеску и подобрать несколько одеял для бедняжки.
- Принц Прайди найдет там следы поври и забудет о ней, - попытался успокоить своего друга Динард.
- Или по вашим следам придет прямиком к моему дому, и тогда Берниввигару для следующего ритуала потребуется четыре мешка.
Последнее замечание рассмешило Динард а, хотя он прекрасно понимал, что его друг вовсе не шутит.
Спустя некоторое время Сен Ви перед очагом продолжила лечение Каллен, а Динард с Гарибондом уселись друг напротив друга на удобных стульях, покрытых шкурами, и развлекали уроженку Бехрена историями из своей молодости. Они дружили с самого детства, и Гарибонд даже попытался поступить в монастырь Святого Абеля вместе с Динардом. Но Совет монахов принял решение, что мотивом его поступка была только верность дружбе, а не искренняя вера в церковь и ее догматы, и поэтому ему было отказано еще до того, как брат Динард покинул Прайд ради обучения в главном храме на севере Хонсе.
Их дружба несколько ослабела в течение следующих лет, когда Динард вернулся в город, но не из-за недостатка братской любви, а в силу жизненных обстоятельств. Динард был занят в городском храме вплоть до самого путешествия на юг, а Гарибонд не часто посещал Прайд, предпочитая уединение своего маленького дома на озере.
- Иногда так просто позабыть о действительно важных для нас вещах, - заметил Динард.
- Этот парень всегда умел втянуть меня в разные неприятности, - неожиданно добавил Гарибонд, обвиняюще тыча пальцем в сторону друга.
- Или совсем наоборот, - возразил Динард.
- Это была твоя идея собрать созревшие помидоры с грядки Филтина.
- Но идея появилась только после того, как ты потащил меня на огороды, - поправил его Динард.
Друзья рассмеялись, и Сен Ви присоединилась к ним, но вскоре Гарибонд замахал руками, призывая к тишине, и напомнил, что его жилище стоит недалеко от города.
- А что ты с ней делаешь? - спросил Гарибонд, глядя, как Сен Ви засунула руки под одеяло и гладила живот больной женщины.
- Она передает этой несчастной свою целительную силу, - ответил Динард.
- Каллен, - задумчиво произнес Гарибонд. - Каллен Дюворнэ. Насколько я слышал, она действительно виновна в супружеской измене. Но вряд ли бедняжка заслужила такую страшную участь.
Он с любопытством следил за манипуляциями Сен Ви: теперь южанка приложила руку к другому месту на теле женщины и снова замерла.
- Но у нее в руке нет священного камня, - заметил он.
- Сен Ви принадлежит к народу Джеста Ту, - пояснил Динард.
Гарибонд пожал плечами. Это название мало что говорило обитателям земель к северу от гор, и Динард это знал.
- Это одно из чудес, о которых я хочу тебе рассказать, - сказал монах и заговорил о своем путешествии, начиная с дороги по владениям Этельберта, плавания по морю вокруг отрогов Пояса-и-Пряжки, похода через пустыни, и дошел до самого значительного места: жизнь в монастыре Джеста Ту. Годы, проведенные среди мудрецов и мастеров этого народа, Динард описывал с неподдельным восхищением и не переставал рассказывать до тех пор, пока восточный край неба не посветлел перед восходом солнца. Гарибонд, казалось, не замечал, что они проговорили всю ночь напролет, как и Сен Ви, едва успевшая закончить лечение Каллен.
- И что ты собираешься делать дальше? - хмуро спросил Гарибонд, когда Динард наконец замолчал.
- Утром мы вместе с Сен Ви пойдем в храм.
- Будь осторожен, - предупредил его Гарибонд. - За десять лет твоего отсутствия многое изменилось, мой друг.
- Что именно? - спросил Динард, обратив внимание на звучавшую в голосе друга тревогу.
- Работа по прокладке дорог дорого обходится людям, а лорд Прайд, как и все остальные правители, не желает быть в числе отстающих в новом начинании. А от этого страдают поля, да и окрестности далеко не безопасны, хуже, чем до твоего путешествия.
- Лорд Этельберт говорил о поври и гоблинах.
- Поври в лесах скоро будет больше, чем деревьев, как ты сам мог в этом убедиться, - подтвердил
Гарибонд и с любопытством взглянул на приятеля. - А как вы избавились от этих тварей? Ты ведь никогда не был воином.
Динард взглядом указал на Сен Ви.
- Интересно, - пробормотал Гарибонд.
- Так ты не удивился, что мы повстречались с поври?
- Окровавленные береты разбрелись повсюду, - сказал Гарибонд. - Чаще всего они меня не трогают. Даже не знаю почему. Может, считают, что моя старая нечистая кровь испачкает их шапки.
- А может, из-за тоннелей под твоим домом, - усмехнулся Динард.
- А не лучше ли тебе перебраться поближе к городу? - спросила Сен Ви, старательно выговаривая слова чужого языка.
- Нет, это доконает меня быстрее, чем поври.
- Будь проклят тот день, когда мы разрешили им жить на побережье, - с досадой произнес Динард, и Гарибонд согласно кивнул.
- Первые поври появились на берегах Хонсе давным-давно, - объяснил Динард Сен Ви. - Может, тысячу лет тому назад. Наши правители договорились их не трогать и предоставили им участок побережья. Теперь приходится сожалеть об их благородстве.
- Даже наши жрецы тогда не противились решению лордов, - добавил Гарибонд.
Несколько минут прошло в молчании, и брат Динард вспомнил о предстоящих наутро встречах.
- Как поживает отец Жерак?
- Он сильно постарел, а выглядит еще старше, чем на самом деле. Прошел слух, что его обязанности по большей части исполняет брат Бателейс.
Слова эти огорчили Динарда, но не удивили: Жерак был далеко не молод, когда началось его путешествие. Известие о преемнике тоже не встревожило монаха. Они с Бателейсом дружили до расставания, и, по мнению большинства братьев, он обладал добрым сердцем и ясным умом.
- Меня больше волнует другое, - сказал Гарибонд. - Лорд Прайд, как говорят, еще довольно крепок, но его не было на ритуале самхаистов прошлой ночью. Рано или поздно у власти встанет Прайди.
- Хороший человек? Гарибонд пожал плечами.
- Мне трудно судить, но ничего дурного я о нем не слышал. Нельзя не учитывать, что он храбро сражается против поври, и солдаты Прайд-касл готовы идти за ним в огонь и воду. Он настолько же горд, насколько воинствен, но плохо это или хорошо в наше время перемен, я не могу сказать.
Динарду хотелось узнать, как молодой принц относится к церкви Святого Абеля, но он оставил этот вопрос при себе. Вряд ли Гарибонд был в курсе отношений между монахами и принцем, он ведь не часто посещал город. Да и был ли он в церкви хоть раз после отказа монахов принять его на обучение?
Разговор постепенно сошел на нет, и трое людей задремали каждый на своем месте. Вскоре их разбудил солнечный свет, пробившийся через многочисленные щели в стенах старого дома.
- А что мне делать с ней? - спросил Гарибонд, как только Динард и Сен Ви стали собираться в путь.
Динард посмотрел на жену.
- Она вряд ли проснется сегодня, - уверенно произнесла Сен Ви.
- А мы обязательно вернемся к ночи, - пообещал Динард.
Он оглянулся по сторонам и достал из мешка самое ценное, что у него было, - копию Книги Джеста. Несколько секунд Бран нерешительно держал ее в руках, сомневаясь, стоит ли показывать отцу Жераку свое приобретение сразу после возвращения в храм. Неопределенные, но сильные опасения заставили его повременить. Динард с книгой в руках прошел в заднюю комнату верхнего домика и поднял крышку замаскированного в полу люка. Под крышкой открылся узкий лаз. Динард покрепче прижал к груди книгу и стал спускаться. Уже через пару минут он вышел к своим друзьям, но без книги, и заметил пристальный взгляд Гарибонда.
- Ты принес еще одно несчастье в мои дом?
- Она ненадолго остается у тебя, - пообещал монах, и Гарибонд усмехнулся и покачал головой.
Выражение его лица на мгновение вернуло Динарда к давним временам набегов на огороды.
- Если здесь появятся люди лорда, Каллен отправится в погреб, - предупредил Гарибонд.
- Бережно, я надеюсь?
- Быстро.
Динард молча улыбнулся, зная доброе сердце своего друга.
Теплое летнее солнце освещало путь Динарда и Сен Ви вдоль новой дороги в Прайдтаун. Повсюду суетились рабочие и солдаты; некоторые изучали запутанные следы на поляне, другие осматривали ветку дерева, на которой висела умирающая Каллен.
- Похоже, они собирались весь день здесь работать, - заметил Динард, как только они с Сен Ви отошли достаточно далеко, чтобы никто не мог его услышать.
По разговорам солдат он понял, что после схватки поври возвращались за телами своих соплеменников. Но следы боя были отчетливо видны на земле и служили темой для нескончаемых пересудов озадаченных крестьян.
- Ты готова встретиться с ними? - шепотом спросил Динард.
Он не мог удержаться от усмешки каждый раз, когда смотрел на свою жену, одетую в традиционную для женщин Хонсе шерстяную рубаху. Одежда была вполне обычной для этих мест, но вот Сен Ви в ней никак не могла сойти за местную жительницу.
Уроженка Бехрена подняла лицо, и его обычное уверенное выражение без слов сказало Динарду все, что он хотел знать. Монах взял ее за руку, и они вышли на открытое пространство неподалеку от места вчерашнего сражения.
Почти сразу же их остановили окрики «Стоять!», а подбежавшие солдаты на ходу выхватили короткие мечи. Стражники настороженно окружили двух путников.
- Не тревожьтесь, солдаты лорда Прайда, я житель вашего города и возвращаюсь в свой храм, - сказал им Динард.
- Да это же Бран Динард, - воскликнул один из работников, и остальные люди отозвались приветственными возгласами.
- Ты прав, - подтвердил монах. - Моя миссия подошла к концу, и теперь я возвращаюсь в Прайд.
- Я тебя не знаю, - сказал ближайший к нему солдат, крупный мужчина с узловатыми мускулами и широкой грудью.
Несмотря на внешность закаленного в боях ветерана, он, как показалось Динарду, был не старше двадцати лет, а скорее всего, ему было лет шестнадцать.
- Я монах прайдского храма, - объяснил Ди-нард. - А когда я отправился в путешествие, ты был еще мальчиком.
- Это тот самый монах, - кивнул один из стражников, вернул меч в ножны и подошел поближе.
Люди вокруг закивали в знак согласия, и стражники немного расслабились. Динард облегченно вздохнул, но потом заметил, с каким выражением они разглядывали Сен Ви - с бесцеремонным любопытством, словно перед ними стояла корова или коза. А на лице самого молодого воина ясно читалось нескрываемое презрение к темнокожей женщине, и это больше всего встревожило Динарда.
- Девчонку утащили поври, - сказал он, стараясь переключить их внимание на себя.
- Что тебе об этом известно? - спросил высокий стройный воин, скорее всего командир отряда.
На первый взгляд он был ровесником Динарда, и монах даже вспомнил его лицо, но никак не мог вспомнить имя.
- Капитан Дипен, - представился мужчина, и Динард благодарно кивнул.
- Мы наткнулись на них прошлой ночью и сразились с карликами, - стал объяснять монах. - Но их было слишком много, так что поври забрали ее и унесли с собой.
- А вам удалось остаться в живых? - недоверчиво спросил Дипен.
- Наверняка при помощи священных камней, - заметил другой солдат.
- Скорее, благодаря моей жене, - ответил Динард.
Эта фраза вызвала негодование в толпе: как можно назвать эту чужестранку, эту «дикарку из Бехрена» своей женой? Динарду не понравилась реакция соотечественников, и он стал подробно рассказывать о схватке, детально описывая умение Сен Ви владеть мечом, но утаил только одну подробность, что это они сами, а не карлики унесли с собой несчастную Каллен.
- Лорд Прайд с удовольствием выслушает твой рассказ, - произнес Дипен и шагнул вперед, как бы намереваясь взять Динарда за руку.
Монах отшатнулся:
- Я должен прямиком идти в прайдский храм, я слишком долго путешествовал. Сначала я встречусь с отцом Жераком, а потом обязательно предстану перед лордом Прайдом, если он этого захочет.
Капитан подозрительно посмотрел на монаха, потом на Сен Ви, но не стал возражать и сделал шаг назад, освобождая дорогу.
- И где ты отыскал эту…? - спросил молодой крепкий воин и подошел поближе, не сводя глаз с Сен Ви.
- Это моя жена, она из Бехрена, - ответил Динард, и солдат громко расхохотался. - А как твое имя? - поинтересовался монах.
- Баннарган, - назвал себя солдат, снова хихикнул и отвернулся.
Динард взял Сен Ви за руку и быстро повел по дороге, пока солдаты не передумали, пока они не заинтересовались чудесным мечом, привязанным за ее спиной.
Довольно скоро они скрылись из виду крестьян и стражников и продолжали путь к Прайду. Лишь на окраине города, когда показались башни Прайд-касл, Динард замедлил шаг и снова вспомнил выражение лиц не только солдат, но и простых крестьян, разглядывавших его жену-чужестранку.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

А как к ней отнесутся братья Абеля?
Может, надо было оставить ее у Гарибонда?
- Господи, это немыслимо! - воскликнул Гарибонд, когда вернулся в дом после ежедневных хлопот по хозяйству и застал женщину сидящей на кровати с одеялом на плечах. - Тебя же укусила гадюка!
Каллен не поднимала головы, но Гарибонд успел заметить кроткий взгляд ее карих глаз сквозь занавес пшеничных волос.
- Эта женщина - из Бехрена - спасла тебе жизнь, девочка. Она все-таки вылечила тебя!
Он недоверчиво покачал головой. Каллен, пошатываясь, встала на ноги.
- У вас не найдется для меня одежды? - спросила она дрожащим голосом, выдававшим ее страдания.
Гарибонд кивнул на сложенную в дальнем углу кровати рубаху и накидку.
- Я уйду сегодня же утром, - сказала Каллен, потянулась за одеждой и стала одеваться, пренебрегая скромностью перед лицом опасности.
- Нет, подожди-ка, - возразил Гарибонд. - Куда ты пойдешь?
Он шагнул было к Каллен, но остановился, ожидая, пока она не натянет рубаху.
- Куда ты собралась? - снова спросил он, как только из ворота показалось ее лицо.
- На западе у меня остались родные, - ответила женщина. - Они обо мне позаботятся.
- У тебя здесь есть друзья, - сказал Гарибонд. Несколько мгновений Каллен смотрела в его лицо, потом твердо сжала губы и покачала головой. Было видно, что она боится. Женщина сознавала, какой опасности подвергается каждый, кто проявит к ней участие.
- Тебе необходимо поесть и отдохнуть, - заметил Гарибонд и направился к шкафу в поисках подходящей провизии. - Ты не можешь уйти, по крайней мере так быстро. Тебя кто-нибудь увидит и сразу догадается, что произошло. Надо затаиться, пока не утихнут разговоры о смерти Каллен Дюворнэ, а уже потом рискнуть выйти наружу. Ты же знаешь, у людей короткая память, очень скоро ты наберешься сил и сможешь идти куда угодно.
Гарибонд закончил ревизию своих запасов и повернулся, держа в одной руке ломоть хлеба, а в другой зажаренного цыпленка.
Дверь дома была открыта, а Каллен исчезла.

Глава 8
ВЗГЛЯД В БУДУЩЕЕ

Высокую дубовую дверь прайдского храма Динард потянул на себя с глубоким тревожным вздохом и не сводя глаз с лица Сен Ви. Внутри их встретил дымный полумрак, характерный для всех церквей Хонсе.
- Могу я вам чем-нибудь помочь, брат мой? - спросил их незнакомый Динарду молодой монах.
Благодаря коричневой рясе и дорожной накидке он принял гостя за одного из странствующих собратьев и доброжелательно улыбнулся Динарду. Но прежде чем Бран успел ответить, из глубины зала послышался еще один приветственный оклик.
- Динард! - воскликнул брат Бателейс. - Неужели это действительно ты?
Бателейс торопливо подошел к вернувшемуся собрату и схватил его за руки.
- Приветствую тебя, брат Бателейс, - ответил Динард и порадовался, что Гарибонд упомянул имя его давнишнего приятеля прошлой ночью, иначе ему ни за что не удалось бы его сразу вспомнить. - Я преодолел долгий путь через океанские воды и пески пустыни. Как славно снова оказаться дома!
- Отец Жерак с радостью примет тебя, как только ты будешь готов.
- И мне не терпится с ним повидаться.
- Так вы тот самый брат Бран Динард, который отправился в Бехрен? - спросил молодой монах. - Я надеюсь, что и мне вскоре доведется отправиться туда со священной миссией.
- Поверь, тебя ждет там много неожиданностей, - сказал ему Динард.
- Ты, наверно, привез оттуда немало диковинок? - спросил Бателейс. - А может, даже рассказы о вновь обращенных?
Неумышленная ирония этих слов не ускользнула от возвратившегося миссионера.
- Я поведаю тебе о таких необычных вещах, что ты ахнешь, - с искренней улыбкой ответил Динард.
Он с нетерпением ожидал того момента, когда сможет рассказать братьям об увиденной им красоте и поделиться новыми знаниями. Как он надеялся, это поможет сделать учение святого Абеля более полным и прекрасным. С радостной улыбкой на губах он оглянулся назад и окликнул Сен Ви. Изумленные взгляды обоих братьев при виде чужестранки, однако, не ускользнули от Динарда. Брат Бателейс даже сотворил животворящее знамение рукой - троекратное движение руки перед грудью, постепенно ставшее основным знаком принадлежности к церкви Святого Абеля, поскольку сам основатель учения, как говорилось в кни-
гах, три года прожил под сенью священного вечнозеленого дерева.
- Это Сен Ви, - представил Динард вставшую рядом с ним женщину, обнял ее за плечи и добавил: - Моя жена.
По лицу брата Бателейса было видно, с каким трудом он сохраняет остатки невозмутимости. В тот момент Динард не придал этому особого значения - ведь удивление Бателейса бьио вполне закономерным.
Позже выяснилось, что Динард ничего не понял.
- Трое поври были убиты, - доложил принцу Прайди капитан Дипен. - И кто знает, каким могуществом обладает эта южанка из Бехрена?
- Ба, да принц Прайди собственноручно убил пятерых карликов в последней схватке, - пробурчал один из солдат личной охраны принца.
Прайди одобрительным кивком принял этот комплимент, хотя все вокруг, включая и говорившего солдата, прекрасно знали, что это преувеличение. Принц мог отнести на свой счет четверых поври в той схватке, да и то смерть троих произошла благодаря оснащению боевой колесницы, а не воинским подвигам принца. Но Прайди не возразил против похвалы, а про себя отметил, что женщина из Бехрена, если верить словам брата Динарда, определенно заслуживает внимания. При этом он поймал на себе сконфуженный взгляд одного из солдат - молодого, но многообещающего Баннаргана.
- Ты видел ее меч? - спросил принц у Дипена.
- Только его рукоять, - пожал плечами капитан. - И она показалась мне замечательной.
- Обитатели южных склонов Пояса-и-Пряжки издавна славятся своими ремеслами, - заметил Прайди. - Я сам видел несколько превосходных предметов во время поездки по владениям лорда Этельберта. Хорошенько следите за этой чужестранкой. Я хочу знать о каждом ее шаге.
- В данный момент она вместе с братом Динар-дом находится в храме, - с поклоном доложил капитан Дипен.
- Есть какие-то новости о Каллен?
- По словам брата Динарда, поври забрали ее с собой. Если это так, то нам уже не придется заботиться о погребении тела.
- Проследи, чтобы остатки веревки были убраны рано поутру, - приказал Прайди. - Они могут напомнить рабочим о поври, а это отвлечет их от работы. Пока не наступила зима, надо построить как можно больше; крестьяне и так ворчат, что им нужно вернуться на поля ко времени жатвы.
Капитан Дипен снова поклонился, и принц Прайди жестом отпустил и его, и всех остальных солдат. Оставшись в одиночестве, принц наполнил хмельным медом свою любимую кружку и торопливо осушил ее. Это не помогло, и Прайди подошел к небольшому шкафчику в противоположном углу зала. Он отпер дверцу, изучил содержимое металлических фляжек и остановил свой выбор на сосуде, до краев наполненном светло-коричневым виски.
Он снова наполнил кружку и не замедлил ее опустошить.
Все это время Прайди не переставал поглядывать на одну из дверей, открывавшую переход в личные покои его отца. Лорд Прайд все еще чувствовал себя неважно и лежал в постели. Прайди это немного беспокоило; похоже, болезнь его отца серьезнее, чем он предполагал.
Вихрь соображений пронесся в голове честолюбивого молодого человека. Он верил, что готов принять бразды правления Прайдом и его окрестностями, и этого момента он всю свою жизнь ждал с нетерпением. Но Прайди все же надеялся на более постепенный переход к власти. Управление государством таило в себе множество различных нюансов, как, например, недавнее его присутствие на суде и экзекуции изменницы и ее любовника. Лорд Прайд превосходно разбирался во всех тонкостях; он сумел добиться любви со стороны своих подданных, несмотря на тяжелую работу, взваленную на их спины и регулярный сбор дани не только в виде части урожая, но и звонких монет.
Прайди занес над головой руку и только в последний момент удержался, чтобы не швырнуть кружку в противоположную стену. Он опасался, что никогда не сможет управлять народом с такой мудростью и тактом; отцовского дара к дипломатии ему явно недоставало.
Принц одним глотком допил виски и торопливо направился в апартаменты отца. Лорд Прайд все так же лежал в постели, и его обведенные черными тенями глаза ввалились еще больше, чем накануне. Прайди поразил изможденный вид несгибаемого правителя. Всего несколько дней назад всемогущий лорд гарцевал на коне по двору замка и проводил смотр солдат. Тогда каждый был уверен, что лорд Прайд способен повести войско в битву и способен поразить множество врагов своим знаменитым мечом. В тот вечер он стал покашливать - всего лишь першит в горле, как он утверждал, и никто не подумал, что болезнь гораздо серьезнее, чем простая простуда.
А вот теперь он лежит в кровати, слабый и бледный от непрекращающегося поноса, а в его дыхании ощущается запах рвоты.
- Как ты себя чувствуешь, отец? - спросил Прайди, опустившись на колени рядом с кроватью.
- Я ненавижу свою старость, - насмешливо и хрипло ответил Прайд.
- Один из монахов вернулся после выполнения миссии в Бехрене, - произнес принц. - Это брат Динард, и я его совершенно не помню.
- Вероятно, малозначительная фигура.
- Он привел с собой темнокожую женщину со странными глазами.
С большим трудом лорд Прайд приподнял руку и слабо ею махнул.
- Да, все это не важно, - сказал принц. - Поври утащили осужденную прелюбодейку, - продолжил он, но умолк, посчитав, что и это событие мало что значит для отца.
Прайди поднес к губам его руку, поцеловал ее и легонько похлопал ладонью. В холодной длани не чувствовалось прежней силы, в ней почти не ощущалась жизнь. Надо было снова собрать лекарей с их священными камнями, и принц уже вызвал на вечер брата Бателейса. Но он прекрасно знал, что возможности монахов не беспредельны.
Прайди снова овладело двойственное чувство. Вместе с болью и тревогой при виде слабеющего отца в нем прочно поселился страх, питавшийся его амбициями и нетерпением. Он осторожно пожал руку отца и бережно положил ее на грудь старика. Еще несколько мгновений он с искренней печалью смотрел на старого лорда, а в следующий момент уже почти бежал по коридору.
Принц успел немного успокоиться к тому времени, когда открыл дверь комнаты, где его ожидал брат Бателейс.
- До нас дошли слухи, что лорд Прайд не совсем хорошо себя чувствует, - произнес монах, как только принц, предварительно убедившись, что в коридоре никого нет, закрыл за собой дверь кабинета.
- Возраст берет свое, - сухо ответил он и встал у камина.
- Я незамедлительно пришлю к нему брата Брана Динарда, только что вернувшегося из южных стран.
- Только не его, - поспешно возразил принц. - И не его диковинную подружку.
- Так вы уже слышали… Прайди кивнул.
- И не одобряете?
- А ваша церковь одобряет? Неужели вы готовы открыть свои объятия и секреты этой дикарке из Бехрена?
Бателейс саркастически усмехнулся и пожал плечами:
- Может, я сам смогу позаботиться о вашем отце?
- И к чему это приведет? - спросил принц. - Лорд Прайд снова почувствует себя молодым и полным сил?
Бателейс с любопытством взглянул на молодого человека.
- Именно это необходимо во времена перемен, которые нам грозят, - продолжал принц. - Дороги соединят между собой все государства, и это может случиться уже следующим летом. С какими проблемами тогда придется столкнуться правителю Прайда, как только возникнут сотни и тысячи новых связей?
- Опыт вашего отца… - заговорил Бателейс.
- Основан на старых традициях изолированных государств, - прервал его Прайди. - Пора заглянуть в будущее.
Бателейс откинулся на спинку стула и прищурил глаза, но пристальный взгляд принца цепко завладел его вниманием.
- Да, брат Бателейс, возможно, именно вам придется позаботиться о здоровье лорда Прайда, - неожиданно согласился Прайди.
Монах непроизвольно вытер рукой губы, но по-прежнему не мог отвести взгляд от глаз собеседника.
- Как поживает отец Жерак? - спросил принц. Бателейс слегка вздрогнул, не ожидая такой решительной смены темы разговора.
- Он… вполне неплохо, - пробормотал монах.
- Для такого пожилого человека, - добавил принц.
- Да, конечно.
- И его преемника наверняка должна одобрить не только церковь Святого Абеля, но и правитель.
Бателейс резко втянул в себя воздух, а Прайди улыбнулся при мысли о той легкости, с какой он без лишней откровенности довел до своего собеседника всю необходимую информацию. Принц поудобнее устроился в кресле.
- Расскажи мне поподробнее о брате Бране Динарде и привезенных им из Бехрена диковинках, - предложил Прайди.
На его лице появилась такая искренняя улыбка, что брат Бателейс не мог отказать.

Глава 9
ОПАСНАЯ ПОДРУГА

- Возможно, в храме и найдется место для твоей наложницы, хотя, должен тебя предупредить, твое поведение недостойно священника, - сказал отец Же-рак.
- Она - моя жена, - поправил брат Динард, стараясь не давать воли эмоциям.
Он прекрасно сознавал, что наставник допустил ошибку не потому, что неправильно истолковал его отношения с женщиной из Бехрена.
- Твоя наложница, - непреклонно опроверг его отец Жерак, подтверждая догадку Динарда.
- Она такая же часть моего сердца и моей жизни, какой может быть только жена, - попытался объяснить Динард.
Монах в поисках поддержки перевел взгляд на лицо брата Бателейса, но ледяное выражение лица его старого приятеля не оставило никаких сомнений.
- Конечно, я с радостью соглашусь на официальную церемонию, хотя в Бехрене мы уже обменялись клятвами.
- Эти клятвы ничего не значат для церкви Святого Абеля.
- Вы правы, отец, и я повторяю, что добровольно признаю…
- Твоя наложница согласна отречься от обычаев Джеста Ту?
От такого вопроса Динард чуть не свалился со стула.
- Ни один из братьев святого Абеля, без сомнения, не может связать себя священными узами с женщиной, не принесшей обет верности святому Абелю. Разве я не прав, брат Бателейс?
- Конечно, вы правы, отец Жерак. Это очевидно.
Брат Динард потер лицо руками и попытался разобраться в своих мыслях. Он и раньше предвидел некоторые затруднения в связи с чужеродным происхождением Сен Ви, как внутри храма, так и за его пределами, но никак не предполагал такого упрямства со стороны обычно мягкосердечного отца Жерака, явно настроенного против Джеста Ту.
- Ну что? - спросил отец Жерак.
- Что? - беспомощным эхом отозвался Динард.
- Готова ли эта женщина, Сен Ви, по доброй воле отречься от своей религии и посвятить свою жизнь изучению заветов святого Абеля? Ты считаешь, что это возможно?
Брат Динард не нашел слов для ответа и молча покачал головой.
- Так ты не веришь, что она откажется от своего культа, брат мой? - настаивал отец Жерак.
- Отец, в объединении мы достигнем большего.
- В твоем и Сен Ви?
- В объединении учений Абеля и Джеста.
- Брат мой, тебя посылали в Бехрен проповедовать нашу религию, а не изучать новую.
- Но так вышло… - начал спорить Динард, однако старый священник жестом приказал ему замолчать.
- Брат, ты хочешь, чтобы я перечислил все последствия, ожидающие тебя в случае отступления от заветов святого Абеля? - мрачно произнес отец-настоятель прайдского храма.
У брата Динарда перехватило дыхание. Как объяснить отцу Жераку и недоверчивому брату Бателейсу, что, изучая Джеста Ту, он ничуть не отошел от религии святого Абеля, а только узнал намного больше о свойствах магических камней и истинном благочестии? Как доказать внезапно ставшим враждебными братьям, что новые знания не угрожают славе святого Абеля, а наоборот, усиливают и возвеличивают его догматы?
По прошествии долгой паузы, в течение которой Динард удрученно качал головой и бормотал что-то себе под нос, отец Жерак решительно откашлялся.
- Ну ладно, мы все же сможем предоставить твоей подружке место в храме, - заговорил он с таким видом, словно делал величайшее одолжение. - Но взамен я буду настаивать, чтобы вы жили раздельно. Ты, как все братья святого Абеля, должен показывать окружающим пример благочестия. Но раз уж существуют вполне объяснимые физические потребности…
Брат Динард почти не слышал его слов. Его мысли унеслись к занесенным песками дорогам Бехрена и к тому месту, по которому он уже отчаянно скучал. Неужели возвращение в Хонсе было ужасной ошибкой?
Голос отца Жерака умолк, и Динард поднял голову в попытке скрыть свою невнимательность. Отец Же-рак с довольным видом смотрел на своего собрата-священника.
У брата Динарда не осталось больше аргументов.
- Я ей не доверяю, - говорил принц Прайди своему отцу. - Меня беспокоит тот факт, что в непосредственной близости от Прайд-касл живет вооруженная дикарка из Бехрена. Это не сулит ничего хорошего.
- Не тревожься, сын мой, - ответил лорд Прайд. После недельной битвы с болезнью он выглядел совсем стариком, несмотря на все усилия брата Бате-лейса, мало чем облегчившего страдания правителя.
- Этот брат Дин… Как его зовут? - спросил Прайд у Ренарка, стоявшего на своем привычном месте позади трона.
- Брат Динард, мой господин, - почтительно ответил Ренарк. - Человек, который мало что значит, как я слышал. Кажется, от вас.
- Но эта женщина… - снова заговорил Прайди.
- Да, она представляет больший интерес, мой господин, - согласился Ренарк. - Согласно донесениям, она в честном бою победила нескольких поври.

Предыдущая страница 7 Следующая страница


Разбойник 8

Прайди не пропустил значительного выделения слов о «честном бое», недвусмысленно намекавших на его собственные успехи в схватке на колеснице.
- Она находится на попечении монахов? - спросил Прайд.
- Да, - ответил Прайди, опередив Ренарка и завладев вниманием правителя. - Брат Бателейс говорил, что она скорее всего останется при храме как простая служанка.
- И что вы от меня хотите? - спросил Прайд. - Должен ли я ее опасаться, если братья Абеля сочли возможным дать ей приют?
- Они не вправе отвергнуть ваше требование, - заметил Ренарк, и в его напряженном голосе послышались отголоски давней неприязни к братству святого Абеля.
- Она должна быть представлена правителю, а уж потом лорд определит ее место, - добавил Прайди.
- Ты ее боишься, - воскликнул лорд Прайд, словно только что осознав этот факт. - Или опасаешься, что ее слава затмит твою собственную.
Прайди гневно прищурил глаза, скрестил руки на груди и стал нервно постукивать носком сапога по каменному полу. Спустя несколько секунд лорд Прайд весело рассмеялся.
- Прости меня, сын, - произнес он и поспешно пояснил: - Я видел издали эту уроженку Бехрена, она совсем малышка.
- Да, но эта малышка победила в схватке нескольких поври, - напомнил Ренарк, намеренно нагнетая напряжение.
Смех правителя оборвался, он повернулся на троне и строго взглянул на своего старинного друга и советника, потом снова посмотрел на сына.
- Неужели вы хотите, чтобы иностранка, дикарка из Бехрена стала героиней в сердцах крестьян? - спросил Прайди. - Чужая женщина, которую приютили монахи святого Абеля?
Такое предположение Прайди произвело наконец должное впечатление на его отца. Лорд Прайд задумчиво откинулся на спинку трона.
- Ее необходимо немедленно перевести в Прайд-касл, - настаивал Прайди, заметив неожиданный интерес отца. - По словам брата Бателейса, отец Жерак не в восторге от этой женщины и не будет противиться вашему распоряжению.
- Ты хочешь, чтобы я приказал доставить ее в замок, а что потом? Заточить в подземелье?
- Да, пока мы не выясним, с какой целью она сюда явилась.
Лорд Прайд немного помолчал, глубоко вздохнул и оглянулся на Ренарка; тот молча пожал плечами.
- Я поговорю с отцом Жераком, - решил правитель и с некоторым трудом - слабость после болезни еще сказывалась в его движениях - поднялся с трона.
Приступ головокружения заставил Сен Ви прислониться к прохладной стене ниши и опереться на длинную ручку метлы. В этот момент распахнулась наружная дверь и в храм вошел лорд Прайд со своей свитой. Женщина с любопытством посмотрела, как напряженно он шагает, и поняла, что должно произойти что-то важное.
Сен Ви без жалоб приняла предложенное братом Бателейсом место служанки при храме. Конечно, Ди-нард был недоволен, но Сен Ви убедила его потерпеть. При таком положении они могли проводить вдвоем какое-то время, а это было лучше, чем если бы ей пришлось жить где-то еще, а он один остался бы в этом сумрачном месте. Не в обычаях Джеста Ту было стыдиться грязной работы.
Лорд Прайд и его эскорт не заметили притаившуюся в тени женщину, быстро пересекли зал и скрылись в коридоре, ведущем к личным комнатам отца Жерака. Сен Ви вышла из ниши и огляделась. Этот визит явно выходил за рамки обычной встречи, и ее интуиция подсказывала, что приход правителя имеет какое-то отношение к возвращению Брана Динарда. Убедившись, что за ней никто не наблюдает, Сен Ви оставила у стены свою метлу и тихо, словно тень, двинулась следом. Она выглянула из-за поворота коридора и убедилась, что лорд и все его люди исчезли за дверью кабинета отца Жерака. Сен Ви выждала несколько секунд, потом сосредоточилась, направила вверх линию Чи, уменьшила вес своего тела и взобралась по резной панели стены.
Наверху она примостилась на поперечном брусе дверной рамы и через неплотно закрытую дверь могла наблюдать за тайной встречей. В комнате прозвучали слова официального приветствия, и Сен Ви устыдилась своих действий. Чем она занимается? Какое ей дело до разговоров правителя с главой храма? Покачав головой, она приготовилась спуститься, но следующая фраза лорда Прайда привлекла внимание женщины.
- Со стороны братьев Абеля неразумно оставлять У себя опасную дикарку, - сказал он отцу Жераку.
- Мы пытаемся определить ее способности, - ответил старый монах.
До Сен Ви внезапно дошло, что речь идет о ней самой. Она стала торопливо спускаться и в это время услышала слова лорда Прайда о необходимости соблюдать безопасность в таких необдуманных экспериментах. Женщина спрыгнула на пол, пробежала по коридору в основное помещение храма и выскочила наружу. Она хотела рассказать обо всем Брану, но не знала, где его искать. Возможно, он был совсем неподалеку, в крошечных молельнях, но там редко кто молился в одиночестве.
Сен Ви обогнула угол храма и углубилась в безлюдный проулок, лежащий между церковью и замком. Там она отыскала тихое спокойное место, прислонилась к серой каменной стене и попыталась преодолеть приступ головокружения.
Совершенно непроизвольно она прикрыла рукой живот, защищая своего крошечного ребенка.
- Они собираются убедить тебя, что меня надо переселить в замок лорда Прайда, - сказала Сен Ви Динарду на своем родном языке.
- Они не смогут… - начал возражать Динард, но осекся и едва успел поддержать пошатнувшуюся женщину. - Сен Ви, что с тобой?
Она успокаивающим жестом дотронулась до его плеча и слабо улыбнулась.
- Я беременна, - объяснила она. - Я ношу твоего ребенка.
Теперь уже Динард еле устоял на ногах.
Несколько секунд он молча смотрел на жену, потом на глазах у него выступили слезы радости, Динард крепко ее обнял и спрятал лицо в ее черных волосах. Только спустя некоторое время он отодвинулся на расстояние вытянутой руки и заглянул ей в глаза.
- Церковь Святого Абеля признает наш брак только в том случае, если ты отречешься от учения Джеста Ту.
Лицо Сен Ви словно окаменело.
- Но ты этого не сделаешь, - быстро добавил брат Динард. - И не должна. Мне и самому близки идеи Джеста Ту ничуть не меньше, чем во время жизни в Облачном Пути.
- Но твои братья этого не одобряют.
- Пока нет, - согласился он. - Мне надо немного времени, и я докажу им истину, Сен Ви. Теперь это мое призвание в нашем мире, а еще мое призвание - быть тебе хорошим мужем и достойным отцом нашему ребенку.
Динард не мог сдержать широкой улыбки, но выражение лица Сен Ви не смягчилось.
- Я стану обучать и убеждать их, - решительно пообещал он, положив руки ей на плечи.
- Они будут настаивать на моем переводе под опеку лорда Прайда, - возразила Сен Ви. - Я сама слышала их разговор, а правитель меня почему-то пугает.
- А может, он просто хочет у тебя поучиться. Наверно, лорд Прайд прослышал о твоих воинских подвигах в бою против поври.
- Наверняка слышал, ведь ты так расхваливал меня перед его солдатами.
- Тогда, скорее всего, он хочет, чтобы ты научила своему искусству его солдат или сына.
Сен Ви упрямо сжала губы и покачала головой.
Брат Динард и не ожидал другой реакции. Он слишком хорошо знал, как неохотно Джеста Ту делятся военными секретами. Для мудрецов южных стран обучение военному мастерству является составной частью изучения священной Книги Джеста, по их понятиям, невозможно отделить одно от другого. Слова Динарда были продиктованы лишь желанием немного развеять страхи Сен Ви.
- Я просто хотел сказать… - попытался он объяснить.
- Сейчас я слишком уязвима, - прервала его Сен Ви, взяла ладонь мужа и приложила к своему животу.
Динард едва мог дышать. Он осторожно повернул руку и бережно привлек к себе жену. Потом посмотрел на небо и увидел, что солнце уже почти коснулось горизонта.
- Пойдем, - предложил он. - Мы устроим тебя в домике Гарибонда, и там ты будешь в безопасности. А своим братьям я скажу, что ты отправилась обратно в Бехрен, поскольку не могла принять их условий.
По пути к озеру брат Динард не переставал рассуждать вслух.
- Я твердо буду стоять на своем. Я научу их - я должен их научить. Это мой долг перед братьями, и я вижу его так же отчетливо, как святой Абель, должно быть, видел свою обязанность донести до людей чудесные свойства драгоценных камней с острова Пиманиникуит. Это будет целью всей моей жизни. - Динард посмотрел на немного округлившийся животик жены. - Это моя самая главная обязанность, - добавил он.
Вскоре стало совсем темно, но они без труда находили дорогу через город. Незадолго до рассвета брат Динард с выражением решительности на лице отправился в обратный путь, сжимая в руках Книгу Джеста.
Он должен их убедить.

Глава 10
СИТУАЦИЯ ВЫХОДИТ ИЗ-ПОД КОНТРОЛЯ

Сен Ви проснулась внезапно и сразу же попыталась подняться; волна тошноты заставила женщину снова лечь на кровать, а с губ ее сорвался слабый стон. В дверях напротив появилась фигура Гарибонда, и Сен Ви сообразила, где она находится - в туннеле под домом на озере, - и припомнила последний разговор со своим мужем. Динард хотел как можно быстрее вернуться в прайдский храм и принести братьям Книгу Джеста. Он ничуть не сомневался, что сумеет повлиять на умы братии, что просветит их, как сам был просвещен в Бехрене.
Сен Ви ни секунды не верила в такую возможность. Она пыталась удержать Брана от возвращения или, по крайней мере, убедить его не приносить в храм книгу. Но он был расстроен из-за невозможности их брака и разозлен планами братьев «переместить» Сен Ви куда бы то ни было.
Разгорелся горячий спор. Потом у нее снова закружилась голова, и Сен Ви упала на пол. Она помнила, что Динард бережно отнес ее в постель и накрыл одеялом. Еще она вспомнила, как он нагнулся и поцеловал ее в лоб, а потом ушел, пообещав, что заставит их все понять.
Женщина легла на спину и попыталась выпрямить линию Чи, восстановить свой внутренний баланс.
- Верь Брану, - произнес Гарибонд, поправляя одеяло на кровати Сен Ви. - Он хороший малый. Он расскажет им всю правду.
Сен Ви пыталась сосредоточиться и не открыла глаз, хотя смысл сказанных Гарибондом слов все же проник в ее сознание. Она доверяла другу Врана и не сомневалась в способностях мужа - разве он не стал единственным чужаком, заслужившим доверие мудрецов Облачного Пути? Но, в отличие от обоих мужчин, она сознавала, что монахи храма - отец Жерак и брат Бателейс - уже постигли истину, по крайней мере одну ее сторону. Они прекрасно поняли, что Динард искренне верил в возможность расширения и укрепления религии святого Абеля.
Она и сама верила в такую возможность.
Но Сен Ви сознавала еще и тот факт, что народ Хонсе пока не готов принять новые истины. А значит, и монахи не пойдут на такой шаг, особенно сейчас, когда им приходится соперничать с самхаистами ради благосклонности правителей.
Страх за мужа терзал душу Сен Ви, но она не позволяла ему полностью завладеть ее рассудком. Она принадлежала к народу Джеста Ту, хорошо ощущала ритмы своего организма и уже поняла, что с ней творится что-то неладное. Головокружения, постоянная слабость и приступы тошноты можно было объяснить ее беременностью. Дело не в самих симптомах, а в их интенсивности. Не раз ей приходилось встречаться с другими женщинами Джеста Ту в период вынашивания детей, и далеко не все они были такими искушенными в познании учения Джеста, но почти каждая легко преодолевала все трудности беременности при помощи обращения к линии Чи.
В этом и состояла ее проблема. Сколько ни пыталась Сен Ви сосредоточиться на внутреннем центре и выровнять линию жизненной энергии, ей это не удавалось. Казалось, линия прохождения жизненных сил смялась и разорвалась, и это состояние никак нельзя было объяснить беременностью. Сен Ви понимала это, но не могла найти причину.
Хотя догадка уже мелькала в ее голове. Она вспомнила о несчастной молодой женщине, подвешенной за руки к ветке дерева на обочине дороги. Сен Ви закрыла лицо руками и с трудом удержалась от слез.
- С ним все будет в порядке, - тихо произнес Гарибонд и погладил женщину по волосам. - Ты должна доверять Брану.
Сен Ви покачала головой, давая понять, что ее беспокойство гораздо глубже.
Брат Бателейс не хотел его понимать. Динард сидел напротив своего давнего друга и ясно видел нежелание разделить его убеждения по хмурому лицу монаха. Бран судорожно прижимал к груди драгоценную Книгу Джеста, словно орел, защищающий своего птенца.
- Брат мой, ты заблуждаешься, если считаешь, что нам необходимо дальнейшее просвещение, - медленно и отчетливо произнес Бателейс. - Учение святого Абеля не нуждается в развитии и дополнении.
- Но даже святой Абель мог не знать истин Джеста Ту, - необдуманно возразил Динард.
При этих словах Бателейс отшатнулся от него и прищурил глаза, и Динард понял свою ошибку.
- Эти истины только подтверждают и расширяют границы наших познаний, - пробормотал он и даже развернул книгу и протянул ее Бателейсу. - Содержимое этого труда подтверждает учение святого Абеля.
- Так ты утверждаешь, что святой Абель не был вдохновлен единым Богом? Ты считаешь, что слова, услышанные нашим покровителем, были не откровениями Бога, а лишь повторением уже известных людям истин? - Бателейс покачал головой и с сожалением вздохнул. - Изложением истин, известных дикарям Бехрена?
Брат Динард заставил себя снова протянуть книгу собеседнику. Он даже наклонился вперед, чтобы Бателейс не мог проигнорировать объемный том.
Наконец, подозрительно поджав губы, Бателейс взял из его рук книгу и положил к себе на колени. Он открыл первую страницу и прочел посвящение Динарда, в котором содержались все те же доводы, о которых он говорил уже почти целый час. Монах закончил чтение и снова поднял голову, но на его лице Динард видел всего лишь сомнения и никакого интереса.
Как он может быть таким упрямым? Неужели его душа настолько закостенела, что не принимает ни малейшей возможности расширить исповедуемую религию?
Брат Бателейс перевернул следующую страницу и озадаченно скользнул по ней глазами.
- А это что такое?
- Книга написана на языке Джеста Ту, весьма распространенном в Бехрене, - робко объяснил Динард.
- Я и не знал, что дикари умеют писать.
Его упорное презрение уязвило сердце Динарда. Больше всего на свете ему сейчас хотелось схватить Бателейса за ворот и хорошенько встряхнуть! Еще он хотел рассказать о культуре южных народов, о тонкостях их языка, превосходившего наречие Хонсе в разнообразии понятий, об их ярко окрашенных шелковых тканях и красивой одежде. А также о произведениях искусства, созданных сотни лет назад, гораздо более тонких и изящных, чем любые предметы роскоши Хонсе, и о затейливой архитектуре зданий старинного и удивительного города Джасинта. Он страстно хотел убедить своих собратьев как можно быстрее самим понять правильность его впечатлений.
Но Динард лишь снова указал Бателейсу на текст.
- И что ты от меня хочешь? - спросил монах. - Чтобы я любовался изяществом завитушек?
- Я научу тебя этому языку.
- Неужели ты не мог сразу перевести все это?
- При переводе неизбежны некоторые неточности, - пояснил Динард. - И кроме того, Джеста Ту поставили условие, чтобы тот, кто захочет постичь их секреты, овладел и их языком. Видишь ли, изучение языка является немаловажной частью заключенных здесь знаний.
- Они поставили условие? Разве они неохотно делятся своими откровениями?
- Они не стремятся обратить в свою веру всех подряд, - ответил Динард. - Свет истины можно постичь только по доброй воле, а не по принуждению.
- А разве ты не пытаешься заставить меня понять их учение?
Вопрос Бателейса привел Брана в замешательство.
- Но я ведь не Джеста Ту.
Если Бателейс и принял его ответ, он этого никак не показал.
- Тогда кто же ты?
- Я твой брат, - заверил его Динард. Несмотря на то, что сам он верил в это всем своим сердцем, его слова не растопили растущей враждебности Бателейса.
Брат Бателейс снова посмотрел на выполненный старательным и красивым почерком текст, осторожно закрыл книгу и поднял взгляд на Динарда.
- И ты хочешь научить нас понимать язык Джеста?
- Да, я обязательно научу вас.
- А когда мы прочитаем эту книгу, то поймем, что святой Абель был не совсем прав?
Тон, которым был задан этот вопрос, лишил Динарда возможности продолжать разговор. Брат Бателейс, не выпуская из рук книги, поднялся со стула, на прощание окинул Динарда долгим взглядом, потом коротко кивнул и покинул комнату.
Брат Динард уныло вздохнул и понурился на своем стуле. Он был даже рад остаться один. Первая дискуссия на столь деликатную тему, без всяких сомнений, закончилась для него провалом.
Женщина выпрямилась под лучами восходящего солнца. Она выровняла дыхание, приняла устойчивую позу и расслабила мускулы.
Сен Ви сосредоточилась на дневном светиле, едва поднявшемся над восточным краем горизонта. Она представила, как лучи пронизывают ее тело, сплетаются с ее Чи, и решила через вертикальный подъем пылающего диска выровнять свою линию Ки-Чи-Крии. Солнце должно было стать для нее залогом внутреннего равновесия и источником тепла.
Медленно, со скоростью встающего солнца, она поднимала руки перед собой. Прошло немало времени, пока светящийся диск не поднялся на уровень ее лица. Тогда женщина свела руки, соединила большие и указательные пальцы в приветственном жесте новому дню.
Солнце продолжало неторопливый путь по небу, Сен Ви так же медленно поднимала руки. Она собиралась так простоять до полудня, пока руки не поднимутся над головой в соответствии с небесным циклом. Но не смогла. Как только ее руки поднялись до уровня лба, она ощутила сильную тяжесть внизу живота, сначала просто давящую, а потом настолько болезненную, что женщина согнулась пополам и схватилась за живот.
Линия ее Ки-Чи-Крии не соответствовала такому положению тела, канал жизненной энергии был сильно поврежден, и Сен Ви боялась, что болезнь поразила не только ее.
- Змеиный яд, - прошептала она сквозь стиснутые зубы.
Все стало понятно. Во время исцеления несчастной женщины через руки взамен внутреннего тепла в тело Сен Ви проник яд гадюки. Почему же он причинил ей такой вред? Все последователи учения Джеста могли нейтрализовать действие ядов с легкостью и безо всяких последствий для себя. Мудрецы обладали внутренней способностью защищаться от вредных веществ. Но не зародившийся в ее чреве младенец…
При виде входящего в комнату отца Жерака и брата Бателейса Динард понял, что между ними произошел неприятный разговор. Ему еще никогда не приходилось видеть на лице старого наставника такого мрачного выражения.
- Ты дошел до того, что подвергаешь сомнению учение святого Абеля? - спросил отец Жерак, не сдержав горечи в своем голосе.
- Нет, отец мой, конечно нет, - ответил Бран.
- Тогда что же это такое? - задал он следующий вопрос, указывая обвинительным жестом на Книгу Джеста в руках Бателейса.
- Отец, - раздраженно заговорил Динард, - как я уже пытался объяснить брату Бателейсу, в содержащихся там истинах Джеста нет ни малейшей угрозы ни заведенным нами порядкам, ни учению святого Абеля. Если мы верим в божественные откровения, то почему не допустить, что они бывали и раньше?
- И ты поверил, что вот это общество, - отец Жерак снова указал на книгу, - постигло божественные откровения за много лет до святого Абеля?
Динарду показалось, что его засасывает бездонная трясина. По лицам обоих монахов он понял, что они уже утвердились в своем мнении. Теперь вопросы задавались не для того, чтобы понять или узнать нечто новое. Они хотели его уничтожить, и ничего больше.
- Но это не… здесь нет никакого вреда… - еще раз попытался объяснить Динард.
При виде вошедших в комнату солдат лорда его раздражение превратилось в отчаяние.
- Где та женщина? - спросил отец Жерак.
Динард продолжал недоверчиво таращиться на солдат, тогда старый монах громче повторил вопрос, но безрезультатно.
- Где эта женщина? - в третий раз спросил отец Жерак и нахмурился еще сильнее.
- Она ушла, - наконец ответил Динард.
Его мысли пребывали в смятении. Бран пытался сосредоточиться и напомнил себе, что любой ценой должен защитить жену и убедить всех в ее отсутствии.
- Она не вынесла вашей враждебности и предубеждения.
- Предубеждения? - воскликнул отец Жерак. - Из-за того, что мы не торопимся разделить ее языческую веру? А ты ожидал, что своей лживой теорией из страны дикарей сможешь нас убедить отказаться от учения святого Абеля? Ты что, верил, будто твои рассказы о нескольких трюках этих… Джеста Ту заставят нас свернуть с праведного пути? Брат Динард, неужели ты мог допустить, что один заблудший брат…
- Нет! - выкрикнул Бран, но мгновенно осекся, увидев, как один из солдат наполовину вытащил меч из ножен. - Нет, отец, я ничего такого не думал.
- Не думал? А кто спрашивал о твоих раздумьях, брат Динард? Тебе поручили особую миссию, доверили распространять слово святого Абеля среди невежественных народов пустынь. Тебя послала церковь Святого Абеля. Это мы снабдили тебя деньгами на дорогу и всем необходимым. Видимо, ты об этом позабыл, брат Динард.
Бран онемел от этих обвинений. Но и возразить ему было нечего. Казалось, его собратья видят все в искаженном свете, но в то мгновение брат Динард впервые понял, что монахи боятся Книги Джеста. Боятся всерьез.
- Вы не понимаете, - наконец набрался он смелости, чтобы продолжить спор. - Люди Джеста Ту…

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

- Язычники, которых следует обратить в истинную веру, - вместо него закончил фразу отец Жерак.
В комнате повисла гнетущая тишина.
- Разве ты не согласен с нами, брат Динард? - заговорил отец Жерак.
Динард тяжело вздохнул.
- Где твоя любовница?
- Она моя жена, - возразил Динард.
- Где твоя любовница? - снова повторил отец Жерак.
Динард еле справился с непослушными губами.
- Она ушла. Покинула этот храм и этот город. И вообще покинула пределы Хонсе. Она не смогла здесь жить.
- Значит, она направилась на юго-восток, к границам Этельберта, - заключил Жерак и повернулся к солдатам. Оба воина кивнули в ответ.- Она вряд ли успела далеко уйти, - добавил он, снова обращаясь к Динарду.
От страха и бессилия у Брана пересохли губы.
- Оставьте ее в покое, - прошептал он. - Зачем… Она же не сделала ничего плохого.
- Не тревожься, брат Динард, - успокоил его отец Жерак. - Если твоя любовница и в самом деле покинула пределы нашей страны, ей ничего не угрожает. Лорд Прайд мне это обещал.
- О чем вы говорите? - воскликнул Динард, вскочил со своего места и двинулся на сгорбленного старца.
В то же мгновение оба солдата шагнули вперед и оттащили разгневанного монаха от Жерака.
- Брат Бран Динард, теперь я окончательно убежден, что ты сбился с пути, - произнес Жерак, также поднимаясь на ноги и делая шаг назад. - Возможно, тебе потребуется некоторое время провести в размышлениях, чтобы снова обрести истинную веру.
Жерак кивнул солдатам, и те встали по обе стороны от Динарда, но Бран грубо оттолкнул их.
- Она моя жена, - упрямо повторил он и решительно шагнул вперед.
Не успел он передвинуть вторую ногу, как тяжелая рукоять меча опустилась на его затылок. Вместо лица отца Жерака перед глазами Динарда оказались его сандалии, каменный пол рванулся ему навстречу, и прохладная темнота поглотила смятенного монаха.
Бран не знал, сколько прошло времени, когда наконец он очнулся в полной темноте. Под ним хлюпала жидкая грязь, а потолок нависал так низко, что невозможно было не то что встать, а даже сесть как следует. Где-то рядом шуршали крысы, и какое-то многоногое создание проползло прямо по ноге.
Но он мог думать только о Сен Ви.
Зачем он привел ее в эти места?
Что будет с их ребенком?

Глава 11
МОГУЩЕСТВО НАЧЕРТАННОГО СЛОВА

Отец Жерак неподвижно сидел в своей комнате и смотрел на злополучную книгу. Он не мог без сожаления вспоминать о своем заблудшем ученике. С радостью воспринял он известие о возвращении Динарда из путешествия по диким южным землям в Прайдтаун. Этот мир таил в себе множество опасностей, а Бехрен считался одним из самых нецивилизованных районов. Во время последнего визита в главный храм на северном скалистом побережье залива Короны отец Жерак узнал, что из множества братьев, отправившихся нести по свету учение святого Абеля в Альпинадор на севере или в Бехрен на юге, возвращался только один из трех. Даже если не все пропавшие погибали, все равно церковь теряла больше половины миссионеров.
Брат Динард, один из его любимцев, к счастью, благополучно вернулся. Нет, его возвращение оказалось не совсем благополучным. Отец Жерак снова скользнул взглядом по лежавшей на маленьком столике книге. Немало трудов предстоит совершить, чтобы вернуть брата Динарда на путь истины.
Из-за двери послышался деликатный стук, и появился брат Бателейс.
- Он раскаялся? - с надеждой спросил Жерак.
- Он не произнес ни слова с тех пор, как попал в подземелье, - ответил Бателейс. - Он даже едва осознает наше присутствие, когда кто-то приносит ему еду и питье. Единственный раз он проявил некоторую заинтересованность и даже удовлетворение, когда я в очередной раз спросил о направлении бегства женщины из Бехрена.
- Он рад, что ей удалось от нас ускользнуть за эти три дня, - заметил отец Жерак. - Скорее всего, мы больше никогда ее не увидим.
- Может, это и к лучшему.
Отец Жерак не стал спорить, хотя лорд Прайд и принц Прайди вряд ли придерживались того же мнения. Оба они настойчиво советовали ему заключить Динарда под стражу. Но отец Жерак ни за что не согласился бы заточить своего собрата в зловещем подземелье Прайд-касл. Как бы ни был он зол на молодого монаха за его увлечение чарами мистического учения южных народов, старый монах надеялся постепенно убедить Динарда отречься от ереси. Какое-то время он даже подумывал разрешить ему научить одного из младших монахов - предпочтительно брата Бателейса - чтению этих исписанных красивым почерком страниц, чтобы позже показать заблудшей овце всю лживость содержащихся в книге утверждений.
Но отец Жерак не мог не понимать, что и он сам и вся братия существуют в относительной безопасности только благодаря расположению лорда Прайда. Хотя Жерак и представлял себе всю опасность заблуждений Динарда, лорд Прайд был разгневан историей с Браном намного сильнее. А может, его ярость поддерживалась опасениями тщеславного сына. До Жера-ка дошел слух, что принц с неудовольствием выслушал доклад о воинских подвигах женщины из Бехрена.
В любом случае теперь это не имело значения. Жребий был брошен, хотя, по мнению Жерака, это случилось несколько преждевременно.
- Боюсь, если мы будем ожидать раскаяния брата Динарда, то он может умереть в этом погребе, - заметил брат Бателейс, отвлекая старого монаха от горестных размышлений. - Но, возможно, это и будет лучшим выходом.
Отец Жерак недовольно нахмурился.
- Так будет лучше и для самого брата Динарда, - поспешно добавил Бателейс. - Он вступил на путь, ведущий к пропасти. Но, может, он еще не погряз в грехах настолько, чтобы лишиться Божьего благословения.
- Нераскаявшиеся грешники не могут занять место рядом со святым Абелем, сидящим у ног Господа, - коротко возразил отец Жерак.
Он немного помолчал, но брат Бателейс воздержался от ответа.
- Продержим его в заключении еще неделю, - распорядился настоятель храма. - К тому времени мы что-нибудь услышим об исчезнувшей женщине.
- А если ее не найдут?
- В любом случае я не хочу, чтобы брат Динард умер в этом отвратительном подземелье. Если женщина не отыщется, а наш заблудший брат не раскается, мы переведем его в более приемлемое помещение, естественно, в пределах монастыря.
- В более удобный погреб?
- Да, он останется под замком, - сказал отец Жерак. - Я не пожалею ни сил, ни времени, лишь бы вернуть брата Брана Динарда на путь истинной веры, но нельзя допустить, чтобы он проповедовал свои языческие идеи нашим братьям. Это обсуждению не подлежит.
- Лорд Прайд согласится с этим? Отец Жерак неуверенно пожал плечами:
- Лорду Прайду нечего опасаться, пока мы крепко держим брата Динарда. Могу тебя заверить, брат Бателейс, брат Динард не получит свободы, пока искренне не раскается.
При последних словах отец Жерак зябко поежился. До сего момента он не рассматривал трагическую вероятность длительного заключения своего ученика. Теперь он увидел эту возможность и все последствия для взбунтовавшегося собрата. Сбившийся с пути монах Динард должен был раскаяться, иначе его следовало изолировать от всех остальных.
Принесенная братом Динардом книга и его настойчивые попытки объединить учение святого Абеля с мистическим культом южных племен представляли собой немалую угрозу церкви, вынужденной вести упорную борьбу с самхаистами за сердца людей.
Такой угрозы церковь терпеть не могла.
Неделю спустя, к большому разочарованию принца Прайди, Сен Ви не была обнаружена. Но отец Жерак, верный своему слову, распорядился перевести больного и измученного Динарда из подземелья в одну из потайных комнат монастыря. К тому времени Бран лишился почти половины своего веса, а из-за постоянной сырости и грязи все его тело покрылось язвами. От невозможности двигаться его мускулы сильно ослабли, и потребовалась помощь двоих братьев, чтобы поднять его по лестнице и доставить в другую камеру - помещение без окон на втором этаже храма.
Той ночью его посетил отец Жерак с книгой в руке и в сопровождении брата Бателейса. Тяжелый том лег на столик рядом с кроватью, на которой лежал измученный брат Динард.
- Ты ничего не хочешь мне сказать? - спросил отец Жерак.
Брат Динард поднял голову, взглянул на своего наставника, потом на книгу:
- Вы хотите, чтобы я перевел для вас этот текст? Отец Жерак нахмурился и обменялся взглядами с Бателейсом.
- Никаких посетителей. Ночной горшок выносить по утрам, еду приносить из общей столовой. - Отец Жерак снова повернулся к пленнику. - Ты не имеешь права покидать эту комнату. Задумайся над этим приговором, заблудший брат, если ты еще брат нам. Под угрозой смерти запрещаю тебе выходить из комнаты.
Брат Динард никак не отреагировал на заявление отца Жерака, даже выражение его лица осталось прежним. Но было ли это следствием упрямства падшего монаха или у него просто не осталось сил протестовать, отец Жерак не мог сказать. Старый монах схватил со стола книгу, махнул рукой Бателейсу и вышел из комнаты.
- Вы даже не спросили у него о той женщине, - заметил брат Бателейс, как только они заперли за собой дверь.
- Ты слышал его ответ.
- Может, он неправильно вас понял? Он мог подумать, что улучшение условий связано с ослаблением нашего возмущения по поводу принесенной им книги.
- Сам факт, что до сих пор он не переменил своего отношения к злосчастному культу, что и теперь не отказался от намерения поделиться с нами содержащимися в книге идеями, убеждает меня в глубоком заблуждении брата Динарда. Придется ему помучиться в течение этого сезона, и следующего, пожалуй, тоже. Мы вернемся к нему, как только задуют зимние ветра.
Сегодняшний день выдался относительно удачным. Сен Ви удалось обнаружить в себе некоторое количество жизненной силы, и после почти трехнедельного заключения в домике Гарибонда она осмелилась выйти наружу, чтобы встретить рассвет. Но женщина осталась неподалеку от дверей, поскольку лорд Прайд еще не отменил своего приказа разыскать беглянку.
На этот раз ей удалось выполнить ритуал приветствия солнцу, и, несмотря на возвратившееся головокружение и слабость, она довела его до конца. Еще некоторое время она оставалась под открытым небом, укрывшись в тени каменных стен, и дождалась возвращения Гарибонда после одного из редких посещении города. Сен Ви неуверенно поднялась на ноги, но быстро обрела равновесие и с робкой надеждой на лице шагнула навстречу мужчине.
Но по его выражению быстро поняла, что визит в город прошел не совсем удачно.
- Где Динард?
- Тебе не стоит выходить из дома, - сказал Га-рибонд и оглянулся по сторонам. - Они все еще не прекратили поиски.
- Где Динард?
Гарибонд шагнул было мимо нее к двери, но Сен Ви бесцеремонно схватила его за рукав и заставила остановиться.
- Скажи мне.
- Как я слышал, он жив, но содержится под стражей в помещении храма. И уж конечно, вы с Динардом являетесь предметом всех последних сплетен городских кумушек.
- Они хорошо с ним обращаются?
- Кто знает, что творится в монастыре на самом деле,- ответил Гарибонд со вздохом разочарования. - Но я сомневаюсь, что с тобой будут хорошо обращаться, если тебя обнаружат солдаты принца Прайди, и об этом следует беспокоиться в первую очередь.
- Нет.
- Да! Мы ничем не можем помочь Динарду, и не забывай, что он сам решил вернуться в храм. Я обещал ему позаботиться о тебе и не собираюсь нарушать данное слово.
Выражение лица Сен Ви показало, что женщина не приняла этот аргумент всерьез.
- На все требуется время, - продолжал Гарибонд. - Динард знал, что ему не скоро удастся переубедить монахов.
- А где сейчас Книга?
Гарибонд молча пожал плечами. Сен Ви посмотрела на громоздящиеся вдали башни замка и тяжело вздохнула.
- Ты должен вернуться в город, пойти в храм, - неожиданно решила она. - Надо узнать побольше о Динарде и о Книге Джеста. Сделай это ради меня.
- И навести подозрение на свой дом? - возразил Гарибонд. - Может, мне прийти прямо в Прайд-касл и сразу сказать принцу, что женщина, разыскиваемая его солдатами, находится здесь, в туннеле? Или ты выйдешь им навстречу?
Из-за недостаточной практики в языке Хонсе Сен Ви некоторое время обдумывала его слова, прежде чем до нее дошел сарказм Гарибонда.
- Я не могу этого сделать, девочка, - мягко закончил он.
Мысли Сен Ви потекли в ином направлении, и она не стала спорить. Вместе с силами к ней вернулась и ответственность за мужа, а также за тот дар, что он принес с собой из Облачного Пути. Она так погрузилась в размышления, что едва заметила, как Гарибонд распахнул дверь дома.
- Пойдем внутрь, - произнес он. - Я принес хорошие приправы, и похлебка должна выйти на славу.
Сен Ви беспрекословно подчинилась.
После ужина, когда темнота окутала землю, женщина вместе с Гарибондом сидела у горящего камина. Она все время молчала и не отвечала на его неловкие попытки завести разговор. Сен Ви выжидала. Как только хозяин, привалившись к стене, стал клевать носом, она потянулась к дорожному мешку и вытащила черный шелковый костюм.
Спустя минуту темная фигурка неслышно выскользнула из дома и бегом понеслась по направлению к прайд-скому монастырю. Достигнув цели, Сен Ви немного помедлила, припоминая внутреннее расположение помещений, потом двинулась к северной стене. Почти на самом верху светилось единственное окошко.
Женщина глубоко сосредоточилась, мысленно нащупала линию Ки-Чи-Крии и изогнула ее таким образом, что поток энергии противодействовал притяжению земли. Тогда Сен Ви нащупала едва заметные неровности в каменной кладке и легко двинулась наверх, словно стала совсем невесомой. Вскоре она уже достигла окна и скользнула внутрь, попав точно в спальню отца Жерака.
Сильное желание схватить монаха за горло и потребовать у него объяснений удалось подавить с трудом. Но такие сильные меры могли только повредить ее мужу. Сен Ви пересекла спальню и вышла в соседнюю комнату. Не сделав и пары шагов, она обнаружила одну из двух своих потерь.
Открытая Книга Джеста лежала совсем рядом, на деревянном пюпитре у еще не прогоревшего камина. По обеим сторонам от камина тянулись стеллажи, забитые множеством других книг, и даже издали Сен Ви могла заметить, что почти все они были покрыты толстым слоем пыли. Неужели такая же судьба ожидала и результат многолетнего труда Брана?
Дрожащими пальцами Сен Ви дотронулась до гладких страниц книги и поклялась самой себе вернуться за драгоценным томом на обратном пути, как только она отыщет и освободит мужа. Женщина шагнула к двери, но в тот же миг приступ тошноты едва не лишил ее чувств. Перед глазами запрыгали черные точки, а сил хватило только на то, чтобы не упасть. Сен Ви инстинктивно схватилась руками за живот, собралась с духом и восстановила ритм дыхания.
- Бран, - беспомощно прошептала она, и следующий приступ заставил ее опуститься на одно колено.
Физическая усталость от долгого бега и истощение моральных сил после манипуляций с линией жизни не прошли даром. Сен Ви только сейчас поняла, что переоценила свои возможности. В памяти всплыла череда дней, проведенных в постели, когда она не могла даже встать. Какая польза Брану, если она сейчас потеряет сознание?
При мысли об этом Сен Ви ужаснулась и оглянулась на Книгу Джеста. Затем перевела взгляд на полки, беспорядочно заваленные различными томами. Приняв неожиданное решение, она оглянулась по сторонам, склонилась к самому дальнему уголку стеллажа и отыскала фолиант примерно такого же размера, как и книга, лежавшая на пюпитре. Она попыталась осторожно наклонить деревянную подставку к самому камину и почти выполнила свое намерение, но чуть было не лишилась сознания от слабости. Сен Ви все же удалось сосредоточиться. Ей совсем не хотелось поднимать шум, будить отца Жерака и всю братию. Очень осторожно она сняла Книгу Джеста и отложила в сторону. Затем, собрав остатки сил, сумела неслышно уложить на пол пюпитр, направив его к самому огню, открыла найденную на полке книгу, накрыла ею тлевшие угли и раздула огонь. Через несколько секунд комната озарилась пляшущими языками пламени.
Теперь следовало насколько возможно замаскировать свою уловку. Стараясь не смахнуть пыль, Сен Ви немного передвинула соседние книги и закрыла опустевшее место, чтобы скрыть пропажу. Больше она ничего не могла сделать. Сен Ви прижала к груди Книгу Джеста, с сожалением посмотрела на дверь, ведущую в другие помещения храма, возможно к ее томящемуся в заключении супругу, потом вздохнула и повернула обратно в спальню.
С подоконника женщина глянула вниз; земля лежала примерно в двадцати футах под ее ногами. Сен Ви напомнила себе, какое важное дело она задумала, на мгновение представила себе гибельные последствия возможной неудачи - для нее самой, для Брана и для драгоценной книги. Затем она сосредоточилась, ощутила линию Чи и снова попыталась освободиться от силы притяжения.
За спиной пошевелился отец Жерак; дальше медлить было нельзя. Сен Ви решительно шагнула с подоконника.
И полетела вниз.
До жилища Гарибонда она добралась лишь много часов спустя, уже после рассвета, с переломанной ногой, почти без сознания, вся дрожа от жестокой лихорадки.
Драгоценную книгу Сен Ви крепко прижимала к груди.

Глава 12
ПРИЗЫВ ВЕСНЫ

Слух улавливал звонкие голоса птиц, но женщина не открывала глаз на их задорные песни. Она ощущала чье-то присутствие и знала, что это Гарибонд, иногда даже слышала его шепот. Но все это было где-то далеко, и ничто не могло заставить ее переключить внимание на что-либо, кроме сильно пострадавшего тела. Иногда она ощущала во рту прохладную воду, иногда - теплый бульон, когда Гарибонд умудрялся влить в нее несколько ложек, но и эти ощущения относились к иному времени и месту, даже к иному миру, как ей казалось.
Все мысли Сен Ви были обращены внутрь, к неродившемуся ребенку, и она окутывала его своей любовью и теплом, следила за пробуждением его сознания. С величайшей радостью она сознавала, что в ее лоне растет существо, объединившее часть Брана и часть ее самой. Со временем это существо превратится в совершенно самостоятельного и независимого человека. Сен Ви чувствовала его нетерпеливые толчки внутри своего тела и знала, что ребенок ощущает ее заботу.
Однажды утром крики птиц прозвучали отчетливее, чем обычно, хотя Сен Ви показалось, что их стало меньше. Едва сознавая, что она делает, женщина открыла глаза. Единственное окошко в комнате было занавешено, но даже этот скудный свет оказался слишком ярким и резанул по глазам. Некоторое время она боролась с искушением снова зажмуриться.
Так прошло довольно много времени, возможно несколько часов. Наконец дверь отворилась, и в комнате появился уставший и хмурый Гарибонд. Он шагнул к постели, держа в руке маленькую чашку, и подошел почти вплотную, когда наконец заметил, что Сен Ви на него смотрит. Мужчина вздрогнул, широко раскрыл единственный глаз и чуть не выронил чашку. Его рука так задрожала, что часть бульона выплеснулась на пол. Все же он смог поставить сосуд на столик у изголовья и рухнул на колени рядом с ее постелью.
- Ты меня узнаешь? - спросил Гарибонд.
- Гарибонд, - ответила Сен Ви, с видимым усилием подняла руку и погладила его по плечу.
- Господи, я уже не надеялся, что ты когда-нибудь проснешься, - прошептал он. - Все эти дни и недели…
Эти слова поразили Сен Ви, и глаза ее тоже широко открылись.
- Как долго?
- Ты не приходила в себя почти пять недель. У нее перехватило дыхание.
- А Бран? - выдохнула Сен Ви. Улыбка Гарибонда ее несколько успокоила.
- Я виделся с ним всего два дня тому назад, - сказал он. - С каждым днем монахи предоставляют ему все больше свободы, хотя до сих пор он не может покидать храм без сопровождающих. Он по тебе скучает, это чувствуется в каждом его слове! Но он не может сюда прийти без риска раскрыть твое убежище. Лорд Прайд и его сын очень упрямы, и они вряд ли позабыли о беглянке.
Сен Ви так разволновалась, что едва понимала, о чем он говорит, но она упивалась радостным известием, что ее любимый Бран жив и здоров.
- Когда-нибудь… - прошептала она и умолкла. Гарибонд кивнул и стал подкладывать ей под спину дополнительные подушки.
- Давай-ка немного тебя приподнимем, - бормотал он. - Тебе необходимо поесть.
Эта мысль не понравилась Сен Ви, и она поморщилась, но Гарибонд проявил упорство.
- Ради ребенка в твоем округлившемся животике, - настаивал он, и Сен Ви ощутила, как его ладонь прикоснулась к ее телу.
Она проследила взглядом за рукой Гарибонда и заметила, что выпуклость под одеялом уже выдает ее состояние.
- Беременная женщина должна хорошо есть, - настаивал Гарибонд. - Теперь ты заботишься не только о себе.
Сен Ви кивнула и не противилась, когда Гарибонд приподнял ее на подушках и поднес к губам чашку с бульоном. Очень скоро сосуд опустел, Гарибонд довольно улыбнулся и вышел за дверь за следующей порцией. Сен Ви справилась и с этой, и с каждым глотком она чувствовала себя сильнее, а пересохшее горло перестало болеть.
- Как только немного окрепнешь, я буду тебя кормить настоящей пищей, - пообещал Гарибонд. - Я дал слово Брану позаботиться о тебе, и не позволю твоему упрямству мне помешать.
Сен Ви улыбнулась, хотя и совсем слабо.
Взгляд брата Динарда был прикован к широкому миру за воротами храма. Стояло осеннее утро, и он сметал опавшие листья с дорожек двора.
Где-то там жила Сен Ви, она была больна и вынашивала их ребенка. Всей душой Бран Динард стремился к ней, он хотел сжать ее руки в своих ладонях, сказать о своей любви, помочь справиться с болезнью. Ничто в мире, даже церковь Святого Абеля, не занимало его мыслей так сильно, как образ заболевшей жены. Несмотря на заверения Гарибонда, что она сильная и победит недуг, во все время их короткой встречи Динард чувствовал беспокойство в словах и взгляде друга. Сен Ви попала в беду, но Динард ничем не мог ей помочь, как бы он ни жаждал облегчить ее страдания.
Наконец-то он обрел хоть какую-то свободу. Совсем недавно он случайно услышал о несчастном случае в покоях отца Жерака и гибели Книги Джеста. Динард от всего сердца сожалел об утраченной возможности просветить братьев, но все его переживания бледнели по сравнению с беспокойством о судьбе Сен Ви и их ребенка.
До недавних пор брат Динард не сомневался, что кропотливо скопированная книга и есть главный результат его жизни. Но теперь он постиг другую истину: его след на земле будет оставлен не тщательно переписанными страницами, а живым существом, их с Сен Ви ребенком. Каждый день по нескольку раз он молил Бога, чтобы когда-нибудь вновь увидеть жену и подержать на руках дитя.

Предыдущая страница 9 Следующая страница


Разбойник 10

С горькой иронией Динард осознал, что именно гибель книги, возможно, обеспечила какой-то шанс для него встретиться с Сен Ви и ребенком. Пользуясь относительной свободой в последние дни, он узнал, что после неприятного происшествия отец Жерак заметно смягчился. Возможно, он решил, что после уничтожения Книги Джеста опасность, исходившая от заблудшего брата, уменьшилась, а может, просто устал от своей подозрительности. В любом случае для Динарда это не имело значения, раз у него появилась надежда оказаться там, где было его настоящее место, - в объятиях любящей Сен Ви.
До Брана донесся окрик брата Бателейса, и Динард вспомнил, что должен беспрерывно махать метлой. Он быстро осмотрел двор и заметил своего начальника на верхней ступени лестницы. Бран снова сосредоточился на уборке листьев, но следующий окрик заставил его прервать работу; брат Бателейс звал его к себе. В голосе монаха явно чувствовалось раздражение, и Динард без промедления поспешил на зов. Брат Бателейс ожидал его в дверях, нетерпеливо постукивая ногой по каменной плите и скрестив на груди руки.
- Слушаю тебя, брат, - произнес Динард, не поднимая головы.
- Из Сайта-Мир-Абель пришло распоряжение насчет тебя, - сказал Бателейс.
От удивления Динард поднял голову и широко раскрыл глаза. Неужели его возвращение из южных стран могло привлечь внимание руководителей церкви?
- Сразу после твоего прибытия мы послали гонца на север с известием об удивительных находках - книге и женщине, - пояснил Бателейс. - Твои сомнения в верности учения святого Абеля слишком много значат для церкви, гораздо больше, чем, скажем, смерть во время выполнения миссии.
Динард никак не отреагировал на прозвучавший в словах монаха сарказм.
- Наши собратья из главного храма Хонсе хотят с тобой поговорить, - продолжал Бателейс. - Ты отправишься на север, как только ослабеют зимние морозы, и предоставишь им полный отчет о своем пребывании в Бехрене. Жаль, что книга погибла в огне, братья были бы рады познакомиться с ней.
У Динар да внезапно ослабли колени, и только усилием воли он удержался на ногах.
- К-к-когда? - заикаясь переспросил он.
Все разглагольствования Бателейса ускользнули от его внимания после известия о необходимости покинуть Прайд.
- В самом начале весны, - повторил Бателейс. - Как только дороги освободятся от снега.
- Надолго? Я хотел узнать… вернусь ли я обратно в Прайд?
По выражению лица Бателейса Динард понял, что его замешательство вызвало интерес монаха. Бран с большим трудом заставил себя немного успокоиться и сохранить видимость равнодушия. Но в его голове началась настоящая сумятица. Надо послать весточку Сен Ви, чтобы она нашла способ встретиться с ним по дороге. Как же иначе? Как он может уйти отсюда, от жены и неродившегося ребенка?
Ребенок!
Если он должен будет отправиться в путь ранней весной, ребенок едва успеет родиться! Как же можно их бросить?
А разве у него есть выбор? Даже если он теперь отвернется от церкви Святого Абеля, он едва ли станет свободным человеком. Наверняка за ним будут следить. Если он вернется к Сен Ви, ее немедленно схватят.
- Что-то не так, брат Динард? - донесся до него голос Бателейса, и Динард внезапно осознал, что этот вопрос звучит уже не в первый раз.
- Нет-нет, - поспешно промолвил он, глубоко вдохнул и постарался успокоиться. - Нет, брат Бателейс. Просто я немного устал.
- Для нас очень важны сведения, полученные тобой во время путешествия в Бехрен. Если придется снова посылать в южные пустыни наших братьев, а я уверен, так оно и будет, твои рассказы помогут им уберечься от опасностей.
- В южных странах не так опасно, как тебе кажется, брат, - рассеянно ответил Динард, мысли которого занимала только одна проблема - неминуемая разлука с возлюбленной Сен Ви.
Воцарилось молчание, и Динард почувствовал устремленный на него напряженный взгляд Бателейса. Бран поднял голову и заставил себя посмотреть ему в глаза.
- Позволь дать тебе дружеский совет, - сурово обратился к нему Бателейс. - По прибытии в Санта-Мир-Абель постарайся согласовывать свои высказывания относительно населения Бехрена с эдиктами нашей церкви. И не забывай, брат Динард, что тебя посылали туда просвещать язычников, а не учиться у них.
Еще некоторое время брат Бателейс пристально смотрел на своего бывшего друга, потом повернулся и ушел в храм. Динард тяжело оперся на свою метлу; сейчас ему как никогда была нужна хоть какая-то опора.
Только спустя неделю после пробуждения Сен Ви осознала, как скверно повреждена ее нога. На нее до сих пор невозможно было ступить. Никакая концентрация, никакие приемы науки Джеста Ту не помогали, и Сен Ви поняла, что пройдет немало времени, пока она начнет ходить, если это вообще когда-нибудь произойдет.
Но в данный момент женщина беспокоилась о другом. После неудачного прыжка ее тело настолько ослабло, что она с трудом могла сосредоточиться на линии Чи, более того, она едва ощущала своего ребенка. Отравление змеиным ядом в тот день, когда она решила помочь осужденной на смерть женщине у обочины дороги, было слишком серьезным. Теперь ей предстояло ежедневно бороться за жизнь ребенка и в то же время восстанавливать собственные силы, чтобы мускулы не атрофировались окончательно и могли выдержать тяжелые испытания его вынашивания и рождения.
Много часов Сен Ви проводила у окна, любуясь постоянно меняющимися красками осени и кружением падающих с деревьев листьев. Еще в Бехрене Бран часто рассказывал ей о невиданном для южных стран явлении - о смене времен года. А теперь Гарибонд пояснял его рассказы наглядным примером за окном дома. Листья упадут на землю, оголенные деревья и земля всю зиму будут дремать под слоем снега, а потом наступит весна, растения оживут и начнется новый цикл жизни.
Весной все будет хорошо.
- Все уверены, что книга погибла в огне, - как-то в один из ненастных дней сказал Гарибонд, оторвав Сен Ви от обычной задумчивости. - Даже Динард.
Сен Ви нерешительно наклонила голову, не зная, как отнестись к этому известию.
- Он сильно разочарован, что результат его многолетних трудов исчез в пламени, - продолжал Гарибонд, и Сен Ви ответила понимающим взглядом.
- Но ты не сказал ему правды.
- Я готов на что угодно, лишь бы облегчить его страдания, но его душа болит от разлуки с тобой, а не от тоски по книге. Нет, я ничего не стал ему говорить. Я боялся, что нас кто-то может подслушать.
Сен Ви пристально взглянула в его лицо:
- Ты боялся, что он может оказаться настолько глуп, что снова попытается навязать им свою книгу.
Гарибонд ничего не ответил.
- Да, он настоящий упрямец, - невесело рассмеялась Сен Ви.
Женщина тяжело перевернулась на бок, собрав для этого все силы измученного тела, потом опустила под кровать руку и достала Книгу Джеста.
- Ты умеешь читать?
- Да, я один из немногих, кто постиг эту премудрость, - ответил Гарибонд. - Мы научились вместе с Браном, еще в детстве.
Сен Ви уложила книгу себе на колени и открыла первую страницу.
- Тогда начнем, - сказала она. - Я научу тебя языку Джеста. Ты должен прочесть то, над чем твой друг трудился долгие годы.
Гарибонд нерешительно пожал плечами.
Сен Ви не отвела взгляда. Перед ней ясно обозначилась цель. Неизвестно, когда к ним вернется ее любимый Бран, а на свои силы женщина не могла рассчитывать из-за тяжелой беременности. Ей просто необходимо было довериться кому-то.
И ее ребенок должен кому-то доверять.
- Подойди ближе, - настойчиво произнесла она. - У нас не так уж много времени. - Гарибонд беспокойно дернулся при этих словах, и Сен Ви поспешно добавила: - Солнце уже перевалило за полдень.
Гарибонд молча вышел из комнаты, но тут же вернулся, неся с собой стул.

Глава 13
РОЖДЕНИЕ СИРОТЫ

Безжалостные приступы боли терзали измученное тело, но Сен Ви сдерживала крики. Вдвоем с Гарибондом они забрались в сумрачное подземелье, где, по его мнению, было намного безопаснее. Наверху воздух был насыщен электричеством, яркие молнии рассекали небо, и резкий специфический запах грозы и раскаты грома проникали даже под землю.
Гарибонд без умолку рассуждал о погоде, о том, насколько необычной была эта гроза. Зима едва миновала, кое-где еще оставался снег, а до весеннего равноденствия было не меньше трех недель.
- Такие бури обычно бывают в середине весны, - объяснял ей Гарибонд, стараясь, чтобы его голос звучал уверенно и бойко.
Но очень скоро он затих, поскольку Сен Ви совершенно не слышала его объяснении. Борьба не на жизнь, а на смерть поглощала все ее силы. Никогда в жизни
Гарибонд не чувствовал себя настолько беспомощным. Ему ни разу не приходилось присутствовать при рождении ребенка, и вот теперь он стоял рядом с кроватью и пытался исполнять обязанности акушерки. Кроме него, некому было поддержать женщину, чья беременность последние месяцы причиняла ей столько тревог.
- Чем я могу тебе помочь? - спросил он, склоняясь над изголовьем.
Сен Ви ничего не ответила, но крепко ухватилась за протянутую руку.
Из ее тела кто-то словно тянул и выкручивал линию Ки-Чи-Крии. Изо всех сил Сен Ви старалась сосредоточиться и обрести равновесие, но энергия почти не поступала в ее тело. Мучительные схватки одна за другой едкой кислотой разъедали ее затуманенное сознание. С неимоверным трудом она собрала остатки сил и попыталась мысленно прикоснуться к ребенку, отыскать его жизненный центр. В ее чреве зародилась новая линия жизни, она это чувствовала, но эта линия не была ровной. Ки-Чи-Крии ее ребенка была повреждена.
Сен Ви не могла ничего изменить. Непрекращающаяся боль мешала сосредоточиться. Схватки разрывали ее на части и не давали вздохнуть в полную силу. Помня о наставлениях Джеста, Сен Ви изменила ритм дыхания и постаралась выдохнуть боль вместе с воздухом. Зажатая в ладонях рука Гарибонда служила ей прочной нитью, связывающею ее с внешним миром. Женщина судорожно цеплялась за эту ниточку и старалась вытолкнуть боль через свои пальцы. Но приступы все учащались, становились сильнее, и она не успевала нейтрализовать боль. С каждой схваткой возрастало давление в глубине ее тела. Сен Ви ощущала, как лопается ее кожа, каждая схватка, казалось, разрывала ее надвое. Боль не прекращалась ни на мгновение, и женщина потеряла счет времени.
Внезапно она осознала, что Гарибонд больше не держит ее за руку, и чуть не закричала от ужаса, утратив последнюю связь с реальным миром. Но Гарибонд стоял у ее раскинутых ног и кричал во весь голос:
- Тужься!
Окрик повторялся снова и снова, и женщина мысленно ухватилась за его голос. Сен Ви собрала воедино все свои силы, остатки жизненной энергии и сосредоточилась. Она прикоснулась к своей Ки-Чи-Крии, свернула ее наподобие пружины как раз над тем местом, где располагался ребенок, а потом, словно толкая его руками, освободила пружину и стала выводить младенца наружу. А потом Сен Ви ощутила внезапную прохладу, давление изнутри ослабло и вся нижняя часть ее тела словно онемела.
Некоторое время она оставалась в темной яме бессознательного состояния, тело как будто погрузилось в тягучую жидкость, мускулы бессильно расслабились. Несколько минут измученная женщина наслаждалась покоем и полной тишиной, не нарушаемой ни одним звуком.
Ни одним звуком.
Ни стуком сердца, ни криком новорожденного младенца.
Сен Ви знала, что она умирает, но не боролась за жизнь. Пора. Настал момент сдаться. Но ее ребенок молчал. Она вдруг поняла, что ребенок не кричит, не производит никаких, даже самых слабых звуков. Женщина вновь собрала жизненную энергию и направила ее к своему сердцу, заставив его биться сильнее. Она постаралась выбраться из окружающего мрака, словно из глубины колодца, и наконец увидела свет. Страх за жизнь ребенка придал ей сил.
Сен Ви открыла глаза и осмотрела комнату. Гарибонд стоял неподалеку, рядом с ним на столе лежал ребенок - посиневший и неподвижный. Мужчина поднял голову, и на его глазах блеснули слезы.
Сен Ви скатилась с кровати и с трудом поднялась на ноги. Сделав один шаг, едва не упала, а по ногам потекла теплая липкая жидкость - она истекала кровью. Женщина не обратила на это внимания и поковыляла к столу, протянув обе руки навстречу ребенку.
Это был мальчик, чудесный мальчик!
В его маленьком тельце едва теплилась жизнь, а линия жизни, которая должна была тянуться от головы к паху, к ужасу Сен Ви, оказалась прерванной в некоторых местах, да еще изогнутой и закрученной. Ребенок родился больным. Сен Ви поняла, что в тот день, когда она приняла в себя змеиный яд, предназначенный молодой незнакомой женщине, вместе с матерью пострадало и ее беззащитное дитя.
Страшное прозрение не остановило женщину. Гарибонд схватил ее за руку и пытался заставить лечь в постель. С таким же успехом он мог уговаривать статую.
Какое чувство двигало Сен Ви? Гнев?
Это было неважно. Она видела перед собой только ребенка. Ее младенец перестал дышать, он был болен, возможно смертельно. Сен Ви усилием воли соединила их линии жизни и вся отдалась своему ребенку. Она буквально перелила свою жизнь в его посиневшее тельце.
Кровь по ногам медленно стекала на пол. Крик Гарибонда стал более настойчивым, даже сердитым.
- Ложись в постель, женщина! - призывал он. - Ты истекаешь кровью!
Гарибонд попытался оттащить ее от стола.
- Для ребенка все кончено, - настаивал он. Потом он быстро вышел, но тут же вернулся с охапкой ветоши и попытался остановить у нее кровь. Это не помогло, Сен Ви сознательно приносила себя в жертву, и ее усилия не пропали - она ощущала, как крепнет жизненная сила младенца.
Мальчик открыл глаза, вздохнул и заплакал.
Лучшей музыки Сен Ви никогда не приходилось слышать.
Ее собственные силы выплеснулись в финальной спазме, тело женщины сотрясла судорога, она шагнула назад, но не смогла обрести равновесие. Гарибонд оказался рядом. Он бережно подхватил ее и отнес в постель. Сен Ви хотела попросить поднести к ней ребенка, но слишком ослабла, чтобы подать голос. Мужчина все понял. Он осторожно поднял младенца и положил ей на грудь.
Сен Ви слышала, как он плачет. Она хотела успокоить его, сказать, что все будет хорошо, но только обвила маленькое тельце руками и ощутила теплое дыхание на своей шее. Внезапно плач прекратился, мальчик затих и довольно засопел.
Освещенная факелами комната в глазах Сен Ви вновь погрузилась во мрак, черные стены бездонного колодца снова заслонили от нее мир. На мгновение в ее душе поднялась волна печали от неминуемого расставания со всеми, кого она любила, но быстро отхлынула, уступив место радости. Ее ребенок останется жить, она сумела произвести его на свет и вдохнуть в него жизнь.
Сен Ви не считала, что слишком дорого заплатила за это.
Темнота вокруг все сгущалась, и Сен Ви знала, что не может ей противостоять. Последнее, что она почувствовала, было теплое дыхание сына.
Мысль оставить ребенка без присмотра была ненавистна Гарибонду, но ничего другого он придумать не мог. Динард должен узнать о рождении сына и о судьбе Сен Ви, похороненной на маленьком островке, где они с Браном в детстве провели немало счастливых дней.
Со дня рождения мальчика прошло уже две недели, а у него еще не было имени. Гарибонд никак не мог его выбрать. Ребенок выглядел вполне здоровым, хотя и немного слабым и худеньким.
В тот холодный, ветреный, почти зимний день Гарибонд чуть ли не бегом проделал путь до города. По дороге он сочинил историю о постоянной боли в ногах, заставившей его обратиться с просьбой о помощи к монахам. Едва свернув на ведущую к воротам храма улицу, Гарибонд замедлил шаг и стал прихрамывать.
У входа на территорию обители его никто не остановил. Двор на этот раз был почти пуст, Гарибонд проскользнул в храм и присел на скамью.
- Могу я чем-нибудь помочь, дружище? - обратился к нему один из молодых монахов, которого Гарибонд знал как брата Реанду.
- Холодные дожди совсем вывели из строя мои бедные ноги, - объяснил Гарибонд. - Я пришел, чтобы попросить об исцелении, если это возможно. Уже скоро настанет пора засевать поле, а в таком состоянии я вряд ли смогу работать.
Монах кивнул.
- Я не часто вижу тебя в церкви… мастер Гарибонд, не так ли?
- Да, я зовусь Гарибондом и живу в Прайде. Но мой домик стоит далеко от храма, брат, и слабость в коленях не позволяет часто приходить в церковь. Может, с помощью ваших чудодейственных камней они немного окрепнут, и тогда я стану чаще посещать службы и приносить пожертвования, насколько хватит моих скудных средств.
Монах усмехнулся, но в его улыбке не было тепла, только сарказм.
- Брат Динард обещал мне помочь, когда сойдет снег, - настаивал Гарибонд. - Он так и сказал, Бог тому свидетель.
Весь вид монаха выражал сомнение.
- Прошу, позови его, - продолжал Гарибонд. - Скажи брату Динарду, что пришел его старый друг Гарибонд. Он подтвердит мои слова, не сомневайся.
- Для меня это было бы слишком далеким путешествием, друг Гарибонд, - ответил брат Реанду. - Твоего приятеля нет в монастыре. С благословения отца Жерака он отправился на север, в Санта-Мир-Абель. Сомневаюсь, что он успеет вернуться до следующей зимы.
Гарибонд от изумления и волнения широко распахнул единственный глаз. Что же ему теперь делать?
- Может, пойти доложить о тебе отцу Жераку? Или, если хочешь, я сам могу позаботиться о твоих ногах, - предложил брат Реанду.
Гарибонд нахмурился.
- А ты сумеешь вылечить мои старые кости? - спросил он.
- Пользование дарами Господа требует вознаграждения, - заметил брат Реанду. - Вот если бы ты регулярно присутствовал на службах, которые проводят отец Жерак и брат Бателейс, братья Абеля отнеслись бы к твоей просьбе более благосклонно.
«Или если бы у меня была приготовлена серебряная монета», - мысленно добавил Гарибонд.
Он отвернулся от бесполезного теперь брата Реанду и медленно поднялся со скамьи. По пути к выходу он продолжал прихрамывать и на всякий случай не переставал волочить ноги, пока не вышел на окраину города. Только за воротами Гарибонд припустил бегом из страха за оставленного ребенка.
Сен Ви умерла, Динард отправился в очередное путешествие.
Гарибонду ничего не оставалось, как заботиться о младенце, по крайней мере до следующей зимы.
Брат Бран Динард съежился под тяжелой накидкой и сложил руки на груди. Он зарылся пальцами в густой мех, но даже это не спасало его от пронизывающего холода. Монах продолжал шагать по дороге, таща за веревку ослика. Всего неделю назад Динард покинул монастырь, и впереди лежали сотни миль пути. Зима не желала отступать. Везде, куда не проникали солнечные лучи, еще лежал снег, и даже на дороге сохранился лед. Не раз Динард оскальзывался на неровном пути и падал на землю.
С самого начала пути он мог думать только о Сен Ви и Гарибонде. Наверно, ей скоро предстоит рожать, а может, ребенок уже появился на свет.
Как хотелось вернуться к жене!
Но это оказалось невозможно. От самого монастыря до границ Прайда его провожали солдаты принца, как было сказано, в целях безопасности. Но и потом Динард постоянно ощущал на себе чьи-то взгляды - вероятно, за ним следили люди принца, а может, и отца Жерака. Если бы он повернул к дому Гарибонда, все усилия по спасению Сен Ви пропали бы даром.
Динарду оставалось только торопливо шагать на север в надежде как можно скорее добраться до Санта-Мир-Абель, выполнить свой долг и вернуться обратно.
- Эй, а не дашь ли ты мне свой плащ? Чей-то хриплый голос заглушил тихое шуршание ветра. Динард остановился и посмотрел вперед, потом по сторонам; за темной стеной кустов появилась невысокая, но плотная и коренастая фигура.
- Давай-давай, скидывай плащик, - произнес поври.
Конечно, это был именно кровожадный карлик!
Брат Динард тяжело вздохнул. Он стоял неподвижно, но глазами лихорадочно искал остальных карликов. Если появился один, значит, где-то поблизости наверняка есть еще поври.
- Поторапливайся, а не то я совсем отморожу себе задницу, - требовательно крикнул карлик и шагнул навстречу. - Дашь мне немного согреться, а потом я верну тебе плащик, и так мы оба переживем этот проклятый холод. Ну же, скорее!
Бедняга Динард не знал, что предпринять. Он подумал о сражении, но руки его так застыли, что вряд ли удержали бы оружие.
Он знал, что поври нельзя верить ни в коем случае, но все же…
Динард поднял руки, развязал тесемки у горла и спустил плащ с одного плеча.
- Ну вот, теперь можно действовать, - донесся голос карлика.
Динард даже не заметил его движения, но навстречу ему полетело копье. Он хотел пригнуться или отскочить в сторону, но было поздно.
Копье ударило прямо в грудь.
Он почти не удивился, когда обнаружил, что сидит на земле. И совсем не удивился, когда подбежавший карлик со смехом сорвал с него накидку. А потом нагнулся и прижал свой берет к ране в груди Брана.
Затем последовал сильный удар в лицо, но Динард его уже не почувствовал.
Он ощущал только холодный резкий ветер, постепенно сменявшийся холодом смерти.

часть 2
ГОД БОЖИЙ 64-й

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Глава 14
ПОКОРЕНИЕ ХОНСЕ

Тяжелые капли дождя вновь забарабанили по металлическим доспехам, слились в мелкие ручейки и устремились вниз по отлогим склонам прибрежных скал. Яркие вспышки молний разрывали небо, раскаты грома будили эхо в каменистых ущельях.
Принц Прайди окинул взглядом покрытые пятнами крови зубцы скал и покачал головой, тряхнув слипшимися от дождя каштановыми волосами. Его солдаты снова оттеснили поври, но отвоевали всего несколько ярдов земли. Злобные карлики просто отступили за следующую гряду скал этой холмистой местности, изрытой бесконечными ущельями. А теперь они наверняка строят следующую линию обороны, заставляя людей проливать кровь за каждый дюйм земли.
Подошедший Баннарган остановился рядом с принцем и бросил к его ногам три кроваво-красных берета.
- Считай их своими трофеями, мой господин, - произнес он.
Прайди оглянулся на своего лучшего и самого верного друга. Подошедший солдат был настоящим гигантом - не только ростом, хотя он и в самом деле возвышался над окружающими на несколько дюймов, но и общим сложением. Его плечи были почти вдвое шире, чем у принца, а тот не мог считать себя мелким мужчиной, а обнаженные руки равнялись по толщине бедру обычного воина. Выступающие на руках мышцы вполне могли сделать честь любому молотобойцу. Черные волосы Баннаргана тоже намокли и повисли длинными прядями, а на гладко выбритых по последней моде щеках проступила густая щетина; в походных условиях было нелегко сохранить приличный облик. Но никакие превратности войны не могли стереть с его лица задорное юношеское выражение и белозубую улыбку. Щеки Баннаргана нередко вспыхивали румянцем, чаще всего в разгар битвы, и тогда особенно выделялись его блестящие черные глаза и широкие брови.
Прайди перевел взгляд на береты. Итак, в последнем бою Баннарган убил троих поври. Этот воин сумел заслужить громкую славу отличного бойца, которая разнесется по всему Хонсе задолго до окончания этой кампании. Кто мог ожидать, что молодой воин проявит такую удаль и силу? В ранние дни их юности принц всегда превосходил своего товарища. Прайди признавал, что теперь положение изменилось. Принц с трудом мог угнаться за своим другом, особенно после утраты боевой колесницы вместе с упряжкой коней в первую же неделю сражений, но Баннарган по-прежнему внимательно прислушивался к каждому слову своего господина, и никто не мог сравниться с ним в верности.
- Забери их, - настаивал Баннарган. - Слишком много солдат открыто выражают недовольство из-за бесконечного дождя и непролазной грязи, а еще из-за этого длительного похода и постоянной смертельной опасности. Им нужен герой, чтобы заставить стойко выдержать следующий натиск поври. Ты не хуже меня знаешь, что кровожадные бестии не уступят без драки.
С этими доводами трудно было спорить. Прайди оглянулся по сторонам и прислушался к крикам и стонам раненых. Слишком много раненых и убитых. Жители Прайда, отправившиеся с принцем в поход к восточному побережью, больше двух лет не видели своих домов, и почти половина из них уже никогда не вернется к семьям.
- Красные шапки идут!
Прайди и Баннарган обернулись на крик и увидели полчища поври, хлынувшие с ближайшей скалистой гряды вниз. Лучники выпустили целую тучу стрел, но их усилия ничуть не замедлили стремительный натиск карликов. Прайди поднял с земли красные береты и прицепил к своему поясу.
- Я с тобой, мой принц, - сказал Баннарган и подошел ближе.
Прайди от души был рад этому.
- Они атакуют людей Этельберта, - заметил принц, как только карлики спустились на дно неглубокого оврага и стали карабкаться наверх по противоположному склону. Сверху солдаты Этельберта бросали камни и пускали стрелы, но поври, не останавливаясь и яростно рыча, продвигались вперед.
- Веди людей вниз, - внезапно приказал Прайди.
- Мой господин? - недоуменно переспросил Баннарган.
- Веди наших солдат в овраг. Мы зайдем снизу, и когда воины Этельберта начнут теснить карликов, встретим их мечами и отрежем им путь к отступлению. - Принц повернулся к своему другу и злорадно усмехнулся. - Да, у них будет преимущество в высоте, но зато на нашей стороне внезапность.
- Да, мой господин, - ответил Баннарган, и принц с пониманием отнесся к прозвучавшим в его голосе сомнениям.
Верный Баннарган без промедления стал выкрикивать команды солдатам.
- Вперед! - крикнул Прайди, высоко поднял обнаженный меч и повел людей вниз по каменистому склону оврага.
Люди спустились на самое дно и развернулись на гог.
- А теперь занимайте удобные позиции, - распорядился принц.
Двоих солдат он послал вверх по восточному склону, подальше от места сражения, чтобы удостовериться в отсутствии следующей атаки поври. Немного людей вернется в Прайд, если отряды окажутся между двух лавин карликов!
Не успели люди принца приготовиться к бою, как поври на западном склоне, заметив угрозу снизу, смешали ряды и частично устремились назад.
- Сомкнуть ряды! - скомандовал принц. - Следите за своими соседями!
Почти половина карликов не удержалась на ногах во время спуска, но это ничуть не смутило бочкообразных поври. Подобно лавине камней они скатывались вниз и врезались в ряды солдат. Один из карликов вскочил на ноги прямо напротив принца и в тот же миг замахнулся топором. Но бдительный Баннарган успел отбить его оружие своим топором, да еще зацепил его и удержал над головой карлика.
Принц не стал терять времени и бросился вперед. Железное лезвие вонзилось в грудь поври, карлик пошатнулся, но не упал. Прайди резко выдернул меч и нанес следующий удар; брызнувшая из раны кровь окрасила рукав принца. Но карлик все еще держался на ногах, больше того, злобное создание пыталось пустить в ход топор, как только Баннарган ослабил хватку. Однако Баннарган оказался проворнее, его оружие с глухим стуком опустилось на головы поври. Карлик отшатнулся назад, освободив меч принца, и рухнул на землю.
Прайди обернулся поблагодарить своего друга, но слова застряли у него в горле; Баннарган сам оказался в трудном положении - ему приходилось отбиваться сразу от двух поври, яростно размахивающих мечами. Под натиском врагов Баннарган начал медленно отступать. Не думая об опасности, принц бросился на выручку. Короткий железный меч ударил по бронзовому оружию одного из карликов и сломал его у самой рукояти. Поври швырнул обломок прямо в лицо принцу, но Прайди с яростным криком бросился вперед. В шаге позади него Баннарган прикончил второго карлика.
Непосредственная опасность миновала, Баннарган хлопнул принца по плечу, и друзья осмотрелись по сторонам. Неподалеку несколько солдат Прайда с трудом сдерживали натиск троих поври, но принц и его товарищ подоспели вовремя. Выдержав очередную схватку, Прайди взглянул наверх и увидел, что солдаты Этельберта разбили атакующих поври на мелкие группы и заканчивают их истребление. Все больше карликов поворачивало назад и стремглав бросалось вниз по склону.
- Ну же, Этельберт, вперед, - пробормотал Прайди.
Если в ближайшее время солдаты юго-восточных земель не начнут преследование, ему и его солдатам не выдержать натиска отступающих поври. Однако солдаты Этельберта пока не спешили спускаться с господствующей высоты.
- Вперед, Этельберт! - в отчаянии крикнул Прайди. Каждая минута промедления уносила жизни его людей.- Вперед!
На гребне скал среди солдат появился и сам лорд Этельберт. Он с удивлением наблюдал за неожиданным сражением, развернувшимся на дне оврага, потом встретился глазами с Прайди, улыбнулся и кивнул. В следующее мгновение по его приказу солдаты ринулись вниз на помощь отряду Прайда. От топота многочисленных ног вздрогнул склон оврага, и эта решительная атака окончательно сломила упорство кровожадных карликов. Поври стали разбегаться направо и налево, лишь некоторые попытались прорваться сквозь ряды солдат принца Прайди, но были убиты.
Кое-кому удалось сбежать, но большая часть полегла на месте, их кровь смешалась с водами ручья и окрасила камни оврага.
Все это время Прайди и Баннарган действовали заодно, помогая тем, кто оказывался в трудном положении, и отгоняя поври от раненых товарищей. Наконец сражение стихло, и Баннарган протянул принцу охапку красных беретов, но тот с улыбкой покачал головой:
- На этот раз у меня достаточно своих трофеев.
Баннарган тоже улыбнулся и кивнул. Общими усилиями они с принцем отправили девять карликов в заоблачный мир к их жестоким богам.
- Занимайте восточный склон! - скомандовал Баннарган своим солдатам. - Не отступать на запад! На пути к морю у нас на одну гряду меньше!
Оставшиеся в строю солдаты стали карабкаться по скользкому склону и устраиваться среди огромных валунов наверху. Прайди остался внизу. Он обходил раненых, успокаивал их сочувственными словами и подзывал братьев Абеля с их священными камнями. У одного из раненых солдат он остановился. Совсем еще мальчик, едва пятнадцати зим от роду, был ранен в живот. Прайди взял его руку в свои и заглянул в глаза - там застыло выражение ужаса.
- Я умираю, мой принц, - прошептал юноша, и вместе со словами из его рта пролилась кровь.
- Священники! - крикнул принц.
- Они уже не помогут, - выдохнул парень. - Принц Прайди, вы еще здесь? Принц Прайди!
- Я здесь, - ответил Прайди молодому воину, который уже не принадлежал к миру живых. - Я здесь, - громко повторил он, крепче сжимая руку раненого, чтобы тот понял, что умирает не в одиночестве.
- Мой принц, мне так холодно, - пожаловался юноша. - Только не уходите, - застонал он и сжал пальцами руку Прайди.
Принц приготовился сказать ему что-нибудь успокаивающее, но слова застряли во внезапно пересохшем горле.
- Мой принц, мне так холодно и темно, я не чувствую ни рук, ни ног…
Леденящий холод пробежал по спине Прайди.
Еще несколько минут парень стонал и стискивал руки принца, а тот старался овладеть своим голосом и успокоить умирающего. Внезапно юноша затих, и его глаза широко открылись, придав лицу удивленное выражение. Пальцы его так сильно стискивали руку Прайди, что чуть не сломали кость, но вскоре расслабились, и мертвая рука упала на землю.
Подошел один из братьев Абеля с гематитом в руке.
- Поздно, - сказал ему принц Прайди и сложил руки умершего на груди.
Монах виновато взглянул на наследника Прайда.
- Мне очень жаль, - произнес он. - Я помогал другому…
Он стал показывать куда-то в сторону, но принц остановил монаха, взяв его за руку. Только тогда Прайди заметил, что и сам весь в крови.
- Все равно ты не смог бы ему ничем помочь, - сказал он как можно более равнодушно. - Его рана была смертельной.
Принц Прайди понимал, что не может позволить себе принимать смерть отдельного солдата слишком близко к сердцу.
- Мне очень жаль, - повторил монах. Принц кивнул и поднялся во весь рост. Он уже собрался уходить, но помедлил еще немного, глядя на погибшего парня и вспоминая свои первые военные вылазки десять лет назад, когда он был стройнее и моложе, когда блеск юности ярче светился в его глазах, когда он был уверен, что завоюет весь мир.
- Мы потеряли еще семерых, хотя могли лишиться по меньшей мере дюжины солдат, - доложил Баннарган после обхода поля битвы. - Мне кажется, надо оставить восточный склон и снова отойти на запад. Мы слишком вырвались вперед по сравнению с остальными отрядами.
- Разве никто из южан не поддержал наступление?
- Лорд Этельберт отвел своих солдат в тот же миг, как только последний поври скрылся за восточным склоном, - пояснил Баннарган.
Принц Прайди упрямо сжал зубы и бросил взгляд на запад.
- Он проявил разумную осмотрительность, - продолжал его друг. - Никто из остальных предводителей не счел нужным поддержать атаку, и теперь мы торчим впереди всех, как заноза, которую легко сломать.
Прайди пристально посмотрел на Баннаргана.
- Поври нельзя назвать дураками, мой господин. Они могут повторить тот же трюк, что и мы. Нетрудно будет обойти нас с тыла и отрезать от союзников.
Прайди снова оглянулся по сторонам и разочарованно вздохнул.
- Прикажи, чтобы всех убитых и раненых отнесли за линию обороны Этельберта, - приказал принц. - И отведи солдат назад, севернее позиций Этельберта. Хорошая была драка, но мы не получили ни дюйма земли.
- Но и не отступили назад, - напомнил ему Баннарган, вызвав невеселую усмешку на губах принца.
Даже эта улыбка испарилась почти мгновенно, как только Прайди снова повернулся к скалам. Он промок и замерз, все мышцы невыносимо ныли от усталости, и эта бесконечная война ему смертельно надоела. Объединенные силы Хонсе довольно быстро оттеснили полчища поври к побережью, но с тех пор дни шли за днями, недели за неделями, а сражения все продолжались.
- Каждый раз мы делаем всего один шаг вперед, - пробормотал Прайди сквозь зубы.
- Сегодня мне довелось увидеть один из самых отважных маневров, принц Прайди.
Прозвучавший совсем рядом голос отвлек принца и его друга от невеселых дум, и они оба одновременно повернулись. Сверху к ним верхом на боевом коне спускался лорд Этельберт. Правитель в отличных доспехах, на высоком жеребце, укрытом попоной с металлическими накладками, представлял собой внушительное зрелище, но от принца Прайди не укрылось, что на сверкающих латах союзника не было ни пятнышка крови, ни капли грязи. Интересно, а покидал ли его меч ножны во время сражения?
- Меня раздражает необходимость отступать на исходные позиции после отличной атаки, - ответил принц Прайди.
- Три шага вперед и два назад, - согласился Этельберт, довольно точно определив продвижение их войск за последние три недели сражений. - Но все же не следует забывать, что немало красных беретов закончили свою жизнь в этот день благодаря бесстрашию людей из Прайда.
- Если бы лорд Граньон помог нам с юга, убитых карликов осталось бы намного больше.
Этельберт пожал плечами и немного помолчал.
- Близится ночь, - продолжил он после паузы. - После такого разгрома поври не опомнятся до самого утра. Принц Прайди, позвольте сегодня вечером пригласить вас на ужин в мой шатер, и непременно вместе с вашим другом.
Лорд Этельберт дос Энтель развернул коня и отправился вверх по склону, а принц еще долго смотрел ему вслед. Забавно, но именно спокойствие и твердость этого правителя почему-то его раздражали. Он не мог не заметить резкого контраста между лордом Этельбертом в сияющих доспехах, спокойно восседавшим на величественном жеребце, и окружающей картиной: телами убитых и раненых, лежащих в лужах грязи и крови. Таким и должен быть правитель на земле Хонсе, решил принц. Должно быть непреодолимое различие между лордом и крестьянином, между правителем и простолюдином. Благородство, присущее лорду, позволяло ему быть выше земной суеты и не допускать, чтобы брызги грязи или крови запятнали его светлый облик. Вот конь лорда Этельберта переступил через раненого крестьянина, а его седок словно ничего и не заметил. Он был выше этого.
Принц вспомнил о только что умершем юноше.
Крестьянин, простолюдин.
Прайди пожал плечами и постарался выбросить из головы прощальные слова умирающего.
Принц Прайди был весьма удивлен тем, насколько преуспела его армия в ликвидации последствий кровавых сражений. Сопровождавшие войско самхаистские жрецы занимались погребением убитых, по древней традиции благословляя землю перед захоронением тел людей и проклиная тела поври, оставляемых на растерзание хищникам. Все это проделывалось под бдительным присмотром братьев Абеля, использующих силу священных камней и занятых помощью раненым.
Борьба между представителями двух религии не осталась незамеченной Прайди. Простые солдаты по-разному относились к ухищрениям священников. Те, кто еще надеялся на благополучное возвращение домой, прислушивались к увещеваниям братьев Абеля, но, по мере того как все больше солдат погибало в боях, многие из оставшихся в живых склонялись на сторону мрачных самхаистов.
Сцена, представившаяся взгляду принца неподалеку от навеса, где лежали раненые, заставила принца сокрушенно покачать головой. Невдалеке от этого места сидели на корточках двое самхаистов, словно грифы в ожидании падали. Братья Абеля неохотно уступали тела умерших представителям древней религии, но заботы об исцелении живых были предоставлены только им.
Борьба за души людей превращалась в борьбу за их тела, она начиналась с рождения каждого человека и сопровождала жителей Хонсе и после смерти.
Ни Прайди, ни Баннарган не проронили ни слова на всем пути с передовой линии в тыл. Без особых церемоний они вошли в шатер Этельберта и, к своему удивлению, не увидели там никого из союзных вождей. Лорд Этельберт сердечно улыбнулся при их появлении и пригласил занять места напротив него за роскошно накрытым - по походным меркам - столом. По обе стороны от хозяина сидели четверо самых заслуженных его офицеров, снискавших всеобщее восхищение в недавних сражениях.
- Я от всей души рад, что вы смогли присоединиться к нашей трапезе, принц Прайди, - произнес Этельберт, как только Прайди и Баннарган сели за стол.
Слуги тотчас же кинулись наполнять их тарелки разнообразными кушаньями. Блеск серебра и хрустальных кубков, наполненных прекрасным вином, настолько ошеломил принца, что он даже не ответил на приветствие.
- Настоящий правитель всегда должен иметь при себе соответствующие предметы личного обихода, - пояснил Этельберт. - Хотя бы ради своих подданных, не так ли?
Предводители прайдского войска удержались от недоуменных восклицаний, но вопросы ясно читались на их лицах, особенно на лице Баннаргана.
- Крестьянам совершенно необходимо иметь хоть тень надежды, что их жизнь не всегда будет такой нищенской, - пустился в объяснения лорд Этельберт дос Энтель. - Или, по крайней мере, что их дети смогут добиться лучшей жизни, вы понимаете? Если у нищего крестьянина есть надежда, он спокоен. Надо выдерживать тончайшую грань между отчаянием, которое может привести к открытому недовольству, и завистью. Тогда они будут счастливы и не перестанут трудиться.
- Счастливы? - произвольно сорвалось с губ Баннаргана, и принц толкнул своего друга локтем.
Но лорд Этельберт, казалось, ничуть не обиделся. Он только широко усмехнулся и примирительным жестом поднял ладони.
- В управлении простым народом так много тонкостей, - произнес он после небольшой паузы. - Вот уже сорок лет я управляю землями Этельберта, а кажется, что только вчера принял на себя эту должность. Но жители Этельберта по-своему счастливы, как мне кажется, и здоровее многих своих соседей, особенно в сравнении с подданными Делавала.
При таком пренебрежительном упоминании о самом обширном и многолюдном государстве Хонсе Прайди заметно оживился. Расположенный у истоков великой реки, отделявшей территорию Хонсе от бескрайних северных лесов, город Делавал вдвое превосходил по величине Этельберт. Река кишела рыбой, поля к востоку от города были обширными и плодородными, а лес снабжал жителей Делавала древесиной, из которой строились превосходные суда, за которые Этельберту, к его большому неудовольствию, приходилось платить.
Войско лорда Делавала вместе с отрядами союзников сражалось с поври в северной части побережья, и, как доносили разведчики, с немалым успехом.
Как понял Прайди, этот успех соперника и раздражал Этельберта больше всего.
Такое положение дел не могло не заинтересовать наследника Прайда. Строительство дорог сократило расстояния между отдельными владениями лордов, торговля и связи между городами значительно усилились. Ходили слухи, что некоторые небольшие города уже заключали между собой тайные союзы. Во время кампании против поври войска разных правителей сражались бок о бок. Принц Прайди без труда мог предугадать, что вскоре, возможно еще при его жизни, Хонсе станет единым государством, под управлением короля. Неминуемо вставал вопрос: а кто станет этим королем?
- Мы одерживаем одну победу за другой над кровожадными карликами, - продолжал Этельберт. - От рук наших солдат погибло гораздо больше поври, чем на севере, и я приписываю эти успехи только отличной согласованности действий отдельных отрядов.
При этих словах Этельберт поднял свой кубок, и все присутствующие последовали его примеру.
- А вот на севере вместо сотрудничества практикуется только иерархическое подчинение, - снова заговорил Этельберт, обращаясь преимущественно к принцу Прайди. - Лорда Делавала не интересуют планы и намерения его сподвижников, если только они не действуют по его приказам.
Прайди постарался скрыть саркастическую усмешку. Он не хуже Этельберта знал, что войско Делавала намного превосходит объединенные силы всех остальных правителей, но не стал высказывать свои соображения вслух.
- Пройдет немного времени, и эта битва будет закончена, - заметил Этельберт.
- Мы все на это надеемся, - отозвался Прайди.
- Так и будет. - Этельберт снова поднял кубок. - А когда это произойдет, мы поймем, что Хонсе уже не является скоплением разрозненных владений, как это было накануне кампании. Дороги от залива до самых гор уже очищены от поври и гоблинов, и наши люди могут свободно общаться и торговать друг с другом. Мы должны быть готовы к этим переменам и к новой реальности в Хонсе. Более мелкие владения, как, например, ваше, принц, будут нуждаться в союзниках, или, скорее, в лордах-покровителях из числа могущественных правителей, которые смогут обеспечить безопасность ваших границ.
Так вот в чем дело!
Прайди ощутил на себе тревожный взгляд Баннаргана и повернул голову, чтобы молчаливым кивком успокоить взволнованного друга.
- Лорда-покровителя? - спокойно переспросил принц.
- Несколько мелких и крупных городов могут образовывать могущественные союзы, - пояснил Этель-берт.
- Лорд Этельберт, по-моему, вы спрашиваете разрешения присоединить Прайд к своим владениям.
На это откровенное замечание офицеры Этельберта ответили насупленными взглядами, а из груди Баннар-гана вырвался тревожный вздох. Но если Этельберт и был смущен последними словами Прайди, на нем это никак не отразилось. Принц снова вспомнил этого величественного и невозмутимого правителя на боевом коне, правителя, которого ничуть не волновали трупы его подданных под копытами лошади.
- Я только хочу, чтобы и ты и твой отец задумались о будущем своих владений, - ответил Этельберт.
- Мы никогда не переставали об этом думать. Разве не в этом состоит долг каждого правителя?
- Принц Прайди, давайте рассуждать здраво. Как только закончится эта военная суматоха, мир вокруг нас сильно переменится. Нельзя не учитывать, что наличие дорог приведет не только к развитию торговли, но и к более быстрым передвижениям войск.
- И Хонсе перестанет быть скоплением разрозненных владений?
- Возможно, останется всего несколько, более крупных. А скорее всего, возникнет единое королевство. Всем нам придется это пережить. Вполне очевидно, что объединение произойдет или вокруг Этельберта, или вокруг Делавала. Я предлагаю вам мирный союз.
- Вы имеете в виду полное подчинение?
- Не совсем так. Ваши земли останутся в вашей собственности и под вашим контролем, хотя в государственных вопросах я сам буду принимать окончательные решения, и от вашего лица тоже. Кроме того, я потребую некоторых налогов и участия в формировании армии, предназначенной для защиты от наших общих врагов. Но для семейства Прайд жизнь вряд ли изменится, во всяком случае в худшую сторону.
- А если мы откажемся от такого благородного предложения?
Этельберт пожал плечами:
- Кто может знать, что произойдет? А вдруг армия Делавала повернет в вашу сторону?
- Или армия Этельберта?
Сподвижники Этельберта снова нахмурились, один даже попытался встать из-за стола, но хозяин только рассмеялся.
- Нет, конечно нет, - сказал он. - Мы же друзья, и общая борьба нас объединила. Меня восхищает ваш независимый характер, принц Прайди. Это стало одной из причин, по которой я поторопился со своим предложением и не стал дожидаться, пока вы выпьете побольше вина. - Он покачал головой и снова усмехнулся. - Как вы, наверно, слышали, болезни и море отняли у меня детей. У меня нет наследника. Род Этельберта угаснет после моей смерти. Если бы у меня был сын, похожий на Прайди, я бы спокойно расстался с этим миром.
Принц изо всех сил старался не показать своих чувств. На что намекает Этельберт, говоря о великом объединении? Неужели он имеет в виду передачу правления по наследству в руки Прайди?
- Но достаточно предположений, - весело произнес Этельберт. - Перед нами достаточно еды и вина, а последняя победа не худшая тема для разговоров. Ешьте и пейте, пока позволяют ваши желудки! - Этельберт поднял полный кубок. - За принца Прайди Отважного! - провозгласил он.
Прайди заметил, что двое из четырех присутствующих офицеров, похоже, не разделяли мнения своего господина, хотя и подняли кубки.

Глава 15
ГЛУПЫЙ АИСТ

Брансен Гарибонд осторожно вьшес вперед одно бедро, потом подтянул второе, перемещая центр тяжести своего худенького тела поочередно на каждую ногу. Для своего возраста мальчик был слишком маленьким и болезненно худым. Волосы у него были черными, как крыло ворона, и его глаза тоже выдавали примесь южной крови его матери - темно-карие, почти черные. И кожа была смуглее, чем у жителей этой местности, но не настолько, чтобы разоблачить его иноземное происхождение, особенно если учесть, что крестьяне почти никогда не мылись. Да к нему никто и не приглядывался, у мальчика были гораздо более яркие отличия - к примеру, неловкая походка или яркое фиолетовое родимое пятно на правом запястье. Эти две особенности отличали его от жителей Прайда гораздо больше, чем унаследованные черты его матери, уроженки Бехрена.
С годами мальчик приучился внимательно смотреть себе под ноги при каждом шаге, чтобы убедиться, что ступня твердо опирается на землю. Он совершенно не ощущал почву под ногами, и каждая неровность влекла за собой неминуемую потерю равновесия и падение. Брансен терпеть не мог, когда это происходило на глазах у прохожих, поскольку ему нелегко было подняться на ноги, а уж о ловкости и говорить не приходилось. Его усилия всегда вызывали хохот у наблюдателей.

Предыдущая страница 11 Следующая страница


Разбойник 12

К счастью, он знал каждый дюйм любой из дорог, по которым приходилось шагать, - от двери дома Гарибонда на берегу озера до самых восточных окраин Прайда. Теперь он падал гораздо реже, если только кто-то из мальчишек не толкал беднягу, чтобы вдоволь посмеяться, пока он барахтается в грязи, пытаясь подняться.
Терпеть не могу пускать слюни. Я их не чувствую, и не знаю, когда они вытекают изо рта. Но все кругом начинают смеяться, мужчины и женщины показывают на меня пальцем или отворачиваются с отвращением. Слюна и сопли вечно блестят у меня на лице и засыхают на рукавах. Как мне это не нравится!
Вдалеке послышался окрик: «Аист!» - и Брансен понял, что обречен.
Именно так прозвали его городские мальчишки.
Брансен низко опустил голову и заставил свои непослушные ноги двигаться как можно быстрее. Он старался делать более широкие шаги, но при каждом движении у него дергалась голова и непроизвольно поднимались руки. Несмотря на все старания, вскоре за спиной послышались шаги двух догнавших его подростков. Звук на мгновение стих, а потом ритм шагов изменился, и Брансен понял, что они идут следом и передразнивают его неровную напряженную походку.
Он не прекращал упрямо шагать вперед. Брансен собирался дойти до города и купить немного крупы для Гарибонда, и он намеревался выполнить это поручение, несмотря ни на какие преграды. Резким движением он поднял руку, чтобы вытереть лицо, при этом не рассчитал расстояние и довольно сильно шлепнул себя по щеке, но постарался не показать виду.
Спустя пару минут мальчишкам наскучило его передразнивать и они забежали вперед, преградив ему дорогу.
- Привет, глупый Аист! - крикнул Таркус Брин. Брансен продолжал идти, но Таркус сильно ударил его ладонью в грудь. Бедняга покачнулся и старался изо всех сил сохранить равновесие.
- Ос… ос… оставь ме… меня в покое, - с трудом складывая слоги, непослушными губами произнес Брансен.
Мальчишки засмеялись, как смеялся почти каждый, когда слышал его попытки заговорить.
- Я… до… должен… ку… купить…
Хохот заглушил его голос, а Таркус ударил его по лицу, заставив замолчать.
Брансен прищурил глаза и гневно уставился на своего обидчика. В этот момент, когда он стоял на одном месте, а на лице его застыло выражение ненависти, Брансен производил пугающее впечатление и выглядел таким же нормальным и сильным, как и любой другой мальчик. Таркус оборвал смех и даже сделал шагназад, но второй мальчишка вышел вперед и сильно толкнул Брансена.
Несчастный пошатнулся, затоптался на месте, отчаянно вихляя бедрами, и в следующее мгновение шлепнулся лицом в грязь. Он даже не успел закрыть рот и теперь чувствовал привкус крови и грязи.
Брансен с трудом сдерживал подступившие слезы. Он ненавидел слезы и старался не плакать при посторонних. Он мог допустить такое только наедине со своим приемным отцом. Гарибонд нередко плакал вместе с ним.
«Не буду плакать», - твердил он себе снова и снова, но рыдания все же вырывались из горла. Брансен слышал, как кто-то закричал на мальчишек, но был слишком расстроен, чтобы прислушиваться. Насмешливого «По… пока!» Таркуса он тоже не слышал. Наконец мальчишки убежали.
Его отец, Гарибонд, часто говорил, что с годами его жизнь наладится, но этот год был, пожалуй, самым плохим. Большинство взрослых мужчин, даже подростки постарше, ушли на войну против поври. Более взрослые парни тоже не были добры к Брансену, но они выражали свое презрение в основном словесными оскорблениями. С тех пор как они ушли воевать, мальчишки его возраста остались без присмотра и безобразничали в городе.
Брансен уселся прямо на земле и попытался успокоиться. Теперь ему предстояло встать на ноги, а для этого требовалось как следует сосредоточиться.
Нечего попусту лить слезы, от них все равно нет никакого толку.
И все же…
Он стал поворачиваться на бок, чтобы отыскать опору для своих слабых рук, но тут кто-то дотронулся до его плеча. Брансен мгновенно напрягся и закрыл глаза, ожидая, что на него обрушится град ударов, как это слишком часто случалось. Но прикосновение было мягким и ласковым.
- Ты в порядке?
Этот негромкий голос он знал и любил. Брансен позволил неожиданной помощнице, девочке примерно одних с ним лет, перевернуть себя на бок и взглянул в ее хорошенькое личико.
- Ка… Кадайль, - вымолвил он и посмотрел вверх.
Девочка была невысокой для своего возраста и худенькой, как и большинство крестьянских детей. Но в ее фигурке угадывалась особая мягкость, а кожа была гладкой и нежной, не такой, как у других простолюдинок. Когда она улыбалась, ее голубые глаза так и сияли, а все ее лицо вспыхивало румянцем, и поскольку улыбалась она нередко, то ее щечки розовели почти всегда.
- Ох, Брансен, - воскликнула Кадайль, вытерла его заплаканное лицо, и день стал намного ярче. - Каждый раз, когда я тебя вижу, ты всегда в грязи!
В ее словах не было никакого оскорбления. Брансен понял это по ее тону и еще потому, что это была Кадайль. Она никогда его не обижала и не смеялась над ним. Никогда не осуждала и частенько вытирала слюни и сопли безо всякого упрека. И, что еще важнее, всегда терпеливо ждала, пока он закончит фразу.
С помощью Кадайль мальчик поднялся на ноги и сумел выразить свою благодарность. Девочка осторожно стряхнула пыль с его одежды.
- Не обращай на них внимания, - говорила она. - Они все дураки. И сами знают, что они глупые, а ты - нет.
Брансен улыбнулся, но не поверил ее словам. Но все же ему было приятно их услышать.
- У тебя кровь на блузе.
Кадайль опустила глаза и увидела, что ее мать права. На рукаве ее серой рубахи расплылось красновато-коричневое пятно. Девочка посмотрела в лицо матери и пожала плечами.
- Ты что, подралась? - не унималась женщина.
- Нет, мама.
- Кто-то тебя ударил? Или ты споткнулась и упала? Подозрительность в голосе матери сменилась беспокойством, и она подошла поближе к дочери.
- Это не моя кровь, мама, - ответила Кадайль. Женщина попыталась оттереть пятно.
- Это Брансена. Мальчишки опять его обижали. Он разбил себе губу.
Мать Кадайль вздохнула и покачала головой:
- Можно подумать, у них нет других забот, как издеваться над бедным калекой. Люди очень жестоки, девочка, больше, чем ты можешь себе представить. А как тебе удалось его выручить?
- Я закричала, и они убежали. А потом я помогла ему подняться.
Женщина взяла дочь за подбородок и повернула лицом к себе.
- Выслушай меня, - сказала она. - Ты правильно поступаешь, что помогаешь ему или любому, кто нуждается в помощи. Я могу тобой гордиться.
Кадайль удивила неожиданная торжественность в словах матери и ее охрипший голос, словно она старалась сдерживать слезы. Женщина крепко обняла дочку и прижала к себе.
- Я тобой горжусь, - повторила она. Кадайль не поняла, что значили для матери эти слова, ведь она не могла знать, что когда-то давно с женщиной обошлись очень жестоко. Она не знала, что ее мать завязали в мешке вместе с ядовитой змеей, а потом подвесили за руки на дереве и оставили умирать. Только благородный порыв странников спас ее жизнь.
- Входи в дом, и поскорее, - сказал Гарибонд, когда Брансен вернулся.
Нетерпеливо подталкивая мальчика внутрь, он не переставал тревожно оглядываться на деревья, окружающие его небольшое поле. Там неподалеку стоял Берниввигар и с любопытством наблюдал за Брансеном. Гарибонда удивило не это, а тот факт, что старому злобному самхаисту потребовалось так много времени, чтобы выследить калеку. Самхаисты никогда не отличались снисходительностью по отношению к таким «неполноценным» людям и всегда выискивали жертвы, которые можно было принести их жестоким богам, Древним Предкам. Один из близнецов или покалеченный ребенок был подходящей кандидатурой.
А теперь, как подозревал Гарибонд, Берниввигар присматривался к Брансену.
Он посмотрел, как мальчик проковылял через комнату, повернулся на одной ноге и упал на стул. Верхняя губа у него распухла и посинела, да еще, похоже, обломился кусочек зуба.
Гарибонд поморщился и в который раз упрекнул себя за то, что разрешил мальчику отправиться в город. Он был против, а Брансен со своим обычным упрямством продолжал настаивать. Мальчик был настроен вести жизнь обычного подростка, но он таким не был и никогда не станет. Жители Прайда, да и любого другого города в Хонсе, этого не допустят.
Горестные воспоминания перенесли Гарибонда в тот день, когда Сен Ви пожертвовала своей жизнью, чтобы спасти ребенка. Нет слов, она поступила благородно, но Гарибонд сомневался в ее правоте. Не один раз за эти годы, когда увечья мальчика стали очевидными, Гарибонду приходила мысль накрыть лицо спящего ребенка подушкой и безболезненно отправить его в мир иной. Каждый раз, когда он видел, как неуклюже ковыляет Брансен, когда слышал насмешки других детей в его адрес, у Гарибона разрывалось сердце. Так же больно было ему каждый день видеть мальчика в крови от побоев хулиганов или после падения из-за собственной неловкости. Не лучше ли ему было умереть во младенчестве?
Этот вопрос постоянно мучил Гарибонда, но, по сути, он давно уже был решен раз и навсегда. Сен Ви ответила на него в момент рождения ребенка, отдав последние силы ради новой жизни, и Гарибонд не мог оспаривать ее волю.
Он хотел только защитить мальчика.
Тем временем Брансен улыбнулся и выговорил: «К-к-Кадайль».
- Да, мой мальчик, - отозвался Гарибонд. - Теперь ложись в постель, отдыхай и вспоминай о своей маленькой подружке.
Некоторое время он наблюдал, как Брансен устраивается на своей кровати и поправляет под головой подушку, свернутую из черного шелкового костюма его матери. Гарибонд вновь вспомнил удивительные способности Сен Ви и в который раз изумился мастерству народа Джеста Ту. За столько лет рубашка, брюки и туфли из мягкого податливого материала нисколько не истрепались, и даже слюни и сопли Брансена не оставили на них никакого следа. Еще Гарибонд вспомнил о Книге Джеста и удивительном мече. Он будет хранить эти вещи и защищать мальчика.
Усталый мужчина вновь окинул взглядом хрупкую фигурку паренька на постели напротив и задумался. Как же он сможет его защитить? Гарибонд закрыл глаза и постарался не думать об ужасной судьбе, ожидающей Брансена после его смерти. И о проклятом Берниввигаре, тянущем к нему свои когти. Последняя мысль заставила его вскочить с постели, выглянуть наружу, а потом быстро захлопнуть дверь.
И запереть на засов.

Глава 16
ИЕРАРХИЯ

- Чем вы можете мне помочь?
Каждое слово с тяжелым хрипом вырывалось из груди лорда Прайда, полулежавшего в кровати с грудой подушек за спиной. Без этих подушек он даже не мог дышать, но и в таком положении каждый вздох давался с трудом.
- Мы будем молиться, - ответил отец Жерак, непроизвольно качнув головой, словно подчеркивая важность своих слов.
Стоявший рядом брат Бателейс побледнел.
- Молиться? - донесся из противоположного угла комнаты голос Ренарка. - Вы будете молиться?
- Конечно, - подтвердил отец Жерак. - Мы ведь священники, разве не так? Наше дело - молитва.
Едва договорив, он слабо хихикнул, хотя никто в комнате не поддержал такого неуместного легкомыслия.
- Может, нам стоит снова применить священную силу камней, чтобы помочь лорду Прайду? - предложил брат Бателейс.
- Вот это было бы разумнее, - заметил Ренарк. Брат Бателейс кивнул, но отец Жерак - он был еще старше, чем лорд Прайд, - снова издевательски усмехнулся.
- Чего ради? - спросил Жерак и повернулся к Прайду. - Ты состарился, мой добрый господин. А вслед за старостью приходит смерть. Магические камни не могут противостоять неизбежности. Они могут вылечить раны или преждевременную болезнь, но не смерть. - Он опять засмеялся, совершенно не обращая внимания на то, как некстати его веселье. - Ты боишься умирать, Прайд? Друг мой, очень скоро и я последую за тобой, в следующей жизни мы непременно встретимся. И ты, Ренарк, не надолго отстанешь от нас. А ты тоже боишься?
Брат Бателейс смущенно откашлялся.
- Отец Жерак хотел сказать…
- Он сказал все, что хотел, - прервал его Ренарк.
- А что там? - сумел выговорить лорд Прайд.
- Мой старый друг, - произнес отец Жерак, приблизился вплотную к постели и положил свою сморщенную руку на плечо лорда. Он с любовью смотрел на человека, бывшего его господином больше четырех десятков лет. - Это великая тайна. Мы - существа верующие, без веры мы были бы просто овцами, пережевывающими свою жвачку. Я следую заветам Абеля и верю в его обещания спасения. Ты узнаешь, что тебя ждет, раньше, чем я. Мужайся.
Лицо старого лорда застыло в неподвижной маске.
- Чем вы можете мне помочь?
Отец Жерак отошел от постели, и брат Бателейс поспешно занял его место. В одной руке он сжимал гематит, один из самых сильных священных камней, а ладонь второй руки положил на грудь больного. Бателейс сосредоточился и направил целебную силу камня на больную грудь своего господина. На какое-то время показалось, что лечение помогло, но действие быстро прекратилось.
Брат Бателейс и отец Жерак принялись читать молитвы, а Ренарк презрительно фыркнул и вышел из комнаты.
- Ты заставляешь его верить в несбыточное чудо, - упрекнул Жерак своего спутника по пути в монастырь.
- Я даю ему надежду.
- Но в этом случае надежде места нет, по крайней мере, на тот исход, которого желал бы лорд Прайд. Он умрет не позже чем через неделю, а может быть, и нынче ночью. И этого не избежать, даже если все братья нашей обители соберутся вокруг его ложа с камнями в руках.
Он взглянул на брата Бателейса, который предлагал ему руку помощи, но смотрел прямо перед собой.
- Ты не согласен со мной? - спросил отец Жерак.
- Я боюсь, что речь идет не просто о смерти правителя Прайда. Наследник Прайди где-то далеко на войне, а всем известно, как относится к нам Ренарк.
- Ренарк просто мрачный идиот.
- Но именно ему вскоре будет принадлежать вся власть над Прайдом.
Жерак пожал плечами, словно совсем не придавал значения этому факту.
- Мы утверждаем, что братья Абеля превзошли всех в искусстве исцеления.
- Мы облегчаем страдания, насколько это в наших силах, - уточнил отец Жерак. - Если бы я знал, как вылечить от старости, разве я нуждался бы в твоей помощи, чтобы преодолеть расстояние в пятьдесят футов?
- Но ваша откровенность… Брат Бателейс вздохнул и замолчал.
- Договаривай до конца.
- Вы не оставили ему никакой надежды, даже несбыточной.
- Ты предлагаешь, чтобы я солгал своему старому другу?
Смущение Бателейса было молчаливым ответом на этот вопрос.
- У изголовья постели лорда Прайда весь предыдущий день и целую ночь находился Берниввигар, - заметил он спустя минуту.
- Готовил его к смерти. Самхаисты не способны ни на что другое. Вся их религия зиждется на неизбежности смерти. Они так трактуют человеческую жизнь, что их глупые последователи в первую очередь думают о смерти, а жрецы создают иллюзию борьбы с неизбежным. Самхаисты не придают значения тому, что будет после смерти, хотя и делают вид, будто освящают землю перед захоронением.
- А разве мы не должны противостоять самхаистам? Разве учение святого Абеля не светоч, которым мы должны разогнать их тьму?
- Так и есть. Мы надеемся на жизнь после смерти, но мы не можем предотвратить разрушение физического тела в этом мире.
- Ренарк ожидал от нас большего.
- Ренарк - старый дурак.
- И лорд Прайд надеялся на помощь священных камней.
- Я тоже надеюсь на помощь священных камней! - со смехом воскликнул отец Жерак и покачал головой, хотя окостеневшие мышцы сводили на нет его усилия. - Лорд Прайд боится, да и кто не испугался бы на его месте? Он уходит в такое место, откуда никто еще не возвращался. Он уходит только с нашими молитвами и обещаниями, и больше ни с чем. Такова вера, мой друг. Ужасно, что в конце пути всем нам предстоит сделать последний шаг в неизвестность.
Брат Бателейс предпочел не высказывать свои сомнения и прекратил разговор. Он-то думал, что попытка облегчить участь лорда Прайда превратится в пышную церемонию, что братья Абеля со священными камнями постоянно будут находиться у изголовья постели правителя, будут читать молитвы и исцелять лорда Прайда. Как-то он предложил такой вариант отцу Жераку, но старый монах не захотел его даже выслушать. Возможно, отец-настоятель предвидел недалекое будущее, когда ему самому придется лежать на смертном ложе. Он намеренно лишал лорда Прайда всяческих иллюзий, чтобы укрепить собственный дух, ведь никакие обещания не помогут ему самому преодолеть страх перед неизбежным.
В любом случае брат Бателейс считал, что отец Жерак совершенно не придает значения политической ситуации. В случае смерти лорда Прайда будущее монастыря Святого Абеля представлялось весьма сомнительным.
Той же ночью монахов прайдского храма вызвали в замок.
- Он не переживет сегодняшнюю ночь, - рассудительно объяснял пожилой солдат у ворот замка своему юному напарнику:
Двое монахов так быстро, как позволяли старые кости отца Жерака, миновали ворота и поднялись на четыре пролета лестницы в главную башню, где находились покои лорда Прайда. В приемной перед спальней правителя они обнаружили Ренарка. Советник беспокойно мерил шагами комнату, поглядывая то на пришедших священников, то на двух стражников, преграждавших путь в спальню.
- Мы пришли совершить прощальный обряд, - сказал отец Жерак, и они с братом Бателейсом направились к двери.
Ренарк кивнул, но не монахам, а стражникам, и те поспешно преградили путь. Бателейс и Жерак изумленно оглянулись на советника.
- Сейчас с лордом находится Берниввигар, - объяснил тот.
Бателейс нахмурился, а отец Жерак стал спорить.
- Разве лорд Прайд не принадлежит к церкви Святого Абеля? Он прошел через обряд крещения и торжественного вступления на трон; последнее причастие совершенно необходимо.
- У самхаистов свои церемонии перехода от жизни к смерти.
- Мы должны подготовить его к встрече со святым Абелем. Только он может проводить человека в рай.
Ренарк пожал плечами, войны не двинулись с места. Монахи обменялись тревожными взглядами.
- Вероятно, под конец жизни лорд Прайд склонился на сторону вашего соперника, - сказал Ренарк. - Ни вы, ни Берниввигар не смогли вылечить его болезнь, но самхаисты никогда и не обещали исцеления.
- Так же, как и мы, несмотря на твои заявления, - ответил отец Жерак, и Ренарк снова равнодушно пожал плечами.
- Ренарк, это безумие, - воскликнул отец Жерак и выпрямился во весь рост, чего не мог сделать уже многие годы. - Лорд Прайд давным-давно выбрал для себя учение святого Абеля и приказал построить наш храм в непосредственной близости от замка. Нельзя сомневаться в его истинной вере.
- Умирающий человек нередко меняет свои убеждения, отец.
Отец Жерак вынужден был задуматься над его словами. Монах был далеко не глуп и не мог не понимать сложившейся ситуации. Лорд Прайд умирает, и Ренарк, вероятнее всего, займет место правителя до возвращения принца Прайди с войны - если тот вернется когда-нибудь. Вся эта сцена со срочным вызовом монахов в замок была, без сомнения, задумана хитрым советником ради определенного эффекта. Ренарк ясно давал понять братьям Абеля, что их не отвергают совсем, но все же их религия остается в Прайде на втором месте - всего лишь на втором месте.
- Мы зайдем к нему в самом конце, - спокойно произнес отец Жерак, стараясь сделать вид, что, несмотря ни на что, намерен сохранить мир и спокойствие в замке ради умирающего господина. - Пусть лорд Прайд воспользуется преимуществами обеих религий, святого Абеля и самхаизма…
Не успел он договорить, как дверь в спальню распахнулась. На пороге появился старик Берниввигар.
- Лорд Прайд покинул этот мир и удалился в царство призраков. Вся наша жизнь - это постепенный переход к миру призраков. Давайте вместе совершим обряд умиротворения загробных духов.
Как всегда, самхаисты проповедовали чувство страха.
Бателейс едва ли расслышал слова старого жреца, поскольку все его внимание было поглощено самим Берниввигаром. В лице самхаистов братья Абеля имели могущественных соперников, и Бателейсу это было прекрасно известно. Несмотря на то, что никто не знал точного возраста Берниввигара, он явно был не моложе отца Жерака, однако сохранил запас энергии и жизненных сил. Казалось, на своем личном примере самхаист демонстрировал жителям Прайда преимущества древней религии.
- Правитель умер, да здравствует лорд-регент Ренарк! - провозгласил один из воинов, и Бателейс перевел взгляд с Берниввигара на нового правителя Прайда.
Ренарк никогда не питал симпатии к религии святого Абеля.
Без единого слова, не глядя ни на кого, и меньше всего на братьев Абеля, Берниввигар пересек комнату и покинул замок.
- Официально о передаче власти мы объявим завтра утром, - сказал Ренарк. Затем он посмотрел на монахов: - На сегодня все закончено. Вы можете возвращаться к своим постелям, или к молитвам, или к чему-то еще, чем могут заниматься братья Абеля в такой час.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

- Мы должны с вами подробно все обсудить, лорд-регент, - произнес отец Жерак, и от Бателейса не ускользнуло ни почтение в голосе его наставника, ни упоминание только что провозглашенного титула.
- Всему свое время.
- Это срочно, - настаивал отец Жерак. - Большинство ваших подданных…
- Всему свое время, отец, - отрезал Ренарк. Отец-настоятель хотел возразить, но передумал. Он наклонил голову, то ли в знак согласия, то ли в знак осуждения, потом оперся на руку брата Бателейса и, прихрамывая, вышел из комнаты.

Глава 17
ДИТЯ ДВУХ РЕЛИГИЙ

Ненастным утром Брансен наблюдал, как Гарибонд возится на выступающем над озером утесе. Небо низко повисло над водой и сеяло мелкий дождик. Тяжелые тучи почти не двигались, и вода еле плескалась у подножия скал.
Гарибонд присел на корточки у самой воды и занимался починкой рыболовных снастей. Каждые несколько минут он со стоном распрямлял спину. С каждым днем - а ему уже миновал пятидесятый день рождения - последствия тяжелой работы сказывались все сильнее, особенно в такое сырое утро, как сегодня.
Брансен понимал, что он тоже должен помогать отцу чинить сети и удочки. Другие мальчики его лет уже самостоятельно ловили рыбу и работали в полях, ведь их отцы и старшие братья все еще не вернулись с войны. В конце концов, для этого и существуют сыновья - чтобы подхватить тяжелый груз забот, непосильный для состарившихся родителей.
«Но только не я, - подумал Брансен. - Я для него скорее обуза, чем помощник, и все же он любит меня и никогда не жалуется».
В такие моменты, когда свет струился так мягко, а воздух был почти неподвижен, Брансен жалел, что не умеет рисовать. Ему хотелось, чтобы руки его двигались поувереннее и могли бы провести линии на клочке пергамента, чтобы он смог запечатлеть образ своего отца, постоянно работающего без жалоб и упреков, надежного, как озеро или скалы. Глядя на Гарибонда, Брансен понимал, что в этом мире есть что-то хорошее. От этого человека он получал только беззаветную любовь и сам любил его так же сильно. Он был готов на все, лишь бы помочь отцу!
Но не мог, и это постоянно огорчало мальчика. Едва ли существовали для него такие занятия, которые могли хотя бы немного облегчить жизнь Гарибонду. Совсем наоборот. Даже когда он ходил в город за покупками, он понимал, что делает это ради самоутверждения, а не потому, что Гарибонду от этого легче. Чаще всего покупки оказывались испачканными, а то и вовсе потерянными по дороге. Ему уже исполнилось десять лет, и Брансен все прекрасно понимал. Как ему хотелось забраться на утес и чинить сети вместе с отцом! Но, скорее всего, он свалится в воду, и Гарибонд промокнет, вытаскивая его на берег.
Брансен глубоко вздохнул и постарался выбросить грустные мысли из головы, но на глаза его навернулись слезы. Затем он сосредоточился на движениях ног и неуклюже заковылял к дому. Добравшись до кровати, мальчик улегся и свернулся клубком. Еще один день из жизни Брансена Гарибонда. Еще один день несбывшихся желаний.
Он уснул и видел во сне, как ловит рыбу вместе с Гарибондом. Еще ему снилось, что он свободно идет и даже бегает. Во сне он говорил отцу, как сильно любит его, и при этом изо рта не летели брызги слюны, а слова не превращались в какофонию отдельных бессмысленных слогов.
- Тучи расходятся.
Голос Гарибонда нарушил его сон.
- Ты собираешься весь день провести в кровати? Пойдем со мной, надо собрать немного хвороста.
Брансен с трудом перекатился на бок и даже смог опереться на локоть.
- Я… я бу… ду те… бя за… задер… живать.
- Чепуха! - заверил его Гарибонд и подошел к кровати, чтобы помочь ему встать.
Он поднял хрупкого мальчика и поставил на ноги, да еще и придерживал некоторое время, чтобы убедиться, что Брансен обрел равновесие.
- Даже если и так, мне приятнее провести три часа в твоем обществе, чем на час остаться одному.
В его словах звучала такая искренняя убежденность, что все возражения выскочили из головы мальчика раньше, чем он смог их высказать. Он даже сумел улыбнуться, ничуть не беспокоясь, что раздвинутые губы пропустили струйку слюны. Отец никогда не обращал на это внимания. Хотя чувство вины от этого не уменьшалось.
- Пойдем, пойдем, - подбодрил его Гарибонд. - А то я там совсем соскучился.
Он потрепал черные волосы мальчика и повернулся к двери, но Брансен не двинулся с места.
- Ты… вы… выб… выбрал… эту… ж-ж-жизнь, - сказал он.
Гарибонд остановился в дверях и повернулся, как обычно терпеливо ожидая, пока мальчик закончит фразу, но вместе с тем сохраняя выражение интереса на лице.
- Да, я сам выбрал эту жизнь, - ответил он.
- Ты… лю… лю… бишь быть… один. Гарибонд вздохнул и опустил глаза.
- Я так считал раньше, - сказал он. - А теперь предпочитаю твою компанию.
- Нет.
На лице Гарибонда вновь вспыхнуло любопытство.
- Брансен, что случилось?
Мальчик взволнованно вздыхал и фыркал, узкая грудь заходила ходуном.
- Лучше бы я умер! - выпалил он.
Эмоции настолько переполняли его, что впервые за всю жизнь он не заикался. Гарибонд беспокойно взглянул в его глаза и подошел вплотную к своему питомцу.
- Никогда так не говори! - крикнул он и поднял руку, словно намереваясь ударить Брансена.
Но мальчик даже не моргнул.
- Д-да!
- Нет, и не смей даже думать об этом! Ты живешь, и это уже само по себе чудо после всех несчастий. Ты остался жить, потому что твоя мать… потому…
Брансен недоуменно уставился на Гарибонда, совершенно не понимая его путаной и взволнованной речи. Не так уж часто ему приходилось видеть, как уравновешенный и спокойный отец выходит из себя, и уж конечно никогда он не видел Гарибонда в таком волнении. Наконец Гарибонд сделал несколько глубоких вдохов и выдохов, успокоился, сел на кровать и привлек мальчика к себе, бережно обняв за плечи.
- Никогда так не говори и даже не думай, - снова сказал он.
- Н-н-но…
Гарибонд приложил палец к губам Брансена и заставил его замолчать.
- Когда-то я и сам так подумал, - признался он. - Это было сразу после того, как ты родился. Твои трудности ежедневно причиняют мне боль, может, даже сильнее, чем тебе самому, потому что у тебя очень сильный характер. Самхаисты считают, что каждый ребенок, родившийся с отклонениями, должен быть принесен в жертву, и в некоторых городах до сих пор придерживаются этой традиции. Но тебя это не коснется, благодаря твоей матери. Я тебе еще слишком мало рассказывал о Сен Ви, об этой удивительной женщине, Брансен. Ты знаешь, что получил от нее часть имени и что она умерла сразу после твоего рождения. Вторая часть имени получена тобой от отца.
- Г-г-Гари…
- Нет, - прервал его Гарибонд. - Я дал тебе свою фамилию и считаю, что это правильно. Твоего отца звали Бран. Бран Динард, монах из монастыря святого Абеля.
Мальчик удивленно открыл рот, и тут же по подбородку потекла струйка слюны.
Гарибонд повернулся сам и развернул мальчика, чтобы смотреть ему в лицо.
- Брансен, я не твой отец, хотя никто еще не любил своего родного ребенка, как я тебя люблю.
Мальчик стал медленно качать головой. На глаза навернулись слезы и ручейками побежали по щекам, неожиданно он так сильно задрожал, что Гарибонду пришлось придерживать его на кровати.
- Брансен, прости меня, пожалуйста, - сказал Гарибонд. - Теперь ты уже достаточно взрослый, и пора узнать все до конца. Ты должен знать о Бране, моем самом лучшем друге. И о Сен Ви. - Он не мог удержаться от печальной улыбки при упоминании дорогого имени. - Она умерла не сразу после твоего рождения, Брансен. Она еще успела отдать тебе свою жизнь.
И без того ошеломленный Брансен удивился еще больше, когда Гарибонд, никогда открыто не показывавший своих чувств, наклонился и поцеловал его в лоб. Затем он поднялся, неспешно пересек комнату и подошел к люку, скрывавшему вход в подземелье.
- Когда ты родился, - объяснял он, - ты был так слаб, что не мог дышать, и Сен Ви чувствовала себя не намного лучше после тяжелых родов. Но твоя мать была необычной женщиной. - Гарибонд наклонился, поднял крышку люка и отодвинул одну из деревянных панелей стены. Он засунул руку в потайную нишу и достал запылившуюся толстую книгу. - Твоя мать происходила из народа мудрецов Джеста Ту.
Эти слова абсолютно ничего не говорили Брансену, и выражением своего лица он постарался, насколько это было возможно, дать понять отцу, что ничего не понял.
- Она могла делать удивительные вещи, гораздо более удивительные, чем братья Абеля со своими камнями. Твой отец путешествовал по ее стране, чтобы обратить местных жителей в свою веру, но в конце концов увидел истину в учении Джеста Ту. - Гарибонд протянул книгу Брансену. - Вот здесь все записано. Все секреты и тайны.
- М-м-мой… от-тец?
Мальчик не переставал дрожать, и слезы потоком текли по его лицу.
«Зачем ты мне это рассказываешь? - читал Гарибонд мысли мальчика, хотя и знал, что тому не под силу высказать их вслух. - Ты мой отец! Ты! И никто другой! Как ты можешь меня обманывать? Зачем стараешься обидеть?»
- Сен Ви знала, что умирает, - очень медленно продолжал Гарибонд, чтобы Брансен уяснил смысл его слов, несмотря на сумятицу в мыслях после таких открытии. - Поэтому она решилась воспользоваться своими магическими знаниями и отдать тебе остатки своих жизненных сил, чтобы ты мог жить.
Брансен ничком бросился на постель, все его худенькое тело сотрясалось от рыданий и сдавленных криков. Гарибонд снова обнял мальчика и дал ему свободно выплакаться. Так он просидел больше часа, ласково поглаживал взъерошенные волосы Брансена и бормотал о том, что все будет хорошо. Он убеждал мальчика, что тот уже достаточно взрослый, чтобы услышать эту грустную историю и понять, какими особенными людьми были его родители.
Наконец Брансен успокоился настолько, что Гарибонд смог снова усадить мальчика на кровати. А потом начал свой рассказ. Он поведал Брансену об их с Браном детстве, о том, как Динард поступил в монастырь
Святого Абеля, а Гарибонд не смог этого сделать. Он рассказал о странствиях Динарда по странам, находящимся южнее горной цепи, и вспомнил все истории о Бехрене и Джеста Ту, привезенные другом из путешествия. А когда Гарибонд дошел до возвращения Динарда в Прайд, да еще вместе с женой-чужестранкой, его единственный глаз засверкал от радостных воспоминаний. Гарибонд объяснил, что Динард был полон решимости просветить братьев-монахов и поведать им истины, содержащиеся в учении Джеста Ту.
- Вот с того дня и начались все беды, - печально сказал Гарибонд. - Твои отец и мать наткнулись в лесу на женщину, осужденную самхаистами во главе с Берниввигаром.
При звуке этого имени Брансен вздрогнул.
- Жрец приговорил ее к смерти, и женщину подвергли укусам ядовитой змеи, а потом повесили за руки на дереве у обочины дороги, обрекая на долгую и мучительную гибель. Там ее отыскали поври и уже нанесли рану, чтобы окунуть свои береты в свежую кровь.
Брансен широко раскрыл глаза и еле дышал, захваченный рассказом Гарибонда.
- Но твои родители прогнали кровожадных карликов, - продолжал Гарибонд с искренним уважением, которого заслуживал героический поступок Сен Ви и Динарда. - А потом твоя мать - она и в самом деле была удивительной женщиной - воспользовалась своими волшебными силами и вылечила несчастную жертву. Увы, она взяла на себя действие змеиного яда, но тебе это тоже не прошло даром. Ты страдаешь из-за последствий благородного поступка, сынок. Возможно, это слабое утешение, но ты такой же герой, как и твоя мать.
- О… на жи-жи… ва?
- Та несчастная женщина? По правде говоря, я этого не знаю. Но если и нет, то страшный случай, о котором я рассказал, здесь ни при чем. Она ушла из моего дома по своей воле и казалась вполне здоровой. И все благодаря твоей матери.
Некоторое время Брансен сидел тихо, обдумывая услышанный рассказ, а потом с любопытством взглянул на Гарибонда.
- А м-м-мой… о… тец?
- Твой отец? Брансен кивнул.
- Отец Жерак отослал его из монастыря. Мне кажется, Жерак боялся твоей матери, поскольку ее обширные знания могли угрожать его вере. Я думаю, он поэтому и не хотел выслушать Динарда. Поэтому и отослал его на север, в Санта-Мир-Абель, монастырь на берегу залива Короны. Я не знаю, - признался Гарибонд, отвечая на молчаливый вопрос мальчика. - Мы больше ничего не слышали о твоем отце. Может, он до сих пор живет в Санта-Мир-Абель, хотя отец Жерак говорил, что Динард там так и не появился. Не знаю, можно ли ему верить, Брансен.
- Господи, наконец-то я рассказал тебе эту историю, да еще за один раз! - воскликнул Гарибонд после паузы. - Но ты должен был все узнать о своих родителях, как и то, что это ничего не меняет между нами. Ты и я - настоящая семья, Брансен. Я всегда буду тебе отцом, и не смей больше говорить, что тебе лучше было умереть. - Он угрожающе помахал пальцем у самого лица мальчика. - Никогда не смей так думать!
Суровость была чужда Гарибонду, так что в следующее мгновение он наклонился вперед, крепко обнял приемного сына и долго-долго не выпускал из объятий.
Еще несколько часов после этого разговора Гарибонд не сводил глаз с мальчика… На его хрупкие плечи свалился тяжелый груз, не стал бы он непосильной ношей для болезненного подростка.
Лицо Брансена могло выражать только очень сильные эмоции, и теперь оно оставалось неподвижным, а в его поведении не было ничего необычного. Вот только книга, безусловно, привлекала его внимание. Он постоянно останавливался рядом и осторожно трогал пальцами мягкий кожаный переплет, словно через этот таинственный предмет старался отыскать невидимую связь со своими родителями.
- Хочешь узнать, что такое книга? - спросил Гарибонд в один из таких моментов.
Брансен от неожиданности отпрянул назад и с любопытством уставился на Гарибонда. Мужчина ободряюще улыбнулся и подошел ближе.
- Это книга, - повторил Гарибонд и открыл первую станицу.
При этом он не сводил глаз с лица мальчика, и внезапно вспыхнувший в его глазах интерес удивил Гарибонда. Неожиданно для самого себя он нагнулся и стал всматриваться в изящные завитки букв.
- Твой отец переписывал ее строчка за строчкой и потратил на это несколько лет.
Гарибонд кончиком указательного пальца провел вдоль первой строки справа налево, как его учила Сен
Ви. Внезапно рука мальчика словно сама собой повторила это движение. Гарибонд улыбнулся и легонько прижал руку Брансена к гладкой странице.
- Каждый из этих завитков обозначает букву, - начал он, но умолк в замешательстве, не зная, как объяснить ребенку, что такое буква.
Тогда Гарибонд взял руку Брансена своими пальцами и провел под целым словом, а потом произнес вслух его перевод на язык Хонсе.
Брансен оглянулся, кивнул и снова уставился в книгу. Гарибонд устал после тяжелой дневной работы, и еще больше после напряженного разговора с мальчиком, и сильнее всего на свете в этот момент хотел съесть свой ужин и упасть на кровать в предвкушении заслуженного отдыха. Но не смог проигнорировать любопытный взгляд Брансена. А поскольку он был не прочь немного отвлечь парня от серьезных размышлений, Гарибонд не стал возражать против чтения.
Больше того, как только они с Брансеном уселись рядом на кровати и положили книгу на колени, Гарибонд ощутил настоящее вдохновение учителя. Он подробно разбирал слово за словом, как учила его Сен Ви, громко произносил перевод, а потом читал все предложение целиком.
Гарибонд вспомнил просьбу Сен Ви научить ее ребенка читать Книгу Джеста. Он вспомнил, с какой надеждой она говорила о своем сыне, и с трудом удержался от слез. Надежды оказались бесполезными. Чему можно научить мальчика, отстающего в развитии настолько, что в свои десять лет он мог только ходить и говорить, да и то с большим трудом? Но он постарался отогнать грустные мысли и даже сумел искренне улыбнуться, когда Брансен, несмотря на заикание, произнес одно из прочитанных слов. Гарибонд вскоре понял, что эти занятия в первую очередь нужны не мальчику, а ему самому. При помощи книги он снова возрождал утраченных друзей, снова слышал голос Брана Динарда и его удивительной жены.
Наконец за окном стемнело, и Гарибонд прекратил урок и закрыл книгу. Брансен крепко прижал к груди обретенную реликвию и ни за что не хотел с ней расставаться. Гарибонд улыбнулся и кивнул в знак согласия. Немного спустя он со свечой в руке заглянул в комнату и обнаружил, что мальчик спокойно - даже безмятежно - спит, бурные переживания прошедшего дня его ничуть не тревожат, но тонкие руки продолжают прижимать Книгу Джеста, а голова покоится на свернутой одежде Сен Ви.

Глава 18
РАДИ НАСЛЕДНИКА ПРАЙДА

Запах океана уже явно ощущался в воздухе; за несколькими скалистыми грядами можно было услышать грохот тяжелых волн, и неистовое стремление закончить кровопролитный поход подгоняло людей объединенного войска вперед. Яростные атаки следовали одна за другой и сопровождались призывами «Сбросить проклятых поври в море!»
Солдаты Прайда под предводительством нетерпеливого принца Прайди и могучего Баннаргана вырвались вперед на южном фланге, тяжелый боевой топор Баннаргана рассекал волны карликов и расчищал дорогу остальным. Один из поври ловко увернулся от занесенного оружия и сверкнул коротким мечом. Бедро Баннаргана окрасилось кровью, воин поморщился от боли и развернулся. Взмахнув рукой, он достал карлика и схватил его за кожаный кафтан. В следующее мгновение поври взлетел вверх, перелетел через своих соплеменников и покатился по восточному каменистому склону.
Еще двое поври яростно атаковали Баннаргана спереди, отражая удары его топора усеянными шипами дубинками. Силач вынужден был сделать шаг назад, но поскользнулся и упал на одно колено. Карлики рванулись вперед в надежде прикончить врага, но Бан-нарган вывернул из-под ног громадный булыжник и метнул его вперед, угодив одному из противников прямо в лицо. Мощным рывком воин вскочил на ноги и выставил вперед отточенное острие топора, нацелив его на второго поври. Карлик это предвидел и попытался отбить топор в сторону, но даже из неудобного положения, держа топор только одной рукой, Баннарган сдержал натиск поври.
Теперь он уже твердо стоял на ногах, перехватил оружие поудобнее и ринулся вперед. Карлик отступил на шаг в сторону. Баннарган угрожающе надвинулся на него и заставил поври отскочить еще дальше. Теперь дистанция между ними позволяла как следует размахнуться, и топор одним ударом почти рассек карлика надвое. Тем временем сброшенный с горы поври уже вскарабкался обратно, но Баннарган о нем не забыл; после очередного удара смертоносного топора лохматая голова поври покатилась вниз.
Принц Прайди в азарте битвы вывел своих солдат на гребень гряды. Под натиском людей поври дрогнули и скатились вниз, уступив выгодную позицию. Теперь можно было отдышаться после непрерывного сражения, начавшегося еще на рассвете. Как только принц убедился, что бой затих, он подбежал к Баннаргану и дружески хлопнул его по плечу.
- Мы достигли цели, а солнце еще не перевалило за полдень, - с улыбкой заметил Прайди.
- Зато наши соседи сегодня не так удачливы, - ответил Баннарган, как только друзья повернулись к северу, где еще продолжался тяжелый бой между солдатами нескольких других владений и упрямыми карликами.
- Жаль, что не могу одолжить им сыновей Баннаргана, чтобы возглавить атаку, - посетовал принц и рассмеялся в ответ на недоуменный взгляд приятеля.
- Я слышу плеск волн!
Возглас одного из воинов внес оживление в ряды прайдского войска. Прайди сосредоточенно нахмурился:
- Неужели мы на этом сегодня закончим? Баннарган по выражению лица принца понял, какого ответа от него ждут.
- Победа далась нам слишком легко, - качая головой, произнес он.
- Надо закрепить успех.
- Мы рискуем оторваться от главных сил и лишиться поддержки, - предупредил Баннарган.
- Надо продвинуться немного на восток, а потом повернуть на север, чтобы поври не могли обойти нас с фланга.
Баннарган посмотрел на продолжающийся бой за господство над грядой к северу от них. С востока все казалось спокойным, да и день еще был в самом разгаре. Принц снова хлопнул друга по плечу.
- Ты возьмешь половину солдат и направишься прямиком на север, чтобы помочь солдатам Этельбер-та. А я со второй половиной буду защищать тебя с востока.
Баннарган окинул принца подозрительным взглядом.
- Я разверну солдат в линию с севера на юг и буду следить за флангами, - пообещал принц.
Потом в последний раз наградил Баннаргана дружеским шлепком и стал выкрикивать команды солдатам.
- А, снова бесстрашный принц из Прайда, - заметил лорд Этельберт, когда ему доложили о неожиданном маневре войск соседей. - И как всегда, сам впереди всех.
- Поври бегут при их приближении, - отозвался один из офицеров. - Люди Прайда отлично зарекомендовали себя в боях.
- Да, и особенно тот великан, его друг. Он добывает для Прайда одну победу за другой, - с улыбкой произнес Этельберт.
Он совсем не завидовал успехам соседей; наоборот, лорд Этельберт считал, что военная слава жителей Прайда сослужит ему хорошую службу, когда он присоединит это государство к своим владениям и выступит против Делавала. Хоть воины Делавала и сражались далеко на севере, они, без сомнения, слышали о подвигах Прайди и его друга. Как они будут себя чувствовать, если правитель прикажет им выступить против бесстрашного, энергичного принца и его почти легендарного друга-силача?
- Передай своим людям, пусть берут пример с принца Прайди и его солдат, - приказал Этельберт своему офицеру. - Как только принц замкнет капкан, двигайтесь вперед. Чем больше поври мы перебьем сегодня, тем меньше останется на завтра. Может, сегодняшний день будет последним в этом походе!
- Вперед, храбрецы! Все как один за Этельберт! - громко воскликнул лорд. - Окончательная победа может быть достигнута уже сегодня, и возвращение домой зависит от нас!
Гром оживленных возгласов прокатился по рядам солдат, и люди Этельберта с воодушевлением бросились в атаку на кровожадных поври. Их пример вдохновил и соседей, сражавшихся дальше к северу.
Лорд Этельберт перевел взгляд с собственных солдат на отряд принца Прайди, люди которого выстроились с востока на запад с обеих сторон от гребня скалистой гряды и двинулись на север, сметая на своем пути злобных поври. Правитель Этельберта всерьез задумался, не объявить ли принца Прайди своим наследником.
Поври продолжали отступать, и люди Прайда под руководством своего героя Баннаргана легко продвигались вперед. В пылу битвы даже те, кто находился на краю линии, по пути вдоль хребта больше смотрели вперед, чем назад.
Именно это и надо было хитрым карликам.
Принц Прайди находился в самом центре своего отряда и без труда заметил первую волну контратаки. Толпа поври выскочила из укрытия в скалах и бросилась к крайним солдатам его войска.
- Разворачивайтесь! Сомкнуть ряды! - закричал Прайди. - Задержи их, Баннарган!
Принц поспешно стал отступать на юг, и с каждым шагом все яснее понимал серьезность возникшей ситуации. Это была не просто отчаянная вылазка разбитых противников. Похоже, все достигнутые за это утро успехи грозили обернуться поражением. Неужели поври намеренно уступили ему и заманили далеко вперед?
Остановиться и подумать Прайди не оставалось времени, поскольку его солдаты, первыми подвергшиеся неожиданной атаке, с трудом сдерживали напор многочисленных врагов. Отважный принц занял место среди своих солдат, и его меч молнией засверкал в воздухе, отбивая удары поври. Вот принц отбросил меч карлика и в свою очередь ринулся вперед и глубоко вонзил свой меч в грудь врага. Он не переставал криками подбадривать своих солдат, хотя в этом пока не было необходимости - одно его присутствие вселяло уверенность в сердца людей. Никто из воинов не дрогнул и не повернул назад.
Несколько карликов рухнули под ударами мечей, другие не выдержали яростного натиска принца, и на мгновение показалось, что атака захлебнулась. Но в следующую минуту принц получил новое доказательство того, что нападение не было импровизацией красных беретов: вторая волна злобно визжащих поври ринулась вперед и лишила людей возможности перегруппировать силы. С юго-востока мчались все новые полчища поври, и некоторые из них уже держали свои шапки наготове, предвкушая потоки людской крови.

Предыдущая страница 13 Следующая страница


Разбойник 14

Прайди резким ударом отбил занесенный над ним меч, левой рукой отбросил в сторону конец копья, затем быстро увернулся от второго, пущенного откуда-то из задних рядов карликов. Теперь он действовал, исключительно повинуясь голосу инстинкта, но ни на минуту не переставал ободрять своих солдат. Принц прекрасно понимал, что бегство приведет только к гибели. Карлики окружили их со всех сторон, и без его личного примера кто-то из людей мог броситься прямо навстречу своей смерти.
- Держитесь! - кричал принц, отбивая очередной удар, и в ответном выпаде опрокинул на землю завизжавшего от боли поври. - Бейте их! Баннарган!
Среди сумятицы боя Баннарган все же услышал призыв своего господина. Резким ударом топора сверху вниз он отсек руку с оружием у ближайшего карлика, по пути зацепил топор второго, едва не опрокинув противника на землю. Свободной рукой он схватил карлика за одежду и поднял вверх.
- Баннарган! - вновь раздался отчаянный крик принца.
Могучий воин швырнул карлика в гущу его соплеменников, смешав их ряды и даже сбив с ног парочку поври, и тем самым обеспечил себе возможность определить положение принца. В это время Прайди приходилось отбиваться от трех поври одновременно. Поначалу Прайди сопутствовала удача, и Баннарган вздохнул с облегчением. Принц отбил сразу два нацеленных на него копья и ловким боковым выпадом достал третьего карлика. Принц сумел сохранить равновесие и теперь парировал атаки двух оставшихся врагов. Но вскоре Баннарган увидел то, чего не заметил его друг, - поверженный поври не вышел из боя.
- Мой господин, - вскричал Баннарган и нарушил строй, устремившись к принцу.
Прайди не услышал его крика. И не увидел, как лежавший на земле карлик поднял копье.
Внезапно взрыв боли огнем обжег его пах; силы покинули принца, и меч выпал из ослабевших рук. Прайди тяжело рухнул на камни, рядом с ударившим его врагом.
Вся нижняя часть тела принца была покрыта кровью, непрекращавшаяся боль разрывала поясницу. Все было кончено, и Прайди не мог даже пошевелиться. Не осталось сил даже позвать на помощь, глаза его заволокло кровавым туманом агонии. Неясным пятном перед ним предстал силуэт огромной ноги, откуда-то издалека послышался крик Баннаргана. Друг поспешил на выручку и встал над телом своего господина, отчаянными криками собирая вокруг оставшихся людей.
Наконец спасительная темнота поглотила Прайди.
Баннарган твердо поставил ноги по обе стороны от неподвижного тела принца. Солдаты Прайда пытались сомкнуть ряды вокруг них, но поври теснили людей с безудержной яростью. Они почуяли кровь, и Баннарган по опыту знал, что возможность приложить красные береты к свежим ранам своих жертв распаляла их ярость как ничто другое.
Один из карликов сбоку устремился на Баннаргана, и силач нанес горизонтальный удар и зацепил топор врага, который тот нацелил в его бедро. Широко расставив руки на древке оружия, Баннарган рванул топор вверх и поднял поври над головой. Упрямый карлик не разжал рук даже тогда, когда высоченный воин заставил его вытянуться на цыпочках. Баннарган резко рванул свое оружие в сторону и развернул карлика вполоборота. Поври освободил оружие и приготовился снова нанести удар, но Баннарган оказался проворнее: удар обутой в сапог ноги угодил по ребрам противника и отбросил его на несколько шагов. Карлик грохнулся на землю, его топор отлетел в сторону и оказался вне пределов досягаемости. Баннарган шагнул вслед за поври и прикончил его ударом топора.
Но закрепить успех не представилось возможным. Вокруг Баннаргана шла жестокая схватка, а у его ног лежал бесчувственный принц.
С угрожающим рыком могучий воин снова занял позицию над распростертым телом и принялся отбивать атаки поври. Он яростно размахивал топором, колол и рубил, вертелся во все стороны, отбивая нападения сзади и спереди, даже подпрыгивал вверх, но постоянно его ступни находились не далее фута от тела принца.
Чувствительный удар пришелся ему по ребрам, но Баннарган отогнал боль. При очередном развороте с поднятым над головой топором Баннарган так неудачно сцепился с оружием противника, что тот вцепился в древко его топора обеими руками. Воин зарычал от ярости и рванул оружие из рук поври, но при этом задел рукой за лезвие вражеского топора, и острый край разорвал кожаную рукавицу и достал руку. Мизинец Баннаргана оказался напрочь оторван от кисти, но обращать внимание на боль не было времени. Сейчас, когда толпы карликов накатываются на людей, словно волны океана на скалистый утес.
Несмотря на свои ободряющие окрики, несмотря на недюжинную силу и мастерство, Баннарган не мог не видеть истины. Солдатам Прайда не выстоять против такого множества врагов. Принц обречен, как обречен и сам Баннарган, и все воины Прайда.
Горечь поражения и вина за неудачу охватили его мысли, но Баннарган не переставал отчаянно сражаться, защищая бесчувственное тело своего господина и друга.
Рядом с ними поври одолели еще одного искусного воина и сгрудились вокруг, торопясь окунуть береты в свежую кровь. Внезапно раздался звук рожков и заставил замереть на месте и людей и поври. Как только Баннарган определил происхождение звуков, он позволил себе вздохнуть с облегчением.
- Этельберт! - закричал один из солдат. - Подходят люди лорда Эгельберта!
Еще один выпад, потом мощный удар, отбросивший безжизненное тело карлика, и Баннарган смог оглянуться через плечо и посмотреть, что происходит. С севера из-за скал показались солдаты Этельберта, сметавшие застигнутых врасплох карликов со своего пути. В сердце Баннаргана возродилась надежда, и он радостно окликнул своего принца:
- Держись, мой господин! Спасение уже близко, на помощь пришли люди Этельберта!
- Сражайтесь, люди Прайда! - С этими словами силач резко опустил топор и рассек голову неосторожного поври. - День еще не закончен!
Карлики вновь окружили Баннаргана, и он со всей яростью продолжал бой, его огромный топор со свистом рассекал воздух и обрушивался на врагов. Удары дубинок с шипами и острых топоров сыпались на него со всех сторон, не раз достигали цели, но Баннарган платил поври вдвойне. И все так же крепко стоял на ногах, словно врос корнями в землю. Воин едва не терял сознание от усталости и боли, но инстинкт заставлял продолжать бой.
Солдаты Этельберта наконец добрались до своих собратьев из Прайда и погнали карликов дальше.

Глава 19
ПУТИ САМХАИЗМА

Тысячи людей заполнили улицы Прайдтауна в день возвращения войска с войны. На каждом доме развевались яркие знамена, из окон лились звуки горнов и труб. Женщины нарядились в праздничные одежды, дети кричали от радости, и все пространство было залито ярким солнечным светом, а воздух дрожал от веселой музыки.
Принц Прайди возглавлял колонну вернувшихся воинов. Он ехал верхом на огромном чалом жеребце, сидел в седле несколько напряженно, но гордо расправив плечи. Покрытый едва зажившими многочисленными шрамами Баннарган ехал рядом со своим господином, но, кроме них, все остальные воины шли пешком. Процессия состояла из покрытых пылью и измученных пехотинцев. Люди смертельно устали от войны, грязи и изнурительных болезней. В строю шли мужчины с пустыми глазами, видевшими слишком много. В их сердцах скопилось много горя и ужаса. Они и их союзники из соседних владений загнали кровожадных карликов в море, уничтожили постоянно висевшую над людьми угрозу, но победа далась тяжело. Три года, назад принц Прайди покидал город с тремя тысячами солдат; теперь вслед за ним шли едва двенадцать сотен человек.
Меньше половины мужчин вернулось домой, да и среди них многие получили ранения, которые будут напоминать о войне до конца жизни.
И все же когда процессия вступила на южную окраину города, яркие краски праздничного убранства и громкие звуки музыки окружили солдат со всех сторон и заставили хотя бы на время забыть об ужасах войны. Даже принц Прайди решительно выпрямился в седле и на лице Баннаргана появилась улыбка.
Путь лежал через весь город к замку, где в течение недели принц должен быть коронован на правление Прайдом. Гонцы известили его о смерти отца, в перерыве между боями лорд Этельберт организовал траурный обед, а потом поздравил принца с вступлением на престол. Но в суматохе постоянных боев принц так и не осознал до конца горечь утраты, и теперь, среди праздничной толпы, его сердце снова охватила печаль. Теперь это были его подданные, его город.
В паху снова возникла боль - неприятное напоминание о том, что он, возможно, станет последним представителем рода Прайдов, правителей этой местности. Принц поморщился, но не от боли.
- Мой господин, что-то случилось? - спросил ехавший рядом Баннарган, и Прайди понял, что позволил своим эмоциям отразиться на лице.
- Вроде все то же самое, но все по-другому, - ответил он.
- После вида сражений, наверно, так и должно быть, - кивнул его друг.
Прайди собрался что-то сказать, но его внимание привлек мальчик-подросток, стоявший впереди у самой обочины. Он приплясывал на месте или, вернее, как-то странно двигался, мотая головой из стороны в сторону и разбрызгивая слюни. Пожилой, но все еще крепкий мужчина, стоявший рядом, старался его успокоить. Но мальчик был настолько поглощен зрелищем, что не реагировал на его замечания и продолжал что-то бессвязно выкрикивать, повернув лицо к принцу. Прайди встретился взглядом с этим странным существом, и, казалось, возникшая между ними нить потянула мальчишку прямо под копыта подходившего жеребца.
Парнишка спотыкаясь двинулся вперед, его опекун рванулся следом, но замешкался, и вихляющиеся ноги вынесли калеку прямо на дорогу. При этом он продолжал беспорядочно размахивать руками и мотать головой.
На лице Прайди отразился ужас при виде хрупкой фигурки, двигавшейся сбоку прямо к нему. Принц инстинктивно выпростал ногу из стремени и сильным пинком отбросил мальчишку в сторону.
- Держи его на привязи! - испуганно крикнул принц пожилому мужчине.
- Простите, мой господин, - заикаясь, произнес человек. - Мы оба просим у вас прощения. Он не хотел…
Прайди не стал слушать его извинений и тронул коня.
Из первого ряда выбежал один из солдат и грубо оттолкнул мужчину с мальчиком с дороги, при этом оба они упали прямо в придорожную грязь. Почти все зеваки вокруг разразились хохотом, но одна женщина с девочкой поспешно бросились помогать упавшим.
- Вот и порадовали моих людей, - сказал Прайди Баннаргану. - Долг правителя - потворствовать вкусам крестьянского сброда.
Если бы принц с большим вниманием присмотрелся к происходящему у обочины, где женщина и девочка бережно поднимали на ноги странного подростка, он мог кое-кого узнать. Хотя бы ту женщину. В конце концов, она была первой женщиной, которую казнили в его присутствии.
Баннарган рассмеялся на едкое замечание принца и решил, что его другу стало хоть чуть-чуть легче.
В зале для аудиенций принц Прайди совершенно не удивился, встретившись с отцом Жераком и братом Бателейсом, хотя и надеялся, что старый немощный монах уже давно в могиле. Ренарк, как и прежде худой и жилистый, восседал на специально приставленном к трону кресле, как того требовал древний обычай. А немного позади него стоял еще один живой пережиток прошлой жизни - старый, но прямой и полный сил Берниввигар.
- Мой принц, - воскликнул Ренарк, как только Прайди и Баннарган вошли в зал, вскочил со своего места и низко поклонился. - Наши сердца полны скорби по поводу смерти вашего отца.
Принц обвел взглядом всех, кто был в комнате, и наконец остановился на Бателейсе.
- Старики умирают, - произнес он. - Таков порядок вещей.
Учитывая, что среди присутствующих троим было уже за семьдесят, двойственный смысл замечания принца не ускользнул от брата Бателейса.
- Мы рады приветствовать вас, принц-воин, - продолжал Ренарк. - Род Прайдов продолжается, и наше государство станет еще сильнее.
При этих словах Прайди еле удержался от ухмылки, глядя в серьезное лицо Ренарка.
- Род Прайдов? - переспросил он, все еще обращаясь к Бателейсу. - И как долго он еще будет существовать?
Наступила неловкая пауза, братья Абеля обменялись тревожными взглядами, а Ренарк опустил глаза и стал рассматривать свои ноги.
Да, они все знают. Да и как могло быть иначе, если сопровождавшие войско монахи наверняка разнесли по всему свету известие о том, что ранение принца не позволит ему иметь детей.
Стоявший в стороне Берниввигар негромко хихикнул и привлек к себе общее внимание.
Прайди ощутил, как мгновенно напрягся Баннарган, и почти надеялся, что его друг схватит непочтительного старика за глотку.
- Лучший способ вывести вас на чистую воду - это испытать ваши сомнительные способности в серьезном деле, - с насмешливым поклоном обернулся старик Берниввигар к двум братьям Абеля.
- Наши братья спасли немало жизней на фронте, - возразил отец Жерак. - И принц Прайди - один из наших пациентов.
- Что ж, ваши чудеса, похоже, имеют свои пределы, - заметил Берниввигар. - Интересное утверждение.
- А что могут самхаисты предложить принцу Прайди в этом случае? - запальчиво спросил брат Бателейс.
Прайди едва мог поверить своим ушам. Эти люди завязали спор прямо рядом с ним и говорили о его болезни, словно его здесь не было. Но он не стал их прерывать, а предпочел дослушать до конца. Очевидно, что разногласия между соперничавшими религиями в последнее время сильно обострились, это и неудивительно, если учитывать грядущие перемены и обоюдные усилия на полях сражений.
- Мы еще посмотрим, - выразительно произнес Берниввигар и своим взглядом пробудил некоторую надежду в душе принца.
- Прошу нас извинить, мой принц, будущий полноправный правитель Прайда, - вмешался отец Же-рак и грозной гримасой заставил умолкнуть брата Бателейса. - Братья Абеля ежедневно возносили за вас молитвы. Мы рады, что ваша жизнь спасена, и скорбим о вашей утрате, которая является огромной потерей и для всех земель Хонсе. Мы сделали все, что могли, и впредь продолжим наши усилия. Группа самых способных братьев с самыми могущественными камнями в любой момент будет в вашем распоряжении. Если этого будет недостаточно, мы отправим гонца за помощью к магистрам Санта-Мир-Абель.
- Да вы и сами прекрасно знаете, что больше ничем не можете помочь, - презрительно прервал его жрец. - Неужели вы намерены тянуть время и возбуждать надежды принца Прайди, хотя ваша церковь уже исчерпала свои возможности?
- Может, тебе лучше придержать язык, старый самхаист, - неожиданно резко огрызнулся отец Жерак.
- Мне приходилось держать не один язык, - ответил Берниввигар и поднял руку ладонью вверх. - Я вырезал их из ртов не заслуживающих внимания дураков и лишал их возможности болтать ради того, чтобы достойные люди обрели утраченный голос.
В это мгновение Прайди понял, что Берниввигар намекает на старинный обычай самхаистов приносить человеческие жертвы в медицинских целях. Он сосредоточенно посмотрел в глаза жреца, и тот ответил ему многозначительным взглядом.
- Отец Жерак, - заговорил принц, все еще глядя на самхаиста. - Я ничуть не умаляю ваших заслуг и благодарен братьям за помощь раненым. Если бы не они, меня бы с вами уже не было. А теперь успокойтесь, прошу вас. Братья Абеля хорошо зарекомендовали себя во время похода. Но пора прекратить этот бесполезный спор.
- Да, мой господин, - отозвался отец Жерак.
- Нам еще о многом надо позаботиться, - перевел разговор на другую тему Ренарк. - Принц - лорд Прайди - будет коронован на следующей неделе. Эта церемония продолжит череду празднеств по поводу доблестной победы над красными шапками. Полчища поври изгнаны с наших земель, и больше никогда люди не станут бояться кровожадных карликов на дорогах.
При этих словах Прайди и Баннарган обменялись понимающими взглядами. Слов нет, победа на востоке была значительным событием, и кровь поври на несколько дней окрасила прибрежные скалы и волны прибоя. Но лорд Этельберт и лорд Делавал, командующие основными силами людей, не стали настаивать на окончательном истреблении карликов. И Баннарган и Прайди прекрасно понимали, что причина кроется не в усталости воинов. Нет, решение позволить ускользнуть некоторому количеству врагов было осознанным и взвешенным, о чем знали или догадывались все правители, принимавшие участие в кампании. Угроза нападения поври сведена к минимуму, чтобы не препятствовать развитию торговли и сообщению между отдельными владениями. Но в то же самое время некоторая опасность должна оставаться. Так, небольшое беспокойство, дабы все лорды Хонсе могли надежнее держать своих подданных в границах владений. При наличии рассказов о поври и гоблинах, рыскающих по лесам, крестьяне не станут задавать лишних вопросов своим покровителям-лордам.
- Вы можете нас оставить, - произнес Прайди монахам, а сам повернулся к Берниввигару и добавил: - А ты немного задержись.
Старый самхаист окинул отца Жерака самодовольным взглядом и поклонился. Брат Бателейс начал что-то недовольно бормотать, но отец-настоятель жестом призвал его к молчанию.
- Как прекрасно, что братья Абеля смогли спасти вашу жизнь, мой добрый принц, - произнес отец Же-рак, проходя к выходу. - Прайд-касл оказался бы в запустении без гордого сына лорда Прайда.
Принц ничего не ответил, только коротко кивнул монахам на прощанье.
- Нам надо обсудить несколько важных вопросов, господин, - заговорил Ренарк, и принц сделал вид, что внимательно его слушает.
Но как только закрылась дверь за братьями Абеля, Прайди переключил все внимание с лорда-регента на самхаистского жреца.
- Ты говорил о принесении в жертву языка ради восстановления голоса.
- Да, так оно и было, - подтвердил Бернивви-гар. - Когда все другие способы оказывались недостаточно эффективными.
- К чему можно применить такой способ?
- К чему угодно, если жертва предназначена Древним Предкам. Я сам видел, как убивали людей, чтобы другие могли подняться со смертного ложа. И я видел вырванные глаза, принесенные в жертву, чтобы более достойные люди могли видеть.
Прайди вздохнул и опустил голову.
- А что до вашей… болезни, - деликатно сказал Берниввигар, - то вы опасаетесь, что станете последним представителем рода Прайдов…
- Я уже почти убежден в своем бессилии, - признался принц.
- Кастрация другого человека может принести пользу в зависимости от тяжести ранения и благосклонности Древних Предков.
- Благосклонности?
- Таковы боги, мой господин, - ответил Берниввигар. - Среди смертных вы занимаете самое высокое положение. Для жителей Прайда вы почти божество, но для Древних Предков все мы ничтожно малы.
Принц некоторое время молча обдумывал слова жреца. Потом облизнул пересохшие губы и посмотрел на Баннаргана. Тот молча кивнул головой.
- Что для этого нужно сделать? - спросил бу-дущий правитель.
- Найти жертву, конечно.
- Какие для этого требования?
Берниввигар рассмеялся:
- Только наличие половых органов, мой господин. Подойдет любой мужчина, хотя я не советовал бы выбирать слишком старый и болезненный экземпляр.
Злорадная улыбка исказила лицо самхаиста, и принц отвернулся, чтобы не видеть его самодовольства.
- В городе проживает один мальчишка, - заметил Берниввигар.
- Это не тот, который ходит, как аист? - вступил в разговор Ренарк, и Берниввигар, не переставая злобно ухмыляться, кивнул головой.
- Я не понимаю, почему он до сих пор занимает место под солнцем. Древние Предки вряд ли одобряют существование такого беспомощного калеки, - внушительно заметил старый самхаист.
- Тот мальчишка на дороге? - спросил Баннарган у Прайди. - Тот, который дергается на каждом шагу и залит соплями и слюной?
- Прекрасный образчик, не правда ли? - добавил жрец. - Возможно, когда я с ним покончу - с вашего разрешения, конечно, мой господин, - я свершу акт милосердия и положу конец его несчастному существованию.
Разум принца взбунтовался. Неужели он решится на такой шаг? Конечно, род правителей не должнен прерываться ради блага народа… Но все же…
Прайди оглядел лица своих доверенных советников, особенно внимательно посмотрел на Баннаргана, ставшего почти родным во время тяжелого похода. Могучий воин не отвел глаз и кивнул.
Прайди снова нервно облизнул губы и повернулся к Берниввигару:
- Мы знаем, где обитает это существо?

Глава 20
КОГДА ВЕСЬ МИР ПЕРЕВЕРНУЛСЯ

Гарибонд смотрел вслед женщине с дочерью, удалявшейся по тропинке от дверей его домика на озере. Он узнал в ней Каллен Дюворнэ, но женщина упрямо твердила, что ее зовут Ада Вехелин. «За добро надо платить добром», - повторил он прощальные слова своей гостьи, сказанные в ответ на горячую благодарность за помощь после происшествия в городе.
Поначалу Гарибонд ее не узнал - воспоминания о Каллен Дюворнэ относились к далекому прошлому. Не вспомнил ее он и по дороге домой, и во время краткого визита ее и дочери у него в доме. Только перед самым расставанием, когда она произнесла эти слова, да и то не сразу, в его голове всплыли воспоминания о давнем случае с осужденной преступницей.
А сейчас, когда Гарибонд смотрел ей вслед, у него исчезли последние сомнения. Это действительно была Каллен. Он был рад узнать, что женщина выжила, справилась со своим несчастьем и даже сумела остаться в Прайде. По ее словам, они с дочерью жили на западной окраине города. Сознание, что несчастная женщина осталась в живых после тяжелого испытания, подбодрило дух Гарибонда. Ее жизнь и жизнь рожденной ею хорошенькой девочки несколько примиряли его с гибелью Сен Ви и болезнью Брансена. Их жертва не оказалась напрасной.
Гарибонд всегда понимал, что Сен Ви, спасая молодую женщину, поступала правильно, и она сама никогда в этом не сомневалась и ничуть не жалела. Встреча с Каллен и Кадайль подтвердила эту уверенность.
- О… на… м-м-мой… др-др-уг,- произнес Брансен, глядя вместе с ним из окна.
- У тебя очень хорошая подружка, Брансен, - ответил Гарибонд, обнял мальчика за узкие плечики и привлек к себе. Не то чтобы он опасался, что Брансен упадет, просто Гарибонду очень захотелось почувствовать кого-то рядом.
- Я-я-я на… н-н-ней… же-же-нюсь.
Рот Гарибонда в улыбке растянулся до самых ушей, но мужчина не стал ничего говорить, просто покрепче прижал к себе несчастного мальчика. Он знал, что желание Брансена несбыточно, но не захотел его расстраивать.
- Она будет тебе хорошей женой, - сказал он. Зачем лишать парня его мечты? У него и так нет никаких радостей в жизни.
Посмотрев на Брансена, Гарибонд только укрепился в своих мыслях. Никогда ему еще не приходилось видеть такой ясной и открытой улыбки на лице приемного сына. И Брансен даже не обернулся, не почувствовал взгляда Гарибонда, как это обычно бывало. Он продолжал смотреть вслед Кадайль и продолжал улыбаться.
Позже, когда мать и дочь скрылись из виду, Гарибонд вспомнил о делах по хозяйству.
- Пора немного почиститься и приготовить что-нибудь на ужин, - спохватился он.
Гарибонд еще раз обнял мальчика, потом разжал объятия и принялся разводить огонь, чтобы согреть воду для похлебки. Помешивая варево в котелке, Гарибонд не переставал размышлять об улыбке на лице мальчика. Как хорошо, что он может так улыбаться после унизительного происшествия в городе. Как это было ужасно!
Но оказалось, что ему было тяжелее пережить такой случай, чем Брансену, и Гарибонд понял, что бедняга давно привык к оскорбительным выходкам людей. Снова и снова Гарибонд задним числом сожалел обо всех случаях, когда позволял Брансену уходить в Прайдтаун. Но мальчик всегда так настаивал на своих походах, так нетерпеливо ждал их, хотя за два или три года всего несколько раз он вернулся без грязи на одежде и крови на лице. В свете сегодняшнего происшествия Гарибонду стало окончательно ясно, что мальчик чаще всего страдал не из-за собственной неловкости.
Мужчина медленно помешивал кипящую похлебку и вспоминал своих давних друзей, Динарда и Сен Ви. Густая жидкость потихоньку бурлила в котелке, и след от ложки неизменно сглаживался; наблюдение за этим процессом заставило Гарибонда пристальнее заглянуть в собственную душу и свою жизнь. Он называл себя отшельником и сейчас припомнил все разочарования, приведшие его в это место. Решение поселиться в заброшенном уединенном домике на маленьком скалистом островке пришло не сразу. Оно выросло и укрепилось после целой череды бед, сопровождавших жизнь Гарибонда среди людей. Он вспомнил, что его сестра погибла от рук поври, а солдаты, как всегда опоздавшие ее спасти, больше были заняты празднованием победы, чем сочувствием его горю. В то время как он стоял на коленях над телом сестры, бравые воины веселились и спорили, кто сразил большее количество врагов.
- Да, тогда была совсем другая жизнь, - пробормотал он кипящей на огне похлебке.
Сожаления о прошлом быстро испарились, как и всегда бывало с Гарибондом, и он обратился мыслями к более приятным воспоминаниям, к Динарду и Сен Ви. Удивительно, как за сравнительно короткий срок женщина смогла настолько сильно затронуть его душу. И еще он с радостью думал о Брансене, этом неловком и искалеченном мальчике. Гарибонд не мог без смеха вспоминать, как раздражались люди, слушая сбивчивое заикание Брансена; для Гарибонда этот недостаток только незначительно замедлял процесс раскрытия некоего секрета. Так длительное ожидание поклевки на рыбалке делает улов еще ценнее, а после долгого ненастья солнечные день становится ярче.
Гарибонд оторвался от похлебки, чтобы взглянуть на мальчика. Брансен снова уткнулся в Книгу Джеста и осторожно переворачивал страницу. С тех пор как Гарибонд показал ему первые слова, а потом несколько часов посвятил урокам чтения, мальчик почти не расставался с книгой. По какой-то непонятной Гарибонду причине Брансен находил в этом занятии явное утешение. Поначалу у Гарибонда возникли опасения, что неловкий мальчуган испортит или порвет книгу, но вскоре стало совершенно очевидно, что Брансен как никто другой заботится о ее сохранности. После чего Гарибонд разрешил ему брать книгу в любое время и больше не заботился о состоянии реликвии, связанной с воспоминаниями о Сен Ви и Динарде.
В этот вечер они сели ужинать позднее чем обычно, и в комнате вкусно пахло только что сваренным супом и древесным дымком. Низкие тучи за окном ускорили наступление сумерек, и пришлось зажечь несколько свечей.
- Красивый почерк в этой книге, - заметил Гарибонд между двумя глотками. - Тебе, наверно, нравится разглядывать его завитушки.
На лице Брансена появилась смущенная улыбка.
- Скажи, это помогает тебе отвлечься от всего, что тебя окружает? - спросил мужчина. - Ты, вероятно, забываешь о том, что произошло в городе, когда разглядываешь затейливые буквы? Какие все-таки дураки эти солдаты!

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

Выражение лица мальчика немного изменилось, и на нем мелькнуло что-то похожее на растерянность. Несколько раз он пытался заговорить, и Гарибонду показалось, что причина его неудач не только в невозможности ясно произнести слова. Наконец Брансен положил на стол растопыренную пятерню ладонью вниз.
- Эт-т-то… б-б-бра… ть, - произнес он.
От усилий перевернуть ладонь и при этом не смахнуть со стола посуду рука Брансена задрожала. Гарибонд с любопытством склонил голову набок.
- А эт-т-то… п-по… лу… чать.
- Да, конечно, - спокойно отозвался Гарибонд и осторожно убрал руку Брансена со стола.
Он видел, что мальчик взволнован, а такое состояние обычно предшествовало совершенно непредсказуемым и порывистым движениям не только его рук, но всего тела. Гарибонду совсем не улыбалось смотреть, как миски с только что приготовленной горячей похлебкой будут летать по всей комнате.
Но уже после того, как он убрал руку мальчика со стола, до него дошел смысл сказанных слов, и это буквально пригвоздило его к стулу.
- Что ты сказал? - спросил он, удивленно раскрыв единственный здоровый глаз.
Лицо мальчика исказилось от напряжения, но он снова попытался положить руку на стол, хотя Гарибонд все еще придерживал его за запястье. Он сам положил растопыренную ладонь на крышку стола, но не стал дожидаться, пока Брансен справится со словами.
- Это значит брать? - спросил он. Брансен кивнул.
Гарибонд перевернул его ладонь кверху.
- Получать?
Радостная улыбка мальчика была ответом.
Гарибонд стремительно вскочил из-за стола, в спешке опрокинув стул. Он схватил книгу, зажег еще одну свечу и внимательно посмотрел на текст. Вот оно! На той самой странице, где Брансен оставил книгу раскрытой, мудрец Джеста Ту объяснял различия в жестах, скрытый смысл движений и поз. Те, кто действует под влиянием гнева или чувства собственного превосходства, говорилось в книге, чаще всего тянутся за чем-то, держа руку ладонью вниз, то есть дают понять, что они возьмут желаемое без спроса. Как солдат на дороге, отпихнувший в сторону Гарибонда, как и сам принц, бесцеремонно отбросивший калеку.
Те же, кто более восприимчив к чувствам других, кто надеется на взаимопонимание и поддержку, протягивают руку ладонью вверх.
Но как удалось Брансену это понять? Гарибонд никогда не читал ему именно эту страницу!
Он повернулся к столу и внимательно посмотрел на мальчика.
- Ты это читаешь?
В ответ последовала смущенная улыбка и неловкий кивок головы.
- Читаешь? - чуть не задохнулся от волнения Гарибонд.
Брансен открыл рот, словно готовился что-то произнести, но не сказал ни слова. Да теперь это было и неважно для совершенно сбитого с толку Гарибонда. Как мог читать этот недоразвитый мальчишка, который едва справлялся с простейшим движением и не мог ровно поставить одну ногу перед другой? Как мог калека Брансен разобрать замысловатый почерк Динарда?
Гарибонд недоверчиво тряхнул головой, потом сгреб книгу и подошел к столу. Он решительно смахнул со стола миски, немало не заботясь о том, что они полетели на пол, чем очень удивил и даже напугал Брансена. Затем он положил книгу на стол и стал листать страницы. Гарибонд отыскал то место, где описывалось одно из простейших упражнений для начинающих учеников Джеста Ту. Ученику на ноги привязывали тяжелый груз и опускали в бассейн, достаточно глубокий, чтобы закрыть с головой самого высокого человека. Гарибонд не стал утруждать себя глубокими раздумьями над данной задачей. Все, что он понял, это возможность человека без посторонней помощи освободиться от пут и вынырнуть на поверхность. Заключительный вывод, имевшийся на каждой странице, в этом случае гласил: «В тишине и уединении воды мы познаем самих себя».
- О-о-об… ра… з.
- Верно, - кивнул Гарибонд. - Образ. Это когда мы смотрим на поверхность воды и видим самих себя, видим, как мы выглядим.
Брансен затряс головой.
- Н-н-нет, - выговорил он и ткнул пальцем в текст. - В… в-в-оде…
Мальчик закрыл глаза и сделал глубокий вдох. Казалось, на мгновение он погрузился в свои мысли, заглянул в себя, а потом, к удивлению Гарибонда, совершенно чисто произнес целую фразу.
- В воде мы познаем себя.
Мужчина был настолько поражен чистотой его речи, что не сразу понял смысл сказанного. А Брансен настойчиво показывал пальцем на страницу, приглашая его прочитать текст. Гарибонд прочел указанный отрывок, еще раз вспомнил произнесенные Брансеном слова, и что-то прояснилось в его голове. Цель испытания водой Джеста Ту была в достижении внутреннего спокойствия. Всем ученикам заранее показывали, как освободиться от тяжелого груза; важно было другое - смогут ли они достаточно сосредоточиться под водой и проделать это или растеряются и наглотаются воды. Испытание определяло внутреннюю силу человека в чрезвычайных обстоятельствах. Гарибонд, конечно, догадывался о чем-то подобном, но окончательно понял это только сейчас, прочитав страницу Книги Джеста и благодаря помощи Брансена.
Мало того, что мальчик умел читать, он еще и обладал способностью понимать прочитанное! Как это могло произойти?
Гарибонд смотрел на Брансена, хотел высказать ему свое удивление и восхищение, но не находил слов. Никогда раньше он не мог и предположить ничего подобного, и теперь ему хотелось кричать от счастья.
Но он не мог. К горлу подкатил твердый ком, и слова не могли вырваться наружу. Гарибонд молча взъерошил волосы мальчика и подтолкнул его к кровати. Потом осторожно закрыл книгу, задул свечи и подождал, пока Брансен устроится на своей постели, состоящей только из набитого сухим сеном тюфяка. Но и после этого он не пошел спать. Гарибонд подошел к окну и уставился в небо, еще хранившее последние отблески заката. В просветах между тучами он наблюдал за появлением первых звезд среди черных пятен облаков.
Прошло немало времени, прежде чем Гарибонд наконец отправился в свою постель, а уснул он только при первых лучах рассвета.
Гарибонд услышал стук, но не отреагировал на звук, словно он доносился откуда-то издалека, может даже из другого мира. Повторный стук тоже не разбудил его, только заставил сонно моргнуть и перевернуться на другой бок.
Лишь только когда раздался отчаянный крик мальчика, Гарибонд мгновенно открыл глаза и соскочил с кровати. Происходило что-то невероятное - в его доме находился принц Прайди и его приятель, прославленный воин по имени Баннарган. Именно он держал мальчика за плечи, и огромные ручищи не давали Бран-сену даже шелохнуться.
- Когда правитель стучит в твою дверь, ты со всех ног должен бросаться навстречу, - произнес Баннарган.
- Я… Я спал, - пробормотал Гарибонд. - Мой господин, что случилось?
- Ничего не случилось, - ответил Баннарган. - Мы пришли за мальчишкой, и мы его заберем.
Могучий воин так стремительно повернулся, что ноги Брансена мелькнули в воздухе. Гарибонд, одетый лишь в ночную рубаху, метнулся вслед за ним к двери.
- Что вы делаете? - кричал он. - Вы не можете забрать моего мальчика!
- Не можем? - переспросил Прайди, жестом призывая Баннаргана к молчанию.
- Но, мой господин…
- Вот именно, - прервал его принц. - Твой господин. Твой правитель.
- Зачем вы хотите его забрать? Он всего лишь ребенок, он не сделал никому ничего дурного. Прошу вас, мой господин, оставьте его в покое. Помилуйте, мой господин!
- Заткнись, крикливый дурак, - сказал Баннарган. - И уйди с дороги, пока я не вышвырнул тебя за дверь. Принцу Прайди понадобился твой сын, значит, он ему послужит.
- Но что же он сможет сделать? Он же ребенок, да еще и не здоров…
- Могу поклясться, он достаточно здоров для нашего дела, - возразил Баннарган.
Он обхватил мальчика рукой за грудь и легко оторвал его от пола. Второй рукой Баннарган без труда дотянулся до его промежности и сжал пальцы, заставив беднягу сдавленно вскрикнуть.
- Да, все в порядке.
Гарибонд едва не задохнулся от ужаса и рванулся вперед, вернее, попытался это сделать. Не успел он ступить и шага, как кончик обнаженного меча Прайди уперся ему в грудь.
- Я могу это простить, - сказал принц. - Но только один раз.
- А, как я вижу, вы уже отыскали жертву, - раздался голос за спиной Гарибонда.
Обернувшись, Гарибонд увидел стоящего на пороге Берниввигара.
- Жертву? - прошептал он и весь напрягся. - Вон из моего дома, скотина!
- Мальчик не умрет, - заверил Гарибонда принц Прайди, и в его голосе прозвучал намек на сожаление, заставивший обернуться обезумевшего от ужаса Гарибонда. - Он нам нужен. И можешь гордиться, что это несчастное создание послужит делу продолжения рода Прайдов.
Гарибонд недоверчиво посмотрел на принца:
- Что вы собираетесь с ним сделать? Ведь он же еще мальчик.
- Древние Предки нередко принимают такие жертвы, - вставил Берниввигар.
- Но вы же сказали… - обратился Гарибонд к принцу.
- Он не умрет, - повторил принц.
- Жертвой будет не его жизнь, - с видимым удовольствием сказал Берниввигар. - Это никчемное существо поможет принцу Прайди вернуть силу, которой его лишили поври.
Гарибонд изумленно замолчал и неосторожно перевел глаза на нижнюю половину тела принца.
- Если ты проронишь об этом хоть одно слово, я изрежу тебе лицо, - предупредил принц. - И всю оставшуюся жизнь ты будешь слышать крики отвращения детей, женщин и даже мужчин, ужаснувшихся такому уродству. А еще я заставлю тебя смотреть, как твой ненормальный мальчишка умирает - долго и мучительно.
Гарибонд едва слышал эти угрозы; все его мысли были поглощены словами старого самхаистского жреца.
- Вы… вы не можете,- пробормотал он. - Ведь он еще ребенок.
- Род Прайдов должен продолжаться, - отрезал принц.
Гарибонд оглянулся по сторонам, словно загнанный зверь. Все чудесные открытия предыдущего дня: удивительное присутствие разума в голове мальчика, его умение читать - все это всплыло в затуманенном мозгу несчастного мужчины. Ужасная сцена показалась ему нереальной.
- Возьмите меня вместо него.
- Не валяй дурака, - возразил Баннарган. - Мальчишка все равно калека и ни на что не годен.
- Ты бы должен умолять нас убить его во время этой операции, - насмешливо произнес Берниввигар. - Его мужская сила никогда ему не понадобится, можешь не сомневаться. Да его надо было убить сразу после рождения, ты и сам это знаешь! Радуйся, что этот калека принесет какую-то пользу в своей жизни!
Брансен тоненько вскрикнул.
Гарибонд не смог вынести такой жестокости. Он резко развернулся, и большой кулак попал точно в челюсть старого самхаиста. Удар был настолько сильным, что жрец отлетел назад и стукнулся головой о дверной косяк. В этот момент Брансен снова вскрикнул, Гарибонд обернулся и увидел, что к нему бросился Баннарган. Сокрушительный удар по корпусу заставил Гарибонда выпрямиться и оглушил настолько, что он даже не попытался увернуться от удара слева по лицу. Второй удар сбил его с ног.
Снова раздался голос Берниввигара, но Гарибонд слышал его так же, как слышал сквозь сон стук в дверь, - откуда-то издалека.
- А может, взрослый мужчина был бы лучшим вариантом, - говорил Берниввигар. - Сколько лет мальчишке?
- Девять? Или десять? - предположил Баннарган.
- Он еще не мужчина.
- А это имеет значение? - спросил Прайди.
- Было бы лучше, если бы он достиг зрелости и мог самостоятельно зачать ребенка, - сказал жрец.
Гарибонд с трудом открыл глаза и увидел, что Берниввигар стоит на пороге, опираясь на косяк, и потирает челюсть. Его взгляд светился такой ненавистью, какой ни разу не приходилось видеть Гарибонду.
- Примите его предложение и бросьте мальчишку, - посоветовал Берниввигар.
В следующий момент могучая рука Баннаргана подняла Гарибонда на ноги, и воин потащил его к выходу. По дороге он смог лишь мельком взглянуть на Брансена, отчаянно пытавшегося подняться с пола после того, как Баннарган его отшвырнул.
- И не надейся, что твой сын-калека от меня так легко ускользнет, - негромко пробормотал ему напоследок Берниввигар.
Несчастный Брансен весь день провел у восточного окна маленького домика. Когда солнце скрылось за горизонтом, он все еще сидел на том же месте.
Что я буду делать? Что буду есть?
Он отчаянно хотел вскочить и побежать в город, чтобы спасти Гарибонда. Весь день только эта мысль его и занимала. Но он не мог вскочить и не мог побежать. Он не мог ничего. Даже зажечь свечу не мог, и весь вечер беспомощно сидел в темноте.
Он не собирался спать, он должен быть готов… к чему угодно, лишь бы помочь горячо любимому отцу. Но мало-помалу голова Брансена склонилась на подоконник. Сон был некрепким, и мальчик услышал топот приближающихся лошадей. Он выглянул в окно, но с этой стороны ничего не было видно. Тогда Брансен вытянул ноги и решился дойти до входной двери.
Он повернулся и попытался встать со стула, но в спешке упал на пол и все еще сидел, когда лошади развернулись и ускакали, а входная дверь распахнулась.
Гарибонд переступил через порог и сразу поднял руку, чтобы помочь мальчику подняться.
- Иди спать, сынок, - произнес он, и Брансен поразился мучительной боли, прозвучавшей в его голосе.
Мальчик потихоньку двинулся к кровати, а Гарибонд подошел к столу и высек огонь, чтобы зажечь свечу. Только тогда Брансен увидел, как измучен и истерзан его приемный отец. А когда он повернулся со свечой в руке, мальчик чуть не лишился чувств - вся ночная рубаха отца спереди от пояса до самого низа была пропитана кровью.
- Все в порядке, - сказал Гарибонд. - Иди в кровать.
Брансен упал на постель и зарылся лицом в подушку. Он хотел спрятаться от всего мира.

Глава 21
РАДИ МАЛЬЧИКА?

Дождевые тучи закрыли небо, тяжелые частые капли барабанили по скалам и с шипением вспенивали воды озера. Гарибонд почти не обращал внимания на проливной дождь; и без того уже несколько недель подряд он чувствовал себя глубоко несчастным и больным. Его рана зажила, по крайней мере зарубцевалась, но только снаружи. Жестокое вмешательство Берниввигара что-то нарушило внутри тела, и лихорадочное воспаление распространялось по всему телу. Каждое утро ему все труднее было заставить себя встать с кровати.
Почти непрекращающийся в течение нескольких дней дождь только добавил неприятностей и затруднил домашние дела. Вода в озере поднялась на несколько дюймов, так что Гарибонду и Брансену пришлось перебраться в верхнее помещение, иначе их ноги постоянно находились бы в холодной воде по щиколотку.
Сильный кашель донимал Гарибонда все утро, пока он пытался рыбачить. Ни одна рыба не попалась на крючок, сидеть дольше не имело смысла, и мужчина это прекрасно понимал. Поблизости от дома озеро было неглубоким - всего несколько футов, да и зарослей тростника тут почти не было. В такую погоду серебристая форель, обычно приходившая на мелководье, оставалась в глубоких местах. Несчастный и измученный кашлем Гарибонд сидел на берегу лишь потому, что боялся от слабости упасть по дороге домой.
Он знал, что здоровье его быстро ухудшается, и при всем своем упрямстве не мог не понимать, что ему уже не справиться с бедой самостоятельно. Можно было обратиться в монастырь и попросить братьев Абеля подлечить его рану, но Гарибонд знал, что убедить монахов было бы нелегко. Его рана и последующая болезнь были следствием приказа самого лорда Прай-ди. Даже не будучи религиозным, Гарибонд имел ясное представление о скрытой войне между двумя соперничающими религиями. Он прекрасно понимал позиции братьев Абеля и последователей Берниввигара. Ценой победы в этой необъявленной войне могли стать не только души крестьян, но, что еще важнее, благосклонность правителя Прайда.
Разве станут монахи помогать Гарибонду в этой ситуации?
Может, надо было обратиться прямо в Прайд-касл и попросить лорда заставить братьев Абеля оказать ему помощь?
От одной этой мысли к самому горлу подступила едкая желчь. Лорд Прайди сам, несмотря на то что действовал руками Берниввигара, был повинен в увечье Гарибонда. Как же мог он теперь идти к виновнику своего несчастья и просить милосердия?
Гарибонд раздраженно хлопнул по мокрой скале, но рука так замерзла и онемела, что он не ощутил боли. Наверно, это онемение похоже на то, что мешает двигаться Брансену.
Вспомнив о сыне, Гарибонд оглянулся назад. Брансен наверняка сидит в своей кровати, уткнувшись носом в Книгу Джеста. Эта книга в последнее время стала всей его жизнью, ниточкой, связывающей его с прошлым и…
- И с чем еще? - вслух спросил Гарибонд.
Какое утешение находит Брансен на страницах этого тома? Способность мальчика читать и понимать текст в свое время сильно удивила Гарибонда, но теперь, когда он прочел ее от корки до корки не один раз, чем теперь привлекала его Книга Джеста? Не находит ли он в чтении убежище от непривлекательной действительности?
Гарибонд надеялся, что так оно и есть. В конце концов, именно этого он и хотел. Для него самого жизнь превратилась только в постоянную борьбу за выживание, в стремление протянуть еще один день. Единственной радостью были теперь лишь очень редкие улыбки Брансена. Гарибонд не хотел многого - всего лишь избавиться от постоянной боли. Он никогда не стремился к обладанию драгоценными камнями или золотом, а любому роскошному пиру предпочитал приготовленную своими руками похлебку. И он не хотел другой компании, кроме общества Брансена.
Придя к такому выводу, Гарибонд фыркнул и снова посмотрел на шипящую от дождя поверхность озера. Может ли в его жизни теперь произойти нечто такое, из-за чего ему захотелось бы продолжать цепляться за этот мир? Только чувство ответственности за Брансена заставляло его продолжать борьбу за существование. А теперь, учитывая пошатнувшееся здоровье, эта обязанность становилась слишком тяжелой. Что будет делать Брансен, если Гарибонда не станет? Он не может сам о себе позаботиться, и у него нет друзей, кроме Гарибонда.
В этот момент над головой Гарибонда пролетела ворона. Мужчина стиснул зубы, заморгал единственным здоровым глазом и проводил черную птицу взглядом, пока она не исчезла за пеленой дождя. Может, это шпион Берниввигара?
- Ты начинаешь сходить с ума, старик, - громко сказал он самому себе.
Но причина для беспокойства несомненно существовала. Угроза старого жреца не была просто злой шуткой. Гарибонд знал, что Берниввигар не из тех, кто говорит попусту. Несколько недель после «операции» под ножом Берниввигара Гарибонд не раз видел старого самхаиста в окрестностях озера. Жрец издали наблюдал за его домиком и наверняка бессердечный негодяй не отказался от мысли заполучить Брансена в качестве жертвы своим жестоким богам.
Гарибонд снова вспомнил о Каллен Дюворнэ, или, вернее, Аде и ее дочери, подружившейся с Брансеном. В последнее время он не раз размышлял о возможности разыскать женщину и попросить ее взять Брансена к себе. Но каждый раз, и теперь тоже, Гарибонд отвергал эту идею. Как можно взвалить такую ношу на слабую женщину, даже если она и обязана жизнью родителям мальчика? И как сможет Каллен защитить Брансена, если за ним придет Берниввигар? Она и сама себя не сможет защитить, если самхаистский жрец узнает в ней осужденную преступницу, давным-давно ускользнувшую из его рук.
- Что же мне с ним делать? - спросил Гарибонд у летящих с неба капель.
Спустя несколько часов он все же вернулся домой и обнаружил Брансена с книгой в руках, как и обычно. Мальчик был настолько поглощен чтением, что даже не заметил его возвращения.
- Тебе так нравится эта книга? - задал Гарибонд уже привычный вопрос.
Только услышав эти слова, Брансен вздрогнул от неожиданности, поднял голову и слабо улыбнулся.
Гарибонд засмеялся, но сразу же оборвал смех из-за боли в легких. Приступ сильной слабости чуть не сбил его с ног, но мужчина сумел опереться о стену, а потом и сесть на стоящий рядом стул. Как поступить?
- Я знаю одно место, где так много книг, что тебе трудно это даже представить, - неожиданно для себя произнес Гарибонд.
Брансен снова оторвался от чтения, но на его лице появилось скорее выражение озабоченности, чем радости или волнения.
- У монахов в монастыре целые ряды полок просто ломятся от книг, - продолжал Гарибонд.
Да, именно монахи должны позаботиться о мальчике, и это нужно устроить как можно скорее, до наступления следующей зимы.
- Как ты думаешь, тебе бы там понравилось?
- Д-д-д-ж… Д-жест… - пробормотал Брансен.
- Джеста? Да, Книга Джеста переписана твоим отцом. Но есть и другие книги. Очень много. Книгипо истории и философии. Тебе бы они понравились, как ты думаешь?
Брансен кивнул, но эта мысль его нисколько не увлекла, и он снова вернулся к Книге Джеста.
Теперь его мнение не имело значения. Гарибонд обдумал все возможные варианты, и единственно реальным был только один. Надо убедить отца Жерака взять Брансена в монастырь и заботиться о нем. Хотя и эту идею тоже нелегко воплотить в жизнь. По глубокому убеждению Гарибонда, монахи вовсе не были так благородны, какими себя пытались представить.
Скорее всего придется предложить им нечто ценное взамен за заботу о мальчике. Может быть, книгу, над которой сейчас склонился Брансен… Гарибонд сразу же отбросил эту мысль. Он помнил, как отнеслись братья Абеля к откровениям Джеста Ту десять лет тому назад. А кроме того, как объяснить им само существование этой книги? Ведь Сен Ви удалось убедить всех, что книга погибла в огне!
Другим вариантом ценного пожертвования был удивительный меч, хранившийся в сухой нише подземного туннеля под слоем чистой материи. Наверно, стоит предложить монахам меч - равного ему нет во всем Хонсе. А монахи смогут передать его лорду Прайди. Да, им наверняка понравится это произведение искусства, как и немалые преимущества, которых они могут достичь с его помощью в соперничестве с самхаистами за благосклонность молодого воинственного правителя.
Решение было принято. Единственный выход из сложившейся ситуации могли обеспечить только монахи святого Абеля.
И сделать все надо как можно скорее, напомнила ему вновь возникшая боль в груди. Ради Брансена. Как сможет выжить этот мальчик, если однажды утром обнаружит в кровати мертвое тело?

Предыдущая страница 15 Следующая страница


Разбойник 16

Гарибонд очень хотел надеяться, что монахи будут хорошо обращаться с мальчиком, научат его читать на языке Хонсе и разрешат пользоваться своими книгами. Да, это тоже должно быть условием сделки. В жизни бедного калеки и без того слишком мало радости.
Двумя днями позже, как только немного наладилась погода, Гарибонд вышел из дома, оставив Брансена, как и обычно, за изучением Книги Джеста. Увлеченность мальчика этими текстами не переставала удивлять Гарибонда.
Прежде чем направиться в монастырь, он сделал широкий круг по окрестностям озера, желая убедиться, что Берниввигар не рыщет поблизости. Брансен не сможет оказать никакого сопротивления старому негодяю.
Отсутствие самхаистов Гарибонда не успокоило, и он пообещал себе, что постарается провернуть дело как можно скорее. К счастью, он скоро обнаружил, что не придется идти до самого монастыря; один из братьев Абеля повстречался ему уже на пороге ничем не привлекательного домика на самой окраине города.
Лицо монаха показалось знакомым, хотя Гарибонд никак не мог вспомнить его имени.
- Приветствую тебя, брат, - произнес он, шагнув на тропинку, ведущую к дому.
Как оказалось, монах уже собирался уходить.
- И я тебя приветствую, - ответил он. - Боюсь, я не смогу выслушать твою просьбу, мне надо как можно быстрее вернуться в монастырь.
- А я тебя узнал, - дружелюбно продолжал Гарибонд.
- К сожалению, не могу ответить тем же, друг мой. Гарибонд никак не мог придумать, чем задержать собравшегося уходить монаха, и наконец решился:
- Я был другом брата Динарда.
Священник остановился и повнимательнее присмотрелся к мужчине, а в следующий момент его взгляд переместился на нижнюю половину его тела, дав понять Гарибонду, что его узнали.
- Ты ведь тот самый человек, которого самхаисты выбрали для лорда Прайди?
- Верно. Оказывается, я стал известным, - с невеселой усмешкой подтвердил Гарибонд.
- Мне очень жаль, дружище, что ты стал жертвой жестокого жреца, - сочувственно произнес монах, - но я ничем не могу облегчить твои страдания.
- Я здесь не по этой причине, брат…
- Реанду. Брат Реанду.
- Да, теперь я вспомнил, мы встречались после того, как мой друг Динард отправился на север. Нет ли у вас каких-то известий о нем?
- Считается, что брат Динард был убит в дороге, - сказал Реанду. - А может, он последовал за той женщиной из Бехрена и покинул земли Хонсе, как думают некоторые братья.
- Этого не могло быть, поскольку женщина умерла. Вот теперь Гарибонду действительно удалось привлечь внимание монаха.
- Что тебе об этом известно?
- Я знаю, что она умерла. Очень давно, к несчастью для всех нас.
- И ты до сих пор спрашиваешь о судьбе брата Динарда?
- Я ничего о нем не знаю, кроме того, что он покинул монастырь десять лет тому назад.
- Так же, как и мы, мастер…
- Гарибонд.
- Мастер Гарибонд. Мне жаль, что вы лишились друга и… подверглись жестокому обращению Берниввигара.
Гарибонд кивнул.
- Мне нужна помощь церкви, - сказал он. - Но не мне лично, со своей болезнью я сам как-нибудь справлюсь. Я прошу за своего сына.
Реанду с любопытством посмотрел на него.
- Ты наверняка его знаешь, - продолжал Гарибонд.- Он… не совсем обычный ребенок, и его трудно не заметить.
- Этот больной мальчик? Которого зовут Аистом? Гарибонд поморщился, услышав неприятное прозвище, но подавил гнев ради благополучия Брансена.
- Да, речь о нем.
- Если бы мы считали, что при помощи магических камней можем хоть как-то помочь такому калеке, мы принялись бы за лечение много лет назад, брат мой.
- Да, конечно, вы не в силах справиться с его болезнью.
- Тогда чего ты просишь?
Гарибонд глубоко вздохнул и сам удивился, насколько трудным оказался для него этот разговор. До сих пор он не задумывался, какой одинокой будет его жизнь, каким пустым станет его существование без Брансена.
- Ему требуется внимание, а я становлюсь стар и часто болею из-за жестокого самхаиста. Боюсь, скоро мне будет не под силу заботиться о Брансене.
Широко распахнутые глаза Реанду выдали его крайнее изумление.
- Ты хочешь, чтобы мы взяли его к себе?
- Приходится. Он нуждается в защите.
- Но мы этим не занимаемся, брат. Монастырь не приют для беспомощных калек.
- Он не совсем беспомощный, - поправил его Гарибонд. - Я бы не стал просить вас взвалить на себя такую ношу…
- Тебе надо обратиться к друзьям.
- Не могу, потому что я боюсь за Брансена. Берниввигар заполучил меня, но это не утолило его жажду крови. Он хочет принести мальчика в жертву.
- Поговори с лордом Прайди.
На это смехотворное предложение Гарибонд мог и не отвечать. И он и монах прекрасно понимали, что лорд Прайди не станет противоречить самхаисту, по крайней мере в данный момент.
- Я бы не стал просить вас об этом одолжении просто так, - снова заговорил Гарибонд. - У меня имеется нечто ценное для церкви Святого Абеля.
Брат Реанду собрался было рассмеяться, но передумал.
- Ты говоришь о приношении церкви? Но мне сдается, у тебя нет ни особого богатства, ни влиятельных друзей, мастер Гарибонд.
- Верно подмечено, - сухо согласился он. - Но мне достался один предмет, который может оказаться очень полезен в ваших отношениях с лордом Прайди.
Для большего эффекта Гарибонд немного помолчал. Монах нервно облизнул губы и поторопил собеседника:
- Продолжай же.
- Ты ведь помнишь брата Динарда и его жену, женщину из Бехрена по имени Сен Ви?
- Да, помню.
- О ней говорили как об искусном воине, помнишь?
- Да, ходило немало разговоров о ее схватке с поври.
- И об удивительном мече. Самом великолепном оружии во всем Хонсе.
Брат Реанду насторожился, но ничего не сказал.
- Могу тебя заверить, что в этих рассказах о таинственном оружии не было ни капли преувеличения. Всякий, кто видел этот меч, не мог не оценить по достоинству его красоту и великолепие. Это меч для правителя. Ни один из лордов Хонсе не отказался бы от обладания таким шедевром.
- Это громко сказано.
- Я могу это доказать в обмен на ваше обещание принять Брансена под свое попечительство.
Несколько мгновений брат Реанду молча обдумывал его слова.
- Я не в силах сам решить этот вопрос, - сказал он после паузы.
- Конечно, но ты можешь должным образом передать мое предложение отцу Жераку.
- Ты хочешь, чтобы мы заботились о твоем сыне до самой его смерти? Возможно, несколько десятков лет?
- Да, но он может принести кое-какую пользу. Он может отработать свой хлеб, если подобрать ему соответствующую обязанность. И у меня есть еще одно условие. Я хочу, чтобы вы научили его читать на нашем языке и разрешили пользоваться книгами.
- Этому идиоту?
- Он не идиот, - резко возразил Гарибонд. - Не путай физические недостатки с отсутствием разума. Я сам долго ошибался на этот счет. Он сможет читать, я в этом уверен. Чтение хоть немного возместит ему физические изъяны.
Реанду печально покачал головой, но все же не стал больше спорить.
- Я изложу твою просьбу отцу Жераку и брату Бателейсу, - сказал он.
Гарибонд не мог просить больше ни о чем другом. Он молча кивнул и заторопился уйти, пока Берниввигар не пронюхал, что Брансен остался один в доме.
- У него сохранился меч этой женщины, - вслух размышлял брат Бателейс.
Он выглянул из окна комнаты отца Жерака на продуваемый ветром двор перед собором. В тот момент он вспомнил брата Динарда, сметавшего осенние листья много лет назад. И вспомнил Сен Ви, такую тоненькую и красивую своей особой южной красотой. Сам Бателейс ни разу не видел того меча, но встречал несколько человек, которые его видели, и в их рассказах не было ничего, кроме восхищения.
- Но нам придется взять к себе это несчастное существо, - с сомнением в голосе произнес отец Же-рак. - Неужели мы должны распахнуть двери монастыря для всех недужных?
- Но это исключительный случай и не совсем обычная болезнь, - сказал Реанду. - А Гарибонд заверил меня, что мальчик может выполнять несложную работу и не требует особого внимания.
Отец Жерак презрительно фыркнул.
- Возможно, нам представился случай показать нашу способность к состраданию, - добавил Реанду.
- А ты не слышал громкое пение самхаистов прошлой ночью? - вмешался в разговор брат Бателейс. - Разве ты не замечаешь, что Ренарк не отходит от лорда Прайди ни на минуту? Какую клевету шепчет он на ухо правителю? Сейчас надо показывать силу, а не сострадание, брат мой.
- Меньше столетия назад мудрый человек провозгласил сострадание главной силой, - ответил Реанду.
По мгновенно помрачневшему лицу Бателейса брат Реанду тут же понял, что перестарался в цитировании заветов святого Абеля.
- Это сострадание недорого нам обойдется, - заметил отец Жерак. - А ты сам видел этот меч?
- Нет, отец мой.
- Тогда отправляйтесь к этому крестьянину - Гарибонду - вы оба. Заставьте его показать оружие, и если оно окажется таким ценным, как он утверждает, можете согласиться на его условия. Я неплохо изучил молодого Прайди, и если мы заполучим в свои руки оружие, которое потешит его тщеславие, у него будет хороший стимул помочь нам отодвинуть самхаистов на второй план.
- Этот мальчишка - калека и вечно распускает слюни, - напомнил Бателейс.
- У нас найдется занятие даже для такого идиота, - сказал отец Жерак.
При этих словах брат Бателейс вздохнул, пожал плечами и повернулся к Реанду:
- Тогда пошли. Могу поспорить, этот меч давно превратился в кучу ржавого железа, но мы должны посмотреть.
Гарибонд положил сверток перед собой и медленно развернул ткань, скрывавшую поразительный меч Сен Ви. Как только он снял с оружия последний слой материи, он увидел, как с лица брата Бателейса исчезли последние следы сомнений. Серебристая сталь блеснула на солнце, а змея на рукояти засверкала драгоценными камнями. Ни пятнышка ржавчины не появилось на лезвии, никаких признаков ветхости или старения. Меч остался таким, каким Сен Ви его создала, и таким, каким оставила.
- Ему нет равных по эту сторону гор, - многозначительно произнес Гарибонд. - И во всем Хонсе.
- Он выглядит слишком тонким, - сказал Бателейс.
- Потому что этот металл прочнее бронзы и прочнее железа, - объяснил Гарибонд.
Он окончательно освободил меч от ткани и взмахнул им в воздухе, потом кивнул монахам и внезапно бросил его в сторону, глубоко вонзив лезвие в деревянную колоду. После этого Гарибонд взялся за рукоятку, вытащил меч и ткнул им в тот же чурбан. Кончик меча легко проник в дерево.
Гарибонд снова извлек оружие, повернул рукоятью вперед и протянул брату Бателейсу.
Монах принял удивительный меч и повертел в руках, восторгаясь его легкостью и превосходной балансировкой. Когда Гарибонд и Бателейс вместе взглянули на брата Реанду, на его лице сияла такая восхищенная улыбка, что вечно сомневающемуся Бателейсу оставалось только одобрительно кивнуть.
- Ну что, мы договорились? - спросил Гарибонд, снова беря оружие в свои руки. - Вы берете к себе Брансена и охраняете его от Берниввигара. Он без всяких жалоб будет на вас работать. Но вы должны дать ему шанс.
- Но мы ничем не можем помочь… мальчику священными камнями, - предупредил Бателейс. - Даже не станем тратить время и силы на заведомо бесплодные попытки.
Гарибонд проглотил обиду и кивнул. Он протянул меч Бателейсу и вышел из комнаты, но через мгновение снова вернулся, уже с Брансеном, несущим в руках узел с пожитками.
- Аист, - прошептал Бателейс на ухо Реанду. Брат Реанду ничего не ответил и постарался скрыть от Бателейса свое недовольство при звуке этого пренебрежительного прозвища. По правде сказать, брат Реанду и сам не понимал, почему возникло это недовольство, ведь и он нередко называл мальчика этим прозвищем. Но в устах Бателейса слово прозвучало особенно оскорбительно. Реанду наблюдал за неловкими, но решительными шагами ребенка. Он явно был испуган, брат Реанду это прекрасно видел. Но в то же время он очень хотел произвести хорошее впечатление. Вполне возможно, что за непривлекательной наружностью этого хромающего на обе ноги, сопливого и слюнявого существа скрывался кто-то еще.
Возможно, мальчик?
Просто мальчик?

Глава 22
Я НЕ ПОДВЕДУ ГАРИБОНДА

Гарибонд сказал, что это важно. Я должен здесь работать, и тогда братья будут его лечить и снабжать едой. Я не подведу Гарибонда.
Брансен снова и снова твердил про себя эту молитву, помогающую ему переносить безотрадную жизнь в прайдском монастыре. Он пришел сюда полным надежд, в радостном предвкушении жизни среди множества людей, которые, как уверял Гарибонд, не станут его толкать и высмеивать.
Они этого и не делали, и это было неплохо. К несчастью, он не жил среди них. Мальчику отвели комнату в подземной части монастыря - грязный каменный закуток без окон. Единственным входом служила лестница к люку на потолке, крышку которого Брансен не мог поднять самостоятельно, так что каждое утро кто-нибудь из младших братьев открывал люк и вытаскивал его наверх. А потом Брансен приступал к выполнению своих обязанностей, которые заключались в опорожнении ночных горшков. С двумя посудинами в руках он должен был идти к реке, где выливал содержимое в воду, споласкивал горшки и возвращался обратно. Это занятие отнимало большую часть дня, а затем другой послушник спускал его в люк и оставлял до утра с единственной свечой, кружкой воды и миской похлебки.
Так, день за днем, проходила жизнь Брансена. Я не подведу Гарибонда. Эти слова помогали ему не впасть в отчаяние.
Он был уверен, что его работа на монахов улучшит положение отца, который так много для него сделал.
Я не подведу Гарибонда.
Брансен взял с собой черный костюм своей матери и использовал его в качестве подушки. От мягкого шелка исходил ее аромат, и это давало мальчику некоторое утешение. А он очень нуждался в утешении, несмотря на твердую решимость помочь Гарибонду. Он очень скучал по своему приемному отцу, а еще Брансену не хватало произведения его настоящего отца и философии матери. У него не было возможности перечитывать Книгу Джеста; других книг тоже не было. Не раз он пытался завести разговор о книгах то с одним из братьев, то с другим, но ни у одного не хватало терпения выслушать его сбивчивую и малопонятную речь. Скорее всего они и не собирались с ним разговаривать.
Каждую ночь в темной комнатушке, каждый день во время своих утомительных прогулок по неровной тропинке к реке Брансен размышлял о книге и вспоминал отдельные страницы. Перед его мысленным взором возникали изящные строки, тщательно скопированные его отцом. Брансен опасался, что не точно воспроизводит их в своей памяти, но ничего другого ему не оставалось.
Дни складывались в недели, постепенно весь текст прочно засел в его памяти, и тогда Брансен стал проделывать то, что никогда раньше не приходило ему в голову. Он стал задумываться над понятиями Джеста и сосредоточился на поисках жизненной энергии в собственном теле, пытаясь отыскать линию Чи. Ему показалось, что он нашел ее, хотя это нельзя было назвать линией - внутри него не было единого энергетического канала, а только отдельные вспышки энергии, не связанные между собой.
Брансену казалось, что он неправильно приступил к исследованиям своего внутреннего «я». Возможно, он неверно запомнил какие-то строки книги. Если бы можно было сейчас перечитать текст и проверить свою память!
Частенько мальчик обдумывал возможность отправиться по берегу реки к маленькому мостику, который привел бы его к дому Гарибонда. Но вдруг его самовольный уход разозлит братьев и они откажутся помогать Гарибонду? Как жаль, что у них не хватает терпения выслушать его просьбы!
Из узкого окна в задней стене собора брат Реанду наблюдал за ковыляющим по грязи мальчиком, расплескивающим содержимое горшков себе на руки и одежду при каждом неуверенном шаге. Странно, но казалось, что тяжелые посудины в каждой руке делают
его походку немного более твердой. Впрочем, в его движениях не было никакой координации, и содержимое ночных посудин щедро орошало босые ноги мальчика и шерстяную рубаху, едва прикрывавшую колени. Брат Реанду вздохнул и пожалел, что жизнь так несправедлива к бедному созданию. Он с радостью бы взял священный камень и подарил мальчику исцеление, но это было выше его сил, и брат Реанду прекрасно сознавал бесплодность своих желаний.
- Но я хотя бы могу проследить, чтобы он как следует отмылся, - прошептал монах.
Его слова тотчас же пропали в шуме ветра, рвущегося в узкое прямоугольное окошко. Реанду молчаливым кивком подтвердил свое решение приказать кому-то из братьев ежедневно сопровождать Брансена во время его последнего путешествия к реке, чтобы они помогли мальчику отмыть нечистоты перед тем, как проводить в убогую келью.
Но сначала необходимо получить разрешение у брата Бателейса.
При этой мысли Реанду беззвучно усмехнулся. Бателейс не хотел ничего предпринимать, чтобы улучшить жизнь Аиста. Он распорядился держать его как можно дальше от обитателей монастыря, кормить, поить и следить, чтобы он не замерз до смерти в своей каменной комнатушке. По мнению Бателейса, этого было вполне достаточно, несмотря на тот факт, что он по поручению отца Жерака готовил грандиозную церемонию передачи чудесного меча лорду Прайди. Бателейс рассчитывал, что такой подарок обернется немалой выгодой. Братья обители, которые хорошо разбирались в свойствах металлов и в оружии, подтвердили, что все заверения Гарибонда оказались истинными.
Но даже эти оптимистические расчеты не изменили отношения Бателейса к несчастному больному созданию.
После невеселых размышлений брат Реанду сам решил помочь Брансену хотя бы сегодня отмыть экскременты с ног и рук калеки. Он вышел из собора и быстро догнал Брансена. Мальчик обернулся на шум шагов, но тут же споткнулся и чуть не упал. Реанду протянул руку, чтобы предотвратить падение, и содержимое горшка обрызгало его рукав. Реанду с трудом сдержал гневные слова, вовремя вспомнив, что мальчик не виноват.
- Это твой последний поход на сегодня? - спросил он.
Брансен удивленно посмотрел на монаха. Никто из братьев ни разу не обращался к нему с вопросом за все время его жизни в монастыре.
- Э-э-э… д-да, - заикаясь произнес Брансен.
Реанду пришлось вздохнуть поглубже, чтобы набраться терпения и снова напомнить себе, с кем он разговаривает. Немудрено, что и Бателейс, и остальные братья не могли выслушать и двух его слов.
- Последний? - переспросил он. Мальчик снова открыл рот и набрал воздуха.
- Лучше просто кивни, - предложил ему Реанду. Брансен сумел кивнуть и даже слабо улыбнулся, чем заслужил ответную улыбку Реанду.
- Я… я… х-х-хо…

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Реанду покачал головой и легонько похлопал мальчика по плечу, пытаясь его успокоить. Брансен все понял, сосредоточился и начал сначала.
- К-к-кни… гу, - наконец выговорил он.
- Книгу? Какую книгу? - удивился Реанду.
- Ч-ч-чи… т-тать… к-кни… гу.
- Читать книгу? Ты?
Брансен сумел воспроизвести на лице еще одну улыбку и кивнул, по крайней мере так показалось Реанду.
- Ты хочешь, чтобы я дал тебе книгу для чтения? Еще одна улыбка в ответ.
Только тогда Реанду вспомнил особое условие договора с Гарибондом и все понял.
- Ты хочешь, чтобы я научил тебя читать?
- Ч-ч-чи… т-тать.
Реанду усмехнулся, кивнул и оглянулся на стены собора.
- Да, помню, это было частью договора. Я должен поговорить с братом… - Реанду снова обернулся к мальчику и подмигнул. - Посмотрим, что я смогу для тебя сделать.
Брансен рассмеялся от радости, но это неожиданное проявление эмоций буквально сбило его с ног, и он шлепнулся в грязь. Реанду нагнулся и помог ему встать.
- Не знаю… - сказал монах. - Не стоит ожидать слишком многого. Я должен поговорить с братом Бателейсом. Я не могу сам решить этот вопрос и не хочу заставлять тебя надеяться попусту.
Брансен продолжал весело хихикать.
- Ты меня понял? - спросил Реанду, крепко придерживая плечо мальчика и глядя ему прямо в глаза. - Я не могу сам решить этот вопрос.
Мальчик не мигая смотрел на него, и его взгляд показался монаху совершенно бессмысленным. «Нужно быть круглым дураком, чтобы хоть на минуту допустить возможность обучить это существо чтению», - с горечью подумал Реанду.
- Пойдем, - сказал он. - Становится поздно, а до реки еще далеко.
Реанду взял один из горшков, вторую руку предложил Брансену в качестве опоры, и они двинулись к реке, чтобы закончить это не самое приятное дело и немного помыться, в чем оба сильно нуждались.
К немалому удивлению и даже испугу Брансена, люк в его жилище в тот день поднялся поздно вечером. Следом за свечой в отверстии показалось лицо Реанду, и мальчик широко улыбнулся.
- К-к-кни… га… - заговорил Брансен.
- Никаких книг не будет, - ответил Реанду. Привыкший к разочарованиям мальчик все же услышал в голосе монаха искреннее сочувствие.
- Брат Бателейс никогда на это не согласится, - признался Реанду и встретился с удрученным взглядом Брансена. - Пойми, пожалуйста, это просто невозможно, - продолжал он. - Наши книги представляют собой огромную ценность, а ты можешь запачкать их слюной или нечаянно порвать…
- Нет! - выкрикнул огорченный Брансен.
- Им вредит даже простое прикосновение рук, - настаивал Реанду. - Ты должен понять, что это невозможно. Может быть, мне удастся найти обрывки пергамента, на которые братья пролили чернила или как-то по-другому испортили отдельные страницы. На них, вероятно, остались какие-то слова. Но ты не сможешь читать книги.
Брансен мрачно произнес что-то неразборчивое. - Да, Гарибонд хотел, чтобы ты научился читать, - признал Реанду. - Но это невозможно. Мне очень жаль, мой мальчик. Я бы очень хотел, чтобы у тебя было все по-другому.
В глазах монаха Брансен видел подлинное сожаление, но оно не могло заполнить пустоту в сердце мальчика. Никаких книг? Ничего, кроме бесконечных ежедневных походов на реку и обратно?
Я не подведу Гарибонда. Снова и снова он твердил эти слова после того, как люк закрылся и он остался в полном одиночестве при свете огарка свечи. Горькие, безутешные рыдания заглушали слова молитвы.
Мальчик плакал и плакал, и постепенно разочарование переросло в ярость. Брансен поднял с пола один из многочисленных камешков и попытался бросить его, но камень выскользнул из пальцев и упал у самых ног. Он снова поднял камень, и снова его постигла неудача. В третий раз Брансен для броска завел руку вверх и назад.
В его голове, словно проплывая перед глазами, возникли строки и символы. Брансен замер неподвижно и прочитал текст. Эти слова когда-то давно старательно переписывал его отец; там говорилось об энергии Чи и объяснялось движение мускулов.
На один краткий миг Брансену удалось совладать со своей болезнью. Одно неправдоподобно чудесное мгновение, один проблеск силы за целое десятилетие немощи, и его внутренняя Чи выровнялась, мышцы послушались приказа, и камень пролетел через всю комнату и сильно ударился в противоположную стену. Брансен ошеломленно застыл на месте и с удивлением таращился в темноту дальнего угла кельи. Его ноги быстро утратили устойчивость, энергетический канал снова распался на отдельные вспышки, но память сохранила чудесное мгновение, когда он владел своим телом.
Брансен прислонился к стене и медленно опустился на пол. Стоя на четвереньках, он поднял еще один камень и начертил им дрожащую линию.
Внимательно рассмотрев свое произведение, он ощутил недовольство.
Брансен постарался сосредоточиться. Он вспомнил рукописный текст, представил себе первую букву и стал старательно выводить ее копию на стене. Потом отодвинулся назад и сверил результат с воспоминаниями. Лучше, чем в прошлый раз, но еще далеко от совершенства.
Третья попытка была немного удачнее.
Четвертая еще лучше.
Сотая буква почти точно воспроизводила оригинал.
Но к тому времени свеча совсем догорела, и Брансен позволил себе расслабиться, прямо у стены, на твердом и холодном полу.
На следующий день, закончив со своими обязанностями, он снова остался со свечей в каменной келье и принялся за настоящую работу.
Так и пошло, день за днем, неделя за неделей.
Брат Реанду пытался оправдать свое невнимание к Аисту многочисленными и трудоемкими обязанностями в церкви. Несколько старших братьев покинули Прайд ради высоких миссий за его пределами, другие были призваны в Санта-Мир-Абель, и теперь он занимал третье место в иерархии священников монастыря. Выше него были только отец Жерак и брат Бате-лейс.
В одну из ветреных осенних ночей, самую холодную с тех пор, как Аист поселился в обители, брат Реанду проверял, плотно ли закрыты все окна на нижнем этаже монастыря, а младшие монахи в это время усердно таскали дрова, чтобы затопить печи и камины. В северном крыле помещения Реанду неожиданно остановился перед крышкой люка, ведущего в подвал и келью Брансена.
Наверно, в такую ночь холод там пробирает до костей.
Брат Реанду выдернул горящий факел из ближайшего настенного кронштейна, поднял крышку и осторожно, чтобы не разбудить мальчика, заглянул вниз. Для этого пришлось лечь на пол и нагнуть голову. К немалому облегчению, брат Реанду обнаружил, что внизу, хотя и немного прохладно, но не настолько, чтобы это угрожало здоровью Брансена. Он прислушался к его ровному дыханию и поднес факел поближе к отверстию. На тонком тюфячке мирно посапывал обитатель кельи.
«Возможно, хотя бы во сне он обретает мир и спокойствие»,- с неожиданной теплотой подумал Реанду. Монах отвел факел и стал подниматься, но движущиеся тени привлекли его внимание к стенам, и Реанду замер от изумления. Сотни, тысячи, десятки тысяч непонятных значков покрывали стены! Он заморгал, и письмена - а это определенно были какие-то письмена - стали отчетливее, неровные пляшущие строчки ясно выделялись на потемневших камнях. Сильнейшее любопытство отодвинуло заботу о сне мальчика на второй план, и Реанду спустился в подземелье. Он подошел к ближайшей от постели мальчика стене и отыскал то место, которое должно было обозначать начало работы; большая буква, совершенно незнакомая брату Реанду, открывала строку. Во время занятий по лингвистике Реанду не отличался особыми успехами, более того, он был одним из самых отстающих учеников в монастырской школе, но сейчас он отчетливо мог разобрать буквы, складывавшиеся в слова.
- Поразительно, - прошептал он.
Неужели Брансен в своем отчаянии написал собственную книгу? Неужели он изобрел свои собственные значки и символы?
Реанду перевел удивленный взгляд на спящего мальчика, потом снова на стену и опять на мальчика. В конце концов он ошеломленно уставился на стену.
Даже тот факт, что первая буква была больше остальных, казался удивительным. Как мог глупый Аист до такого додуматься?
Не переставая изумленно покачивать головой, брат Реанду осторожно выбрался наверх и отправился прямиком к брату Бателейсу.
В тот самый момент, когда Бателейс следом за ним спустился в келью Брансена, Реанду понял, что его старший товарищ не испытывает ни малейшего восторга по поводу этой находки. Разглядывая письмена, Бателейс не переставал хмуро покусывать нижнюю губу. Затем он сделал знак подниматься, и они все так же тихо покинули келью.
- Утром, когда не будет риска разбудить мальчишку, мы вернемся и все подробно рассмотрим, - сказал Бателейс.
- Надо спросить его, откуда взялись эти каракули.
- В свое время спросим. У меня не хватит терпения слушать невразумительное бормотанье Аиста и разбираться в неправдоподобных небылицах.
При всем своем сочувствии брат Реанду и сам нередко мысленно называл Брансена Аистом, но произнесенная Бателейсом вслух кличка заставила его поморщиться.
После целого часа изучения настенных записей на следующее утро настроение Бателейса ничуть не улучшилось. На этот раз он взял с собой обрывок пергамента и кусочек угля, чтобы сделать оттиск с нацарапанных букв. Реанду предположил, что это явление можно объяснить только чудом, но Бателейс раздраженно отмахнулся от него и пробормотал себе под нос:
- Вероятно, мальчишка имел возможность рассматривать книгу.
- Но такая грандиозная работа требует немалого ума…
- В Бехрене водятся птицы, которые могут имитировать человеческий голос, брат мой. Так что же, нам преклонить перед ними колени?
На этом брат Реанду предпочел закончить свои предположения и молчал, пока Бателейс занимался своими изысканиями. В любом случае его мнения никто не спрашивал. Брат Бателейс даже не позвал его с собой, когда в тот же день пошел к отцу Жераку, и только тогда до Реанду дошло, что именно того так встревожило. Выходя из комнаты отца-настоятеля, Бателейс злобно прошипел:
- Проклятый Динард! Он привез с собой две книги!
В тот день Гарибонд чувствовал себя особенно скверно. Он сидел на камнях неподалеку от входа в дом и рассеянно забрасьшал удочку. Он думал о Брансене; теперь он всегда думал о Брансене и поражался, насколько пустой и холодной стала его жизнь после ухода мальчика к монахам.
Но все это только ради блага мальчика, неустанно твердил себе Гарибонд. А иначе ему оставалось только сидеть и плакать.
Вдалеке раздался топот конских копыт, но печальные мысли настолько захватили Гарибонда, что поначалу он их не услышал. Наконец он повернул голову и увидел, что всадники - трое монахов и два солдата городской стражи - уже поднимаются к входной двери.
Гарибонд поспешно закрепил удилище и поднялся навстречу неожиданным посетителям. Он узнал двоих братьев Абеля и одного из воинов - громадного силача по имени Баннарган, ближайшего друга лорда Прайди. Его присутствие сразу насторожило Гарибонда, но в первую очередь он подумал о самхаистах. Неужели им удалось схватить Брансена?
- Приветствую тебя, брат Бателейс, - произнес Гарибонд, тщетно пытаясь скрыть свои опасения.
- Где она?
- Она?
- Похоже, у брата Динарда имелся еще один секрет, не так ли? - заметил брат Бателейс.
Гарибонд отшатнулся назад, лихорадочно пытаясь понять, о чем идет речь.
- Разумнее будет говорить честно и откровенно, - добавил брат Бателейс. - Ради твоей безопасности и безопасности мальчика.
- Это сын Брана Динарда, - пробормотал Гарибонд.
Он с удивлением заметил, насколько последнее известие поразило как монахов, так и стражников, хотя перед этим решил, что именно такого признания они и ждали.
- Бран Динард, - сказал брат Реанду. - И Сен Ви. Два имени - два слога. Бран и Сен, - пояснил он остальным всадникам.
- Брансен, - задумчиво произнес третий монах, не знакомый Гарибонду.
- Когда родился мальчик? - требовательно спросил Бателейс. - Вскоре после ухода Динарда?
- Или незадолго до этого, - признал Гарибонд.
- Так, значит, его мать все это время провела здесь, - заключил третий монах. - Значит, в то время, когда все силы были брошены на поиски преступницы, она вынашивала ребенка в безопасном укрытии у Гарибонда Вомака?
Гарибонд опасливо посмотрел на солдат и заметил, как напряженно поджал губы Баннарган.
- Она не была преступницей, - прошептал Гарибонд, едва не лишившись голоса при виде спешивающихся солдат.
- Лучше позаботься о себе и о мальчике, тебе это определенно необходимо, - сказал брат Бателейс. - Скажи, где она?
- Сен Ви умерла.
- Я не спрашиваю об этом отродье из Бехрена. Где еретическая книга, написанная Динардом? Нам известно, что их было две.
- Две? - озадаченно покачал головой Гари-бонд. - Нет, он принес только одну книгу.
- И она погибла в пламени во время пожара в комнатах отца Жерака? - задал следующий вопрос брат Бателейс.
- Так я слышал.
На лице Бателейса вспыхнула плотоядная усмешка, словно он был хищником, загнавшим свою жертву в ловушку.
- А скажи мне, пожалуйста, где ты мог такое услышать? - снова спросил он. - Даже в монастыре об этом случае знали всего несколько человек, а о существовании книги и того меньше. Как мог Гарибонд Вомак, живущий в этой глуши, узнать о пожаре?
- Слухи распространяются повсюду, - с трудом выдавил из себя Гарибонд.
- Но не такие! - бросил Бателейс. - Можете разнести все по камешку, - обратился он к солдатам, - но отыщите эту книгу.
Бателейс сердито нахмурился и снова обернулся к Гарибонду:
- Лучше облегчить нам поиски, Гарибонд Вомак. Твои беды только начались, и могу заверить, скоро закончатся. Если ты нам поможешь, то и я помогу тебе покончить с этим как можно легче.
Вот оно что. Бателейс только что заклеймил его как еретика, и никакие мольбы уже не помогут. У Гарибонда задрожали и ослабели колени, но упрямство помогало ему держаться прямо.
- А ради мальчика? - спросил Бателейс. Минутная слабость испарилась, уступив место ярости.
Обвинения и протесты вертелись в голове у Гарибонда, он хотел громко закричать, что братья Абеля во главе с отцом Жераком - притворщики, что Бран Динард был самым прекрасным человеком в его жизни, а Сен Ви - удивительной женщиной и все ухищрения монахов не скроют этой истины. Все это он хотел сказать, но смог только плюнуть прямо в лицо брата Бателейса.
Монах даже не дрогнул, а только неторопливо поднял руку и вытер лицо. В его взгляде вспыхнула неудержимая ненависть, и это было последнее, что увидел Гарибонд перед тем, как сильнейший удар по голове погрузил его в темноту.
Очнулся он много времени спустя, хотя и не знал, как долго пролежал без сознания. Сначала до него донеслись голоса и треск дерева, а сразу вслед за этим удушливая волна дыма ударила в глаза и горло. И еще он ощутил боль в лодыжках и запястьях. Гарибонд попытался повернуться, но обнаружил, что руки за его спиной крепко-накрепко привязаны к столбу.
- Я надеялся, что ты не очнешься, - услышал он сочувственный голос.
Гарибонд, несмотря на резь, открыл глаза и увидел перед собой брата Реанду и немного поодаль брата Бателейса.
Волны дыма и огня охватили его. Гарибонд слышал собственные вопли, ощущал, как огонь церковного правосудия обжигает ноги, слышал потрескивание своей тлеющей шерстяной одежды. Он рвался и кричал, а потом вопли перешли в стоны и кашель, и не было ни глотка чистого воздуха, чтобы унять боль в легких.
На некотором удалении от костра за погибающим в огне человеком наблюдали солдаты, монахи и несколько любопытствующих соседей.
- Из этого можно было сделать великолепный поучительный спектакль, - сказал Баннарган брату Бателейсу.
- Это занятие для Берниввигара, - ответил монах, и его голос был полон смирения и печали.
- Зато это научило бы людей должному уважению к церкви.
- Уважению? - Бателейс смерил воина гневным взглядом. - Это печальная необходимость. А вот это, - он поднял найденную солдатами в тайнике подземелья книгу, - не предмет для публичного обсуждения.
Еще несколько мгновений Бателейс с горечью смотрел на книгу, а затем швырнул ее в огонь.
- Все должно закончиться прямо здесь, - приказал Бателейс. - Гарибонд умер, и языческая книга уничтожена. Больше мы не будем об этом говорить.
С этими словами он повернулся и пошел к своему коню, а остальные потянулись следом.
Соседям оставалось только наблюдать за костром до самого полудня, а на следующий день похоронить тело Гарибонда.

часть 3
ГОД БОЖИЙ 74-й

Глава 23
НАПЕРЕКОР ТРУДНОСТЯМ

За воротами прайдского монастыря Брансена встретили сгустившиеся сумерки. При своих пяти с половиной футах роста он был меньше, чем обычные мужчины его возраста, а поскольку он не мог выпрямиться как следует, казался еще ниже. Его болезненно хрупкое тело весило едва сто двадцать фунтов, что скорее подходило молодой женщине, а не юноше. Длинные черные волосы свисали неопрятными прядями, на подбородке и щеках уже пробивался темный пушок, почти незаметный на фоне пятен грязи. Примечательное фиолетовое родимое пятно на правой руке ничуть не уменьшилось и не побледнело и делало его и без того заметную внешность еще более странной.
Хорошим украшением могли бы послужить ровные белые зубы, но их редко кто мог увидеть, поскольку Брансен почти не улыбался. Каждый день, безо всякого исключения, он по нескольку раз преодолевал один и тот же маршрут - от ворот монастыря к реке и обратно. Каждый вечер заставал его в подземной келье с гладкими и чистыми стенами - с тех пор, как монахи перевели его из старого помещения, они частенько осматривали комнату.
Брансена поддерживали только три вещи: воспоминания о Книге Джеста, текст которой он повторял ежедневно во время исполнения повседневных обязанностей; разговоры и споры монахов, доносившиеся до его ушей из комнаты наверху, особенно в тех случаях, когда они пересказывали старинные баллады о воинских подвигах и героических приключениях; да еще несколько разрозненных обрывков пергамента с трудно различимыми записями. Брат Реанду не забыл своих обещаний и принес несколько страниц, давным-давно выпавших из древних книг или испорченных усталыми переписчиками листов. Реанду потратил некоторое время, чтобы втолковать Брансену всего лишь основы письменности Хонсе, но любознательный подросток по многу сотен раз повторял уроки и от скуки переставлял слова в записях, чтобы понять их смысл. Это занятие тоже скрашивало его безрадостное существование.
Больше всего его дух укрепляли идеи Книги Джеста, прочно засевшие в голове. Особенно в такие моменты, как сейчас. Несколько минут перед наступлением вечера, когда он в последний раз приходил к реке, целиком принадлежали Брансену. Он посвящал их воплощению в жизнь идей, так крепко сидевших в памяти после многократного прочтения книги, переписанной его отцом.
Очень медленно он сосредоточился на линии Чи, начиная с самого лба. Внутренним взором Брансен прослеживал эту линию, собирая в единое целое отдельные всплески жизненной энергии. Вот уже губы перестали кривиться и слюна больше не текла по подбородку. Голова неподвижно замерла над плечами, и плечи выпрямились, а руки больше не болтались в разные стороны. Брансен не мог посмотреть на себя со стороны, но почему-то знал, что алые пятна на щеках исчезли, хотя родовая отметина осталась без изменений.
После глубокого вздоха его мысленный взгляд двинулся дальше, к легким, потом в область живота. Брансен стоял абсолютно прямо. Брансен был совершенно уверен в своем теле. Он неторопливо поднял руки перед собой, потом над головой и, разведя в стороны, стал опускать. Ноги словно вросли в землю. В этот момент Брансен, прозванный за свою неловкую походку Аистом, обладал неистощимой силой и верил, что может противостоять даже самому лорду Прайди.
Юноша сделал несколько шагов вперед - но эти движения разительно отличались от его обычной походки, они были уверенными и согласованными.
- Я сын Сен Ви и Брана Динарда, - произнес он, и его язык совсем не заплетался. - Меня воспитал Гарибонд, которого я люблю и который любит меня. Внезапное вихляние бедра нарушило торжественность шагов. Мгновения четких движений и уверенности в себе миновали, и на смену им пришла страшная усталость. В следующую секунду Брансен снова превратился в неуклюжего уродливого Аиста, заикающегося на каждом слове, с лицом, залитом соплями, и брызгающего слюной.
Каждый день на несколько мгновений он избавлялся от своего уродства. Всего на несколько мгновений, но они дарили ему надежду. Когда-нибудь он расскажет свой секрет брату Реанду, и сделает это нормальным голосом, без заиканий.
Брансен и в самом деле собирался осуществить свою мечту, хотя не забыл реакции монахов, обнаруживших изложение Книги Джеста на монастырских стенах. Он помнил их гнев и страх; никакого наказания не последовало, но в глазах брата Бателейса горела такая ненависть, что словесные угрозы уже не потребовались. И все же хотелось с кем-нибудь поделиться, а Реанду был его единственным другом.
А может быть, он укрепит свои способности, научится при помощи внутренней линии Ки-Чи-Крии поддерживать силы в течение более продолжительного времени - лучше бы всегда - и тогда сможет вернуться к Гарибонду. Прийти к приемному отцу не Аистом, а полноценным мужчиной было самым страстным желанием Брансена. Как Гарибонд будет тогда им гордиться! Даже если придется работать на монахов, он смог бы тогда выкроить время для посещений домика на озере хотя бы раз в неделю.
Юноша поднял с земли опорожненные посудины и, спотыкаясь на каждом шагу, поплелся обратно к задней калитке монастыря, но радужные мечты помогали преодолевать все неровности тропинки.
- Он хоть что-то говорил сегодня?
В голосе магистра Бателейса не было недостатка презрительных ноток и отвращения, усиливающегося с каждым днем.
- Нет, магистр, - ответил брат Реанду. - Отец Жерак сидит и смотрит в никуда. Похоже, все его мысли обращены в прошлое.
- Да, так оно и есть. А он считает, что давнишние события происходят в наше время. На прошлой неделе он приказал мне отправиться к лорду Прайду и убедить его облегчить участь крестьян, занятых на строительстве дороги.

Предыдущая страница 17 Следующая страница


Разбойник 18

- Строительство дороги? - переспросил брат Реанду и еще более удивленно произнес: - Лорд Прайд?
- Этим заботам минуло не меньше двух десятков лет, - пояснил магистр Бателейс.
- Как хорошо, что магистры Санта-Мир-Абель сочли необходимым рекомендовать правителю передать звание магистра именно тебе, мой дорогой брат, - сказал Реанду. - Если бы мы и сейчас полагались на благоразумие отца Жерака…
- У отца Жерака не осталось ни капли благоразумия, - резко бросил магистр Бателейс, а когда Реанду изумленно уставился на него после столь смелого заявления, добавил: - Я произношу эти слова с глубокой скорбью, брат мой. Долгие годы я считал отца Жерака своим лучшим товарищем - больше, чем другом. Все время моего пребывания в лоне церкви он был мне почти отцом.
Брат Реанду кивнул. Отец Жерак милостиво и мудро управлял монастырем в Прайде не один десяток лет.
- Очень скоро тебе придется официально принять на себя все дела нашей обители, - предположил брат Реанду. - Наши покровители оставили этот вопрос на твое усмотрение.
Бателейс резко отшатнулся.
- Ты предлагаешь мне подсидеть своего учителя и наставника?
- А разве прайдский монастырь сможет существовать, если мы будем вынуждены ждать недели, месяцы, а может, и годы, пока отец Жерак не предстанет перед святым Абелем, восседающим у подножия трона Отца Небесного? Магистр, Ренарк постоянно склоняет своими советами лорда Прайди на сторону Берни-ввигара, и даже крестьяне с каждым днем все охотнее переходят в самхаизм.
Взгляд Бателейса стал твердым, словно замерзшая вода.
- Больше тысячи людей собрались у костра самхаиста в прошлую ночь, - хмуро заметил он.
- Люди раздражены, - продолжал Реанду. - Кто может сосчитать, сколько мужчин погибло на юге? Крестьяне и раньше не ели досыта, а теперь, когда лорд Прайди вынужден выплачивать налоги Делавалу, у них совсем подвело животы.
- Мы не можем нести ответственность за политику лорда Прайди.
- Но мы также не в состоянии исполнить свои обещания, данные жителям Прайда. Мы не можем вылечить все болезни голодных людей, поскольку большая часть магических камней используется для других целей. И не можем утверждать, что наш Бог великодушен, когда их сыновья, мужья и братья гибнут на юге. Никто не поверит, что наш Бог щедр, когда в их желудках пусто.
- И что ты можешь предложить, чтобы изменить суровую действительность этих темных времен?
- Голос церкви должен громче и увереннее звучать в залах Прайд-касл. Пусть отец Жерак со всем нашим уважением и благодарностью удалится на отдых, а ты будешь говорить голосом церкви безо всякого смущения.
- И что, по-твоему, должен провозгласить голос нашей церкви? - В словах Бателейса отчетливо прозвучали нотки скептицизма.
- Надо открыто возразить против политики лорда Прайди, - настаивал брат Реанду. - Против поголовного призыва на военную службу, против дополнительных налогов. Против страданий простых людей. Берниввигар пользуется возможностью и говорит, что сегодняшние страдания подготавливают людей к неминуемой кончине. Неужели мы ничем не отличаемся от самхаистов, если не можем возразить против действий жестокого правителя?
На короткий миг глаза Бателейса гневно вспыхнули.
- Мы живем здесь только благодаря благосклонности лорда Прайди, - напомнил магистр. - А он понимает, что в случае неудачи лорда Делавала в этой кампании лорд Этельберт захватит земли Прайда.
- А лорд Делавал сделает то же самое, если выиграет войну, - возразил брат Реанду, - Фактически он уже добился этого, только не изменил названия страны.
- Для таких людей, как лорд Прайди, это очень существенно.
- Неужели дело только в этом, магистр? Неужели все страдания только ради гордости одного человека? Всем известно, что лорд Прайди почти пообещал помощь противникам Делавала, пока надеялся на заверения лорда по поводу наследования трона в Этельберте. Только из-за несчастного ранения принца и невозможности появления наследников произошел разрыв, и наш правитель счел посулы Делавала более соблазнительными. Но даже и в этом случае после смерти лорда Прайд должен отойти к Делавалу.
- Ты слишком увлекаешься политикой, брат. Предупреждение в голосе магистра слегка остудило пыл брата Реанду.
- Это единственное, что может оказать реальную помощь нашим прихожанам, - ответил он.
- Я что-то не припомню, чтобы лорд Прайди интересовался нашим мнением.
- Тогда в чем состоит наша цель? - воскликнул брат Реанду, но быстро потупился под суровым взглядом магистра Бателейса.
Неожиданно брат Реанду почувствовал, что ему трудно дышать, настолько враждебным стало выражение лица Бателейса. В голове монаха смешались гнев, разочарование и страх, и эти чувства не давали вырваться негодующим словам.
- Возвращайся к своим обязанностям, - приказал магистр. - Если ты действительно хочешь мне помочь, то отыщи способ покончить с самхаистами. Я подумаю над твоими словами относительно отца Жерака, поскольку придерживаюсь того же мнения. Отец-настоятель в данный момент не может противостоять Берниввигару. Да что там, в данный момент он даже не может без посторонней помощи умыться! Но предупреждаю раз и навсегда - остерегайся подобных высказываний о лорде Прайди. Власть даже такого непостоянного правителя лучше для народа Прайда, чем безвластие. А твое возмущение, брат мой, может повлечь за собой изгнание церкви Святого Абеля из страны.
Реанду настолько был охвачен яростью и разочарованием, что только и мог произнести:
- Слушаюсь, магистр.
Эти слова прозвучали уже вслед уходящему Бателейсу.

Глава 24
ЗНАМЕНИТЫЙ МЕЧ ПРАВИТЕЛЯ

Удар могучего кулака Баннаргана чуть не сорвал деревянную дверь с петель.
- Лучше по-хорошему отворить дверь, - крикнул он. - Она вам еще понадобится, когда война придет на север!
Воин снова стукнул по неплотно пригнанным доскам, и дверь прогнулась внутрь. После этого щеколду отодвинули, и в щели показалось покрытое грязью лицо старухи.
- Если вы пришли за деньгами для лорда, то у нас не осталось ни одной монетки, господин.
- Нет, не за деньгами, - ответил Баннарган. - Я верю, если бы у тебя завелись деньги, ты уплатила бы налог правителю Прайда.
- Тогда за чем? Хотите получить продуктов? Но разве нам самим уже не позволено хоть что-то съесть?
- И не за продуктами, - терпеливо произнес Баннарган. - На востоке замечен отряд солдат лорда Этельберта. Нам нужны люди.
Женщина пронзительно вскрикнула и налегла на дверь, пытаясь задвинуть щеколду, но мощная рука Баннаргана без труда свела на нет ее усилия. Вместе с двумя спешившимися солдатами он вошел в единственную комнатенку бедного жилища.
- Да ведь вы забрали моего мужа, и теперь никто не знает, жив ли он еще! Вы забрали и братьев, и ни от одного из них нет весточки. Чего вам еще надо?
- Твоему сыну уже минуло пятнадцать зим, - ответил Баннарган.
- Он умер! - взвизгнула женщина. - Я сама убила его. Лучше так, чем посылать в кровавую мясорубку!
Почти не слушая криков хозяйки, Баннарган жестом указал солдату на занавеску, разделявшую комнату на две части. Тот без слов отдернул кусок материи, и за ней оказалась узкая кровать, состоящая всего лишь из деревянной рамы и охапки соломы. Солдат оглянулся на командира, и Баннарган кивком приказал ему продолжать поиски.
- Он умер, я же вам сказала! - со страхом в голосе кричала женщина. - Я накрыла его лицо подушкой и придушила, пока мальчик не проснулся. Это милосердная смерть.
- Если бы я поверил твоим россказням, я должен был бы тебя наказать, - рассудительно заметил Баннарган.
- За убийство? Он - мой сын, и я могу делать с ним все, что захочу.
- За кражу имущества, принадлежащего лорду Прайди, - возразил великан. - Все жители Прайда являются собственностью правителя, и ты не имеешь права распоряжаться его имуществом. И не важно, что он твой сын.
Он еще раз кивнул солдату, и тот перевернул койку. Под ней на полу скорчились мальчик-подросток и его младшая сестренка.
- Пошли, - скомандовал солдат, взял мальчишку за руку и рывком поднял с пола.
Девочка громко расплакалась, а старуха рванулась наперерез солдату. Но Баннарган схватил ее за одежду и не дал сделать ни шагу. Женщина попыталась вывернуться, но Баннарган обхватил ее за плечи и лишил возможности двигаться.
- Подлые псы! Вы не можете забрать его у меня! Вы не можете увести мальчика!
Баннарган покрепче обхватил ее рукой и приподнял, так что лицо женщины оказалось на одном уровне с его лицом.
- Глупая женщина! Если мы не соберем людей и не выступим против Этельберта, его солдаты разнесут в щепки не только дверь, но и весь твой домишко. Они убьют твоего мальчишку, когда у него даже не будет оружия, чтобы себя защитить. А еще… - Баннарган криво усмехнулся. - Может, на тебя они и не польстятся, но наверняка изнасилуют девчонку, причем все по очереди, а потом бросят, сломленную и искалеченную. Может, она и достаточно взрослая, чтобы родить ребенка, но разве ты этого хочешь? Зачем тебе ублюдок, отца которого ты никогда не узнаешь?
Женщина разрыдалась и не могла ответить ни слова. И сопротивляться тоже не осталось сил. Баннарган разжал руку и оттолкнул ее от себя, потом в сопровождении двух солдат, подхвативших мальчика под руки, молча покинул дом.
- Этот двенадцатый, - сказал один из солдат, как только они оказались на улице.
- На сегодня достаточно, - вздохнул Баннарган. - Отведите его в замок, выдайте кожаный кафтан и оружие. - Он повнимательнее присмотрелся к подростку и даже пощупал его худые руки. - Хватит ему и копья. Он все равно не сможет нанести ни одного стоящего удара мечом.
Не дожидаясь солдат, Баннарган вскочил на коня и повернул к замку. Он не хотел показывать солдатам своего дурного настроения. Знаменитый воин считал подобное занятие отвратительным и от всей души ненавидел отрывать мужчин - а теперь и совсем мальчишек - от семей. Пронзительные крики женщины все еще резали ему уши, и Баннарган хлестнул коня, пытаясь как можно скорее избавиться от этих назойливых звуков.
Солдаты с очередным новобранцем остались далеко позади, и Баннарган в одиночестве приближался к Прайд-касл, стараясь не обращать внимания на враждебные взгляды встречных крестьян. Военные потери за последние шесть месяцев затронули каждую семью в Прайде. Временами Баннарган сомневался, что его страна выживет после затянувшихся сражений. Почти целое поколение мужчин оказалось под угрозой истребления из-за захватнических притязаний лорда Этельберта. Уже сейчас списки убитых насчитывали более трехсот человек; в одном только сражении на границе полегло около полутора сотен солдат.
По дороге к замку Баннарган вспоминал давние дни, когда люди Прайда сражались против поври, а лорд Этельберт со своими отрядами, занимал позиции на той же линии к северу от них. Тогда правитель самой обширной территории в юго-восточной части Хонсе спас жизнь и ему самому, и принцу Прайди, и многим другим, угодившим в западню кровожадных карликов. Но уже в те времена Баннарган различал признаки надвигающихся бед. Строительство дорог было закончено, и удобные пути пересекли Хонсе от Делавалтауна до самого Этельберта, проходя через Прайд и Каннис, вплоть до самого Палмаристауна в устье великой реки. По этим путям двигались армии против поври, и по ним же проходили солдаты, направляемые волей тщеславных правителей, желавших расширить границы влияния. Палмаристаун уже находился под властью Дела-вала, а весь юго-восток захватил Этельберт.
Земли Прайда, к несчастью для местных жителей, лежали как раз посередине между владениями двух влиятельных правителей.
Подъемный мост через заново выкопанный ров был опущен, и лучший защитник Прайда, самый известный в стране воин, не снижая скорости, с грохотом проскакал по деревянному настилу моста между двумя сторожевыми башнями - тоже сооруженными совсем недавно. В просторном дворе замка он остановил коня, соскочил на землю и бросил поводья могучего жеребца двум подбежавшим конюхам.
Справа от Баннаргана виднелась личная часовня лорда Прайди, позади нее раскинулся небольшой сад под открытым небом, через который в замок частенько наведывался Берниввигар со своими просьбами и предложениями к правителю. Строение часовни было одним из самых ранних сооружений замкового комплекса, и его стены заметно выделялись по цвету среди остальных построек. Архитектура часовни, согласно древним обычаям, не отличалась изысканностью - в толстенных стенах виднелись узкие прорези окон. В стороне стояла единственная деревянная постройка - длинный барак, почти пустой в это время суток, поскольку почти все солдаты несли службу на стенах и в городе.
Напротив главных ворот возвышалась главная башня, где располагались личные апартаменты лорда Прайди; крытый переход соединял его комнаты с залом для приемов и обширной столовой. При виде Баннаргана двое стражей торопливо распахнули тяжелые створки высокой двери и неподвижно замерли по стойке «смирно» в ожидании командира.
Нижнее помещение башни - единственное квадратное помещение - было почти не обставлено мебелью, лишь два кресла с высокими спинками стояли на толстом ковре перед огромным камином. Взгляд Баннаргана скользнул по пустым креслам и остановился на пустых крючках над камином. Совсем недавно там висел великолепный меч Прайди, подаренный братьями святого Абеля. Несколько дней назад лорд Прайди перенес его в личные покои, опасаясь завистливых взглядов благородных представителей свиты лорда Делавала. Каждый раз во время их визита ему приходилось одаривать гостей монетами или ценными предметами роскоши, и лорд Прайди не сомневался, что прекрасный меч, превосходящий все, что могли предложить мастера Хонсе, стал бы предметом зависти. С этим сокровищем правитель Прайда не согласился бы расстаться ни за какие блага.
Баннарган с удивлением, отметил, что его друг и господин не сидит за завтраком, как было принято в этот час дня. Он шагнул налево, к лестнице, ведущей в жилые комнаты, но остановился на первой ступеньке, услышав женские крики. Вслед за тем раздались ругательства Прайди: «Шлюха! Дохлая рыба!»
Воин опустил голову и тяжело вздохнул. Все это было ему знакомо. Согласно слухам, лорд Прайди чуть ли не ежедневно требовал новую женщину. Как правитель страны, он имел полное право уложить к себе в постель любую женщину или девушку, старую или молодую. Но, по мнению Баннаргана, ни одну из них нельзя было назвать его любовницей, несмотря ни на какие усилия монахов с их священными камнями, несмотря на многочисленные жертвоприношения, совершенные Берниввигаром за последние годы.
Неудачи следовали одна за другой, и каждый раз Прайди, сгорая от стыда, обвинял в этом женщин, обзывая их шлюхами или дохлыми рыбами, намекая на отсутствие мало-мальски развитого воображения в постели даже у самой искушенной проститутки.
На верхней площадке мелькнула фигура женщины лет двадцати, которая могла бы показаться хорошенькой, если бы не отсутствие передних зубов, и устремилась вниз по ступенькам. Небрежно наброшенная накидка едва прикрывала ее аппетитные формы, босые ноги звучно шлепали по деревянным ступеням, а по лицу бежали ручейки слез.
Баннарган узнал женщину и даже вспомнил, как отправлял ее мужа вместе с очередным подкреплением на южный фронт. Неудавшаяся любовница едва взглянула на высокого воина и, не переставая всхлипывать, побежала к выходу. Баннарган проводил ее взглядом, а потом снова посмотрел наверх. Теперь на той же площадке показался совершенно обнаженный и наполовину возбужденный лорд Прайди. Лицо правителя раскраснелось от разочарования, а крепко сжатые кулаки, казалось, ищут цель для удара.
- Дохлая рыба! - снова крикнул Прайди, сильно стукнул по перилам лестницы и скрылся в спальне.
Баннарган покачал головой, потом отошел к креслам, налил себе вина из запасов принца и уселся перед камином. Некоторое время он неподвижно наблюдал за тлеющими углями, голубоватыми и красными огоньками и тонкими струйками дыма, исчезавшими в дымоходе. Спустя полчаса к нему присоединился Прайди.
- Негодная шлюха, - сердито произнес он, наполнил свой кубок, выпил, добавил еще и только потом предложил своему товарищу снова налить вина. - Разве я многого требую? Всего лишь каких-нибудь других звуков, кроме хныканья, и простейших движений!
- Но ты хотя бы приблизился к цели? - спросил Баннарган.
Прайди поставил кубок на широкий подлокотник кресла и обеими руками потер покрасневшее лицо.
- Лучше бы поври совсем лишили меня половых органов, - пробурчал он, - а заодно и желаний, до сих пор кипящих в теле.
- Ты гоняешься за сокровищами дракона, - заметил Баннарган, - а его следы ведут сразу в нескольких направлениях. Разве такая охота не стоит затраченных усилий и времени?
- Я жажду лишь сладости женщины, - поправил его лорд. - Женские прелести находятся прямо передо мной, на расстоянии вытянутой руки, но я никак не могу их получить! Разве нормальный человек в силах вынести такое разочарование?
Баннарган усмехнулся и поднес к губам кубок с густым ароматным вином с западных виноградников лорда Делавала.
- Мед становится только слаще после долгого ожидания, - произнес он.
Прайди рассмеялся, хотя оба они прекрасно понимали, что дело вовсе не только в легкомысленных забавах любвеобильного правителя. Если бы Прайди преуспел в своих усилиях - а он нередко был так близок к цели, - если бы он смог произвести на свет наследника, политика всех действующих ныне правителей изменилась бы коренным образом и это пошло бы на благо подвластной ему стране. Лорд Этельберт не назвал Прайди своим преемником и наследником по единственной причине - он был уверен, что у Прайди не будет детей.
В соглашении между правителем Прайда и самым могущественным лордом Хонсе тоже учитывалось это обстоятельство. По договору после кончины Прайди в отсутствие у него детей земли отойдут Делавалу или его наследникам. Рождение сына Прайди могло изменить к лучшему условия договора для его страны.
- Разочарование могло бы быть еще больше, если бы в твоем теле не тлели угли прежнего пожара, - заметил Баннарган.
Воин сознавал, что на всей земле только ему одному позволено говорить с правителем о таких вещах, поскольку только он был в курсе всех подробностей интимной жизни лорда.
- А удача была так близко, - вздохнул Прайди, осушил свой кубок и снова наполнил его вином.
- Принц Йеслник сражается на юге, - доложил Баннарган. - Его знамя заметили на поле боя. Ходят слухи, что он сам возглавляет одну атаку за другой.
- По твоему голосу не скажешь, что ты этому очень-то веришь.
- Принца Йеслника едва ли можно назвать настоящим воином. Скорее всего, в сражениях участвуют его сподвижники, а сам принц наблюдает за битвой из окна удобной кареты, стоящей далеко в тылу. Мне кажется, что за исключением небольших государств, вроде Прайда, больше нигде правители не принимают участия в сражениях.
- Делавал в свое время неплохо сражался, как и Этельберт, проявивший себя в битвах на востоке лет десять назад.
- Все это в прошлом, мой господин, - ответил Баннарган и с сомнением посмотрел на своего друга.
Они оба знали, что последнее утверждение Прайди было преувеличением. На самом деле оружие лорда оЭтельберта за всю длительную кампанию ни разу не было окрашено кровью.
- В прошлом, - повторил Баннарган. - Во всем Хонсе, пожалуй, не найдется ни одного правителя, способного выдержать бой с тобою хотя бы несколько минут.
- Да, но зато в постели… - насмешливо добавил Прайди и поднял свой кубок.
Баннарган не присоединился к его безмолвному тосту.
- Иеслник пытается прославить свое имя, - сказал Прайди.
- Товарищи Йеслника прославляют его имя, - поправил его Баннарган.
- Разве нельзя сказать то же самое о Прайди и Баннаргане?
- Можно, - с подкупающей искренностью ответил воин. - Имя Баннаргана хорошо известно - лорд Прайди не раз хвалил мои успехи. И не раз нуждался в помощи своих друзей, чтобы укрепить собственные достижения.
- Ты очень добр, мой друг, - сказал Прайди и снова поднял кубок, кивая Баннаргану; на этот раз воин тоже поднял кубок с вином. - Не раз я носил на поясе твои трофеи, выдавая их за свои.
- Но все-таки ты чаще завоевывал собственные призы в сражениях с поври.
- Сдается мне, что близится время, когда придется испытать в деле бехренский меч, - сказал Прайди. - Не пора ли нам отправляться на юг, дружище? Два воина, сражаясь бок о бок, способны остановить нашествие солдат Этельберта.
Баннарган помолчал, обдумывая его слова, потом покачал головой:
- Мы еще успеем повоевать, если лорд Этельберт направит часть своего войска на север и ударит по Прайду с востока. Пока еще не закончена работа в Прайд-касл. Каких-нибудь пятьсот солдат способны запереть нас в стенах замка, а у Этельберта вдвое больше людей.
- Да, это правда, - признал Прайди.
- Тебе еще представится случай омыть в крови серебристое лезвие меча. Я в этом уверен. Весь Хонсе объят войной.
При этих словах Баннарган не мог удержаться, чтобы не выпить еще глоток вина. Все правители словно посходили с ума. Строительство дорог затевалось ради изгнания и истребления поври, ради развития торговли и общения с соседями. Поначалу так и было. Карликов оттеснили к океану и почти уничтожили, гоблинов не было видно нигде, кроме самых восточных окраин Хонсе и южной оконечности залива Короны.
Но теперь все государства воюют между собой. Делавал сражается против Этельберта за влияние на высшем уровне, а более мелкие правители бьются за лишний кусок земли. Даже поври вернулись, по крайней мере об этом уже упоминалось в донесениях. Кровавые карлики снова начали свои безобразия в разных концах Хонсе.
Баннарган допил вино. Он не боялся сражений, не имел ничего против истребления поври и гоблинов.
Но убийство человека - это совсем другое. После него в душе надолго остается пустота и горечь.

Глава 25
ПОСЛЕДСТВИЯ МИЛОСЕРДИЯ

Этот день начинался точно так же, как и все остальные. Все то же однообразие и те же обязанности. Подъем рано утром, завтрак и уборка мусора. Пасмурное летнее небо сыпало мелким дождем, и тропинка под неловкими ногами Брансена превратилась в жидкую грязь. Как и всегда, он вышел за калитку монастыря с ночным горшком в каждой руке и заковылял к реке.
Он едва замечал тяжесть посудин, хотя они и были почти полными. Пальцы уверенно и твердо сжимали ручки горшков. Брансен отметил, что мускулы рук достаточно окрепли, чтобы справляться с таким весом. Что до всего остального, то после каждого неуклюжего шага ему по-прежнему приходилось останавливаться, чтобы сохранить равновесие, точь-в-точь как аисту. Конец весны выдался дождливым, и Брансен привык к постоянной грязи под ногами, так что неплохо справлялся, хотя прогулка требовала большой концентрации внимания. Взгляд безотрывно следил за тропой, а все мысли были сосредоточены на очередном движении.
Брансен не обратил внимания на возникшую перед ним фигуру человека, пока не увидел перед собой чьи-то ноги. От неожиданности он споткнулся и покачнулся; жидкость из горшков тут же выплеснулась наружу и обрызгала руки и одежду. Брансен напрягся, чтобы не упасть, но чья-то ступня ударила прямо по колену, и нога подвернулась.
В момент падения раздался издевательский смех, содержимое горшков залило лицо Брансена и даже попало в ноздри. Он барахтался в грязи, пока не сумел опереться на локоть, потом поднял голову, не переставая отплевываться. Прямо перед его лицом стояли две ноги - сильные ноги молодого человека, и Брансен замер от испуга.
- Эй, Аист, а ты здорово шлепнулся, - раздался голос, так хорошо знакомый юноше.
Этот грубый нахальный голос ему не раз приходилось слышать. Он принадлежал Таркусу Брину, который, как думал Брансен, должен был воевать на юге. Вероятно, он уже успел вернуться. Молодой воин отсмеялся и сильно топнул ногой, снова забрызгав лежащего перед ним калеку.
- Осторожнее, Таркус, - сказал его дружок, известный Брансену как Хеген Нойлан. - Ты совсем его закопаешь, и со временем здесь будет сильно вонять.
- Ну ладно, - согласился Таркус. - Тогда я его подниму.
Парень нагнулся, схватил Брансена за ворот рубахи и поставил на ноги. Но потом с криком «Опля!» сильно толкнул в грудь, и беспомощный калека упал, больно ударившись спиной.
- Эй, ты чуть не забрызгал меня грязью, - воскликнул третий участник, парнишка лет пятнадцати, младший брат Хегена по имени Рульфио.
Подросток со всех сил ударил Брансена ногой, и боль огнем обожгла его плечо. Несчастный хотел закрыться от ударов, но свернуться калачиком ему не удалось, и он по-прежнему представлял собой отличную мишень для хулиганов. Юноша попытался закричать, но в ту же секунду последовал жестокий удар ногой прямо по голове. Брансен не смог даже поднять руки, чтобы защитить лицо. В следующее мгновение он ощутил во рту привкус грязи и крови - его крови, текущей из разбитого носа.
И снова он оказался на ногах, поднятый сильной рукой Таркуса.
- Ну-ка, ударь обидчика, - крикнул Таркус и грубо отшвырнул Брансена от себя.
Рульфио встретил его очередным ударом и отбросил к Хегену.
- Мне не нужен этот калека, - воскликнул Хеген и толкнул в сторону Таркуса.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

Удары сыпались отовсюду, Брансена швыряли из стороны в сторону, пинали, толкали и били все трое по очереди. Он не мог ни остановиться, ни открыть рот, чтобы позвать на помощь. От одного из ударов он споткнулся и толкнул Таркуса в живот, да так сильно, что тот вместе со своей жертвой шлепнулся в грязь. Такой поворот событий сильно рассмешил двух других парней, но Таркус пришел в ярость и со всех сил ударил Брансена по лицу, а потом снова рывком поставил на ноги. Не успел он осознать, что стоит на ногах, как Таркус одной рукой схватил за ворот рубахи, а другую просунул между ног. Хулигану не потребовалось больших усилий, чтобы поднять над головой тщедушное тело калеки. Держа его горизонтально над собой, Таркус повернулся, и тогда Брансен увидел, что за его избиением наблюдает немало зевак - вокруг собрались мужчины, женщины и даже дети.
Таркус резко остановился и бросил Брансена на землю. Он упал на спину и так сильно ударился, что некоторое время не мог дышать. Смех толпы причинял ему страдания ничуть не меньшие, чем удары, наносимые тремя забияками. Хохотали почти все, лишь некоторые люди шепотом выражали сожаление «маленькому уродцу», да и то лишь для того, чтобы потом добавить, что такому, как он, следовало умереть сразу после рождения.
Сапог Таркуса безжалостно ударил в живот, и Брансен снова попытался свернуться в клубок.
- Эй, мы еще не закончили! - воскликнул хулиган, снова рывком за ворот рубахи поднял несчастного на ноги и сильно встряхнул.
Брансен заливался слезами, сопли и слюни не давали дышать, он и пальцем не мог пошевелить в свою защиту, а Таркус снова и снова наносил один удар за другим.
- Прекратите! - послышался чей-то крик. - Отпустите его!
Не успел Брансен определить, кому принадлежит этот женский голос, показавшийся ему знакомым, как молодая девушка решительно подскочила к Таркусу. От неожиданности Таркус едва не разжал пальцы, и Брансен неминуемо шлепнулся бы на землю, но драчун опомнился и удержал свою жертву, а свободной рукой, занесенной для очередного удара, отпихнул подбежавшую девушку.
Брансен попытался выкрикнуть имя Кадайль, но с разбитых губ срывались только малопонятные звуки. Девушка после падения вскочила на ноги и рванулась вперед, вернее попыталась, поскольку Хеген и Руль-фио крепко схватили ее за руки.
- Оставьте его в покое! - продолжала кричать Кадайль. - Он вас ничем не обидел! Ведь это…
Голос резко оборвался, и Брансен увидел, что внимание Кадайль привлекло нечто важное. Взгляды удерживающих ее парней тоже обратились в противоположную сторону, да и Таркус настороженно повернул голову. Даже окружавшая их толпа мгновенно притихла. С большим трудом Брансен смог повернуться, и тогда понял, в чем дело: рядом с ними остановился Берниввигар.
Фигура самхаиста возвышалась над Таркусом и его приятелями, и по сравнению с ним они казались совсем мелкими и незначительными. Взгляд жреца остановился на лице Брансена, но в нем не было и намека на сострадание. Берниввигар брезгливо поджал старческие губы и злорадно хихикнул. Боковым зрением Брансен заметил, что лица хулиганов словно окаменели, но Кадайль быстро стряхнула с себя оцепенение. Она вывернулась из рук парней, резко размахнулась и со всех сил ударила Таркуса по лицу. Тогда очнулись и трое хулиганов. Рульфио подскочил, чтобы схватить девушку, а Таркус действовал еще более жестоко - он шагнул вперед и ударил ее кулаком в грудь. От резкого толчка Кадайль могла снова упасть, но двое других уже крепко держали ее за плечи.
- Ты дорого за это заплатишь, - громко произнес Таркус.
Ярость придала Брансену сил. Он выкрикнул «Нет!» и взмахнул обеими руками, безуспешно пытаясь ударить обидчика. Вокруг снова раздался смех, даже голос Берниввигара присоединился к хохоту собравшихся крестьян, но это не остановило Брансена. Его удары не достигали цели, поскольку Таркус удерживал его на расстоянии вытянутой руки. Лицо Брансена внезапно обожгла сильная боль, и ручеек крови сбежал из разбитого носа - Таркус яростно ударил его свободной рукой и при этом зарычал, как взбесившийся пес, заглушив даже хохот зрителей. Последний удар оглушил Брансена, и, уже теряя сознание, он услышал отдаленный гром, словно начиналась гроза.
Люди вокруг оцепенели, некоторые испуганно вскрикнули, а Таркус замер с поднятой для удара рукой.
- Отпустите его! - приказал магистр Бателейс и вытянул вперед руку, в которой потрескивали от магической энергии кристаллы графита.
В следующее мгновение, когда Таркус не подчинился, Бателейс опустил руку, и огненная стрела, подобная молнии, вонзилась в землю у самых ног парня.
- Я приказал тебе отпустить его, и предупреждающих ударов больше не будет, - предостерег хулигана магистр.
За его спиной сгрудились еще несколько монахов, включая и брата Реанду, и почти у всех в руках были священные камни. Таркус Брин дерзко взглянул на братьев святого Абеля, но все же разжал пальцы и оттолкнул от себя калеку.
- Неужели вы защищаете этого урода? - громко, чтобы все могли услышать, воскликнул Таркус с презрительной усмешкой.
- Мы заботимся о благополучии самых несчастных среди нас, а не только о самых сильных, - ответил магистр Бателейс.
Со стороны, где стоял Берниввигар, раздался громкий смех, вслед за жрецом рассмеялись и некоторые зрители.
Брансен видел, как недоволен магистр Бателейс. На мгновение их глаза встретились, и во взгляде монаха не было ни капли сострадания. К ужасу Брансена, во взгляде своего заступника он прочел не меньшую злобу, чем в глазах Таркуса. Но он не придал этому большого значения, поскольку сосредоточенно старался выкарабкаться из грязи, а тут еще до него донеслись слова Таркуса, обращенные к Кадайль: «Не думай, что на этом все закончится, шлюха. Я знаю, где ты живешь!»
Кадайль плюнула ему под ноги и бросилась на помощь Брансену, чтобы поднять его на ноги. Несмотря на громкое улюлюканье толпы и явное презрение на лице Берниввигара, девушка бережно отряхивала калеку и вытирала его лицо.
- Отойди от него, - последовала неожиданная команда, и Брансен вместе с Кадайль увидели, что к ним приближается магистр Бателейс. - Фу, девочка, - поморщился монах. - Тебе здесь не место.
- Н-н-но… - заикнулся Брансен.
- Закрой рот, - отрезал магистр, схватил Брансена за плечо и оторвал от Кадайль, пихнув в сторону брата Реанду.
- Успокойся, Брансен, - произнес тот. - Все уже закончилось.
Юноша сумел повернуть лицо к Кадайль, и девушка ему улыбнулась, а потом жестом показала, чтобы он следовал за монахами.
Брансен все еще что-то пытался сказать и махнул рукой в сторону Таркуса; его тревожили угрозы парня, но с губ летели брызги слюны и нечленораздельные звуки.
- Ох, замолчи, пожалуйста, - бросил Бателейс, проходя мимо, а потом добавил, обратившись к Реанду: - Не выпускай его за ворота монастыря, пока мое терпение не истощилось. Иначе, боюсь, я отдам его на потеху толпе.
Брат Реанду покровительственно похлопал юношу по плечу и повел к собору.
По всей видимости, магистр Бателейс был сильно недоволен. Его раздраженный голос долетал до Брансена задолго до того, как мальчик подошел к дверям комнаты, куда его вызвал брат Реанду.
- Ну вот, мы дошли до того, что используем священные камни, чтобы угрожать людям и спасать от толпы этого… этого урода.
- Магистр, мы принадлежим к братству святого Абеля, а главной его чертой было чувство сострадания, - ответил брат Реанду. - Когда мы принимали мальчика под свое покровительство, мы уже обсуждали этот вопрос.
- Мы взяли его к себе ради чудесного меча, способного укрепить наши позиции в глазах лорда Прайди, - поправил его магистр. - Не стоит об этом забывать.
Брансен ошеломленно замер и даже перестал дышать. О каком мече они говорят? Неужели о произведении его матери?
- И все же он находится под нашей защитой, - заметил брат Реанду.
- Тогда с сегодняшнего дня он не должен выходить за ворота монастыря. Пусть собирает горшки и ставит их у задней калитки, а кто-то из молодых послушников будет относить их к реке.
- Неужели ты оправдываешь действия этих трех негодяев?
- Как я могу их винить в такое тяжелое время? - возразил Бателейс. - Они покинули свои дома, воевали, их могли убить, а он оставался здесь, в безопасности, брат Реанду. Он ел пищу, которую крестьяне выращивали на полях или добывали на охоте.
- Магистр!
Голоса на мгновение стихли, и Брансен осторожно заглянул внутрь. Бателейс, прикрыв глаза, стоял рядом со столом, за которым виднелись два стула. Магистр сделал несколько глубоких вдохов и выдохов и наконец успокоился.
- Давным-давно я поклялся никогда не использовать камни в минуту гнева, если только не угрожала опасность со стороны поври или гоблинов, - произнес Бателейс.
- Но ведь никто не пострадал.
- Зато я испугал этих людей. Испугал каждого из них. - Магистр насмешливо фыркнул. - Церковь Святого Абеля никогда не уподоблялась самхаистам во главе с Берниввигаром. Они властвуют над душами людей благодаря страху, а мы… - Он удрученно поморщился и качнул головой. - Теперь я могу предположить, что в критический момент наши религии не столь уж отличаются друг от друга.
Брат Реанду возмущенно выпрямился на стуле.
- Я не могу в это поверить. Бателейс только презрительно хмыкнул.
- Не выпускай в город это несчастное создание, - снова приказал он немного погодя, а потом повернулся и вышел через дальнюю дверь.
Брансен подождал еще несколько минут, а потом все же вошел в комнату. Брат Реанду встретил юношу широкой улыбкой.
- Заходи, - приветливо сказал он и подошел к маленькому столику.
Из выдвижного ящика монах достал небольшой мешочек, высыпал его содержимое - несколько дюжин драгоценных камней - на крышку стола и выбрал серый гематит.
- Давай-ка подлечим рану, нанесенную тебе этим задирой.
Брансен проковылял к столу и с помощью брата Реанду уселся на один из стульев. Монах взял его рукой за подбородок и поднял голову.
- Он сильно ударил тебя?
Брансен хотел было ответить, что это неважно, но только хрюкнул. Он никак не мог сосредоточиться, слишком много мыслей одновременно кружились в его голове. Он злился на трех избивших его хулиганов и беспокоился за Кадайль. Появление Берниввигара испугало не на шутку, а беспричинный гнев магистра, обращенный на него, смущал больше всего. Слишком много свалилось на его бедную голову, и в эту минуту Брансен мог только стараться сдерживать слезы.
Резкая боль от прикосновения пальцев брата Реанду к разбитому носу заставила его вздрогнуть всем телом.
- Да, тебе здорово досталось, - вздохнул монах и ободряюще улыбнулся. - Но теперь уже нечего бояться, - успокоил он Брансена и поднес к его лицу серый камень.
Юноша непроизвольно отшатнулся, но монах уже запел молитву, приводя себя в состояние транса, и легонько прижал кристалл к поврежденному носу. Небольшой дискомфорт от прикосновения камня длился всего секунду, а потом сменился ощущением приятного тепла, распространявшегося от носа по всему лицу. Брансену впервые довелось испытывать на себе чудодейственную силу священного камня, и он с удовольствием прикрыл глаза и расслабился.
А затем произошло нечто и вовсе неожиданное. Брансен внезапно увидел, как в глубине его тела линия Чи отзывается на действие кристалла. Поток магической энергии выпрямил его энергетический канал и наполнил жизненной силой, и Брансен ясно увидел это мысленным взором.
От изумления он широко открыл глаза.
- Он неплохо помогает, не так ли? - спросил брат Реанду.
Мгновение миновало быстро - слишком быстро, и к Брансену вернулось его обычное состояние.
- Ну вот и все, - сказал монах. - Теперь тебе, должно быть, полегче?
Брансен с трудом смог кивнуть в ответ. Он был слишком взволнован, чтобы выговорить хоть слово.

Глава 26
НОВЫЕ УЗЫ ВЗАМЕН ПРЕЖНИХ

Крышка люка захлопнулась, и отголоски этого звука эхом отозвались в груди Брансена, словно он получил еще один удар. Он остался один в своей пустой и холодной келье, и свет крошечной свечи не мог разогнать непроницаемую тьму; на расстоянии вытянутой руки нельзя было разглядеть даже собственных пальцев.
В голове царила совершеннейшая сумятица. Мысли Брансена метались от Таркуса Брина к Кадайль, Кадайль! Он едва мог поверить, что девушка появилась именно в тот самый момент, когда он больше всего нуждался в ее помощи, как бывало всегда до его ухода к монахам святого Абеля. А кроме беспорядочных мыслей, страха, смущения и восторга, как будто этого было мало, перед глазами Брансена возникала то злорадная усмешка Берниввигара, то злобное лицо магистра Бателейса.
Вдобавок ко всему его мозг жгло воспоминание о прикосновении чудодейственного гематита.
В самых сокровенных мечтах, в моменты наибольшей концентрации воли на уроках Джеста Брансен не мог себе и представить такой полноты ощущений и контроля над своим телом, как во время лечения священным камнем.
Потом он задумался об использовании гематита ради другой цели. Брансен попытался предупредить брата Реанду об опасности, грозившей Кадайль. Он ясно слышал угрозы Таркуса. Но монах постарался успокоить юношу, говорил, что все будет в порядке, что слова хулигана были пустой похвальбой, что парни просто немного «побуйствовали». Он назвал их всего лишь буянами, но не преступниками.
Брансен знал, что это не так. Он видел подлинную угрозу в глазах Таркуса, слышал ненависть в его голосе. И то и другое говорило о настоящей опасности для Кадайль.
И никто в мире не сможет ей помочь. А он сидит в этой дыре и не в силах помочь даже самому себе.
Брансен заставил себя подняться на дрожащих ногах. Он сосредоточился на линии, соединяющей голову и область паха, представил себе энергетический канал, свою Ки-Чи-Крии. Едва ли он надеялся надолго удержаться в таком состоянии, но это помогли ему выбросить из головы все тревожные мысли одну за другой.
Сначала он избавился от чувства унижения от сегодняшней стычки. Потом заставил себя позабыть о жестоком взгляде Берниввигара. Постепенно Брансен выбросил из головы нелестные замечания магистра Бателейса, отодвинул на задний план упоминания о мече матери. И наконец прогнал мысли о Кадайль.
На время.
Теперь он полностью овладел своим непослушным телом. Брансен уверенно выпрямил спину, вытянул руки, поднял их над головой и медленно опустил, следуя инструкциям Джеста Ту. Вот он глубоко вдохнул и позволил себе снова вспомнить о Кадайль и угрозах Таркуса. Неистребимый гнев влился в его сознание и усилил концентрацию воли.
Брансен знал, что должен что-то предпринять. Но с чего начать?
В голове мелькнули воспоминания о влиянии гематита, о мгновении не просто физического совершенства, а совершенства, достигнутого безо всяких усилий, Брансен шагнул вперед, торопясь действовать, пока не ослабла концентрация сил. Он откинул крышку люка в надежде, что никого из братьев не окажется у входа в подвал в этот поздний час. Ладони юноши твердо уперлись в деревянные планки, обрамляющие люк. Только оказавшись наверху, Брансен понял, насколько окрепли его мышцы за долгие годы постоянных усилий сохранить равновесие или совершить простейшее движение. Беспорядочно дергающиеся руки теперь подчинялись сигналам мозга и легко подняли его из подпола. Признаки усталости появились уже при первых шагах, а к тому времени, когда он добрался до той комнаты, где происходило лечение, Брансен почувствовал себя совершенно измотанным. Мысли в голове начинали путаться, и его Ки-Чи-Крии в любой момент грозила снова разорваться. Превозмогая усталость, Брансен выдвинул маленький ящик, откуда брат Реанду днем доставал мешочек со священными камнями.
Юноша отыскал матерчатый мешок, аккуратно высыпал его содержимое на стол, а затем стал выбирать нужный ему камень. Как только гладкий серый гематит коснулся его ладони, юноша ощутил его прохладную глубину. Он никогда не учился взаимодействию с камнями и лишь изредка наблюдал, как работали братья святого Абеля. Брансен не был уверен, что сможет использовать магию кристалла и достичь желаемого результата.
Но прошел всего один миг, и Брансен сориентировался в глубинах кристалла и постиг его свойства. К своему изумлению, он понял, что мысленная концентрация, описанная в наставлениях Джеста Ту, позволяет ему пользоваться энергией камня. Рука Брансена задрожала - на этот раз от нетерпения. Он чуть не промахнулся, задел еще не совсем заживший сломанный нос и ощутил приступ тошноты, но сосредоточился и поднес волшебный камень ко лбу. Наконец он прижал его к коже и позволил своим мыслям свободно протекать через серые глубины камня, а потом к основанию линии Чи, выходящей из головы.
Дыхание сразу же выровнялось, почти мгновенно исчезла дрожь в руках и ногах. Мысленному взору Брансена открылся его энергетический канал, совершенно прямой и наполненный жизненной силой. В его теле настал момент совершенной гармонии, более полной, чем в те минуты, когда брат Реанду использовал камень в целях лечения. Комбинация учения Джеста Ту и влияния гематита наполнили его энергией и выпрямили Ки-Чи-Крии.
Брансен выпрямился. Надо бы выполнить несколько упражнений Джеста Ту, чтобы прогнать остатки слабости, но он не мог опустить руки. Он жаждал насладиться ощущением свободы движений, которое все остальные люди воспринимали как должное, он хотел как следует порадоваться своему телу, или хотя бы попрыгать от радости.
Но сможет ли Кадайль ждать, пока он разберется в своих ощущениях?
Брансен стал укладывать остальные камни в мешочек. В каждом из них он чувствовал магическую силу. Совершенно непроизвольно, лишь прикасаясь к кристаллам, он узнавал их различные свойства. Графит буквально потрескивал от внутреннего напряжения и грозил ударом молнии; малахит поражал ощущением невесомости; в глубине рубина таился скрытый жар; серпентин окутывал защитным полем; алмаз лучился ярким светом. Камни в его руках казались странно знакомыми, но сейчас Брансену некогда было над этим задуматься. Он уложил мешочек в ящик стола и вернулся в свою келью. Брансен опустился на колени рядом с постелью и вытащил черный шелковый костюм матери. Одежда до сих пор была в прекрасном состоянии, вот только шов на правом рукаве немного разошелся. Брансен прижал рубашку коленом к полу, а свободной рукой оторвал рукав. Затем он обернул материю вокруг головы и закрепил гематит на лбу. Тщательно затянув концы рукава на затылке, Брансен осторожно опустил руки, и из его груди вырвался вздох облегчения - связь с камнем не пропала без прижатой к голове ладони.
Юноша улыбнулся и невольно представил, каким изумленным стало бы лицо магистра Бателейса, если бы он прямо сейчас пришел в его комнату. А что сказал бы на это старый Берниввигар? Сумел бы он отказаться от своих притязаний? А как отреагировали бы на его превращение Таркус Брин и его дружки? Брансен освободился от своего недуга; кроме того, он в совершенстве изучил боевое искусство Джеста Ту и теперь был абсолютно уверен, что Таркус больше не сможет нанести ему ни одного удара. Любопытно, что теперь сказали бы люди об Аисте?
Внезапно волна привычного страха чуть не сбила его с ног, и улыбка исчезла с лица юноши. Он осторожно развязал концы своей шелковой повязки и, придерживая гематит одной рукой, развернул рукав и поднес ткань к огню свечи, потом передвинул и снова поднес к язычку пламени. Теперь повязанный на голову лоскут не только крепко прижимал к его лбу магический камень, но и прикрывал всю верхнюю часть лица вплоть до нижней губы. Выжженные отверстия для глаз оказались точно на своих местах.
Кадайль.
В его голове теперь билась только одна эта мысль. Брансен торопливо сбросил шерстяную рубаху и надел шелковый костюм. И сразу понял свою ошибку: оторванный рукав обнажил правую руку, и яркое родимое пятно делало его слишком приметным. Брансен поспешно развязал концы повязки, оторвал от нее узкую полоску и привязал на запястье, скрыв родинку. Наконец он надел на ноги мягкие туфли и почувствовал, что может безо всяких усилий подпрыгнуть до самых звезд или обогнать быстроногого оленя. Теперь он в совершенстве владел своим телом, на нем был надет костюм матери, и две религии - святого Абеля и Джеста Ту укрепляли его силы.
Брансен задул свечу и выбрался из своей кельи, не забыв осторожно опустить за собой крышку люка. Юноша осторожно добрался до дверей монастыря и скользнул в ночную тьму. Он еще не совсем был уверен в себе и потому старался держаться в тени стен, хотя в этот поздний час вероятность встретить кого-то из монахов была ничтожно мала.
Много лет назад Брансен слышал, что Кадайль с матерью жили на западной окраине города. Сейчас он вспомнил об этом и побежал на запад.
Он побежал!
Его ноги легко несли тело, и не было необходимости сосредоточиваться на каждом движении бедер. Колени упруго сгибались и разгибались, а ступни уверенно соприкасались с неровной дорогой, Брансен не мог поверить обретенной свободе, ему хотелось кричать от восторга. Никогда в жизни он и представить не мог такого совершенного контроля над своим телом, никогда еще ветер так ласково не развевал его длинные волосы. Казалось, он едва касается земли, и радость бега была для него равносильна ощущению полета.
Восторг едва не заставил его позабыть о главной цели, и Брансен пробежал немалое расстояние, пока не вспомнил о Кадайль и грозящей ей опасности. Он замедлил бег - хотя и очень неохотно - и попытался сориентироваться. Оказалось, что Брансен почти не представляет, где находится, ведь ему никогда не приходилось бывать в этой части города.
Чем дальше от монастыря удалялся Брансен, тем реже попадались ему жилые дома. Здесь они чередовались с небольшими полями и фермами, разделенными между собой изгородями из грубо отесанного камня.
Все постройки выглядели почти одинаково - жалкие хижины с двумя или тремя окошками под соломенной крышей. Перед некоторыми из них имелись небольшие огороды с грядками овощей и редкими цветами, почти неразличимыми в бледном свете луны. Кое-где за изгородью стояли коровы и козы, но ни одного человека на пустынных улочках он не встретил, хотя за окнами еще горели свечи. Каждый раз, когда Брансену попадалось освещенное окно, он подкрадывался ближе и заглядывал внутрь, надеясь обнаружить дом Кадайль.
В поисках прошло несколько часов; все огни постепенно погасли, даже луна уже клонилась к горизонту, и Брансен остался почти в полной темноте. Он забрел гораздо дальше, чем рассчитывал, и теперь домики встречались все реже и реже. Совсем неподалеку виднелась темная кромка леса. Брансен и не подозревал, что Прайдтаун настолько велик. Только теперь юноша понял, как трудно будет ему отыскать жилище Кадайль, не говоря уже о том, чтобы защитить ее от хулиганов.
Восточный край небосклона начал светлеть, и, несмотря на разочарование, Брансен заторопился обратно по дороге, ведущей к замку. Темная громада башни была хорошо видна даже на таком расстоянии. С каждой минутой становилось все светлее, и Брансен осознал свою ошибку. Он решительно не хотел обнаруживать свой секрет и не собирался ни монахам, ни кому-то еще открывать новую личину Аиста.
С каждым шагом он все отчетливее понимал, что не успеет вернуться к тому часу, когда просыпаются братья святого Абеля. Как же объяснить им ночную прогулку? Он уже знал, что убежит из монастыря и вернется в дом Гарибонда, но пока его место было среди монахов, тем более что он тайно завладел одним из священных камней, принадлежащих церкви.
Брансен торопился изо всех сил. На бегу он вспоминал страницы священной Книги Джеста, где описывались приемы, позволяющие увеличить выносливость. Юноша разжал кулаки и расслабил все мышцы, не участвовавшие в беге. Наконец он миновал Прайд-касл и устремился к монастырю. Как можно тише он приблизился к окну комнаты, под которой находилась его келья. Заглянув внутрь, Брансен обнаружил там двух послушников, подметавших пол.
- Аист, поднимайся! - крикнул один из братьев. Брансен отшатнулся от окна и почти перестал дышать. Может, просто запрыгнуть в окно и рассказать правду? Но ему снова вспомнились наставления Джеста Ту. Похоже, эти исписанные затейливым почерком страницы содержат ответы на любой вопрос.
Брансен беззвучно приник к окну и после недолгого наблюдения мог точно предсказать каждое движение неторопливых братьев. Он выбрал подходящий момент, перевалился через подоконник и растянулся вдоль стены. Словно змея он подполз к самому люку и снова затаился, наблюдая за монахами в тусклом свете занимающегося утра. Но вот один из них потянулся за стоящим на столе подсвечником, и Брансен осторожно приподнял крышку, ровно настолько, чтобы проскользнуть внутрь. Он нырнул в свою келью головой вниз, оперся на пол руками, а потом подтянул ноги и так же беззвучно опустил за собой крышку, как это обычно делали монахи. Все еще стоя на четвереньках, Брансен вздохнул с облегчением.
- Аист! - послышался более настойчивый окрик монаха.
Брансен поспешно рванулся к кровати и переоделся в свою обычную рубаху. В последний момент, с огромным сожалением, он развязал повязку и снял с головы гематит. На некоторое время он задумался о том, как вернуть гематит, но затем вспомнил, что в мешочке их было несколько, а братья заглядывали туда не каждый день. Едва он успел распихать по углам свои вещи, как крышка люка откинулась с громким стуком.
- Вылезай, Аист, - крикнул монах. - День уже в полном разгаре.
Брансен попытался подняться, но в тот же миг понял, как сильно сказались его ночные похождения на неокрепшем теле. Его охватила непреодолимая слабость, и юноша растянулся во весь рост на полу лицом вниз, а потом мозг окутала сплошная темнота. Краешком сознания он понял, что его вытаскивают наверх, и услышал испуганные возгласы монахов. Прошло немало времени, пока темнота в его мозгу рассеялась и Брансен смог открыть глаза. Он обнаружил, что лежит на одеяле в той самой комнате, под которой расположена его келья, а рядом в кресле сидит дремлющий монах.
Кадайль!
Мысль обожгла его огнем. Неужели он ее потерял? Может, еще не поздно снова отправиться на поиски ее дома?
Брансен попытался встать на ноги, но не успел он перевернуться на бок, как монах проснулся и придержал его за плечо.
- Успокойся, Аист. Уже почти рассвело. А теперь отправляйся спать дальше. Ты нас здорово перепугал. Мы уж решили, что ты надумал помереть!
Монах насмешливо хмыкнул, и Брансен едва обратил на него внимание, но все же расслышал следующие слова:
- Я думаю, для тебя так было бы даже лучше, несчастное создание. Может, и в самом деле тебя надо было отдать Берниввигару? Ах ты, бедняга!
Брансену отчаянно захотелось спуститься в свою комнатушку, прибегнуть к помощи гематита и как следует проучить старого дурака!
Но он ничего не мог сделать, оставалось только надеяться, что с Кадайль пока ничего не случилось.
Лишь на следующий день Брансен смог приступить к своим обязанностям, и, к его радости, монахи после происшествия с Таркусом Брином немного уменьшили его нагрузку. Спустившись вечером в свою келью, Брансен с облегчением обнаружил, что никто не прикасался к его вещам и украденный камень лежал на своем месте. Лицо юноши исказила слабая улыбка. Как они могли что-то отыскать, если никто ни разу не спускался в эту комнату? Единственный раз, когда в его жилище были посетители, они обратили внимание только на записи, покрывавшие стены, и никто не заметил черного шелкового свертка, служившего ему подушкой все эти годы.
Брансен учел предыдущий опыт и в этот вечер сумел выскользнуть из монастыря пораньше. Пришлось соблюдать особую осторожность, поскольку во дворе еще ходили монахи, но небо было пасмурным, и темнота помогла ему остаться незамеченным. Кроме того, Брансен воспользовался уроками Джеста, объяснявшими, как окружающие обычно воспринимают то, что находится вокруг них. Немного поразмыслив над этим разделом, он научился видеть мир глазами других, и потому для него не составило труда проскользнуть через двор.
Брансен так прочно усвоил секреты мудрецов Бехрена, что чувствовал себя настоящим представителем народа Джеста, а не чужеземным учеником. Иначе как бы он смог с такой ловкостью управлять своим еще совсем недавно непослушным телом? Как мог научиться быстрому бегу, если он и ходить-то как следует не умел? Но он научился, словно мог видеть движение каждого мускула и поворот каждого сустава. После знакомства с гематитом его Ки-Чи-Крии стала совершенно прямой, энергия без препятствий проникала в каждую клеточку тела, и мускулы казались материальным продолжением энергетического канала.
По пути к западным окраинам Прайдтауна Брансен на ходу выполнил несколько упражнений из комплекса боевых искусств Джеста, отрабатывая как атакующие, так и оборонительные удары обеими руками. Он резко выбрасывал руку вперед или в сторону, сжимал пальцы, представляя себе горло врага, и имитировал удары кулаком.
Огни в этот вечер горели еще почти в каждом окне, и Брансену представилась отличная возможность отыскать домик Кадайль. Беззвучной тенью он скользил по дворикам, подбирался к окнам и незаметно заглядывал внутрь каждого дома. Наконец он нашел то, что искал.
Кадайль с матерью жили в маленьком каменном домике, окруженном цветами, в самом конце переулка. Через открытое окно ясно было видно, как обе женщины занимались домашними делами. Брансен затаил дыхание. Вот они сели ужинать, за едой что-то оживленно обсуждали и много смеялись, потом перешли к небольшому очагу, поговорили еще, затем замолчали, наслаждаясь теплом в этот прохладный вечер. Наконец Кадайль встала со своего стула и направилась к узкой кроватке. Она начала раздеваться, а Брансен внезапно напрягся и почему-то ощутил непонятный страх.
Девушка стащила через голову рубашку, и Брансен отвернулся, с трудом переводя дыхание. Как хотелось ему насладиться красотой ее соблазнительных округлостей и видом изящных рук и ног! Не только любопытство, а что-то еще, более глубокое, подстрекало обернуться и рассмотреть девушку. Но Брансен был уверен, что этого не следует делать.
До поздней ночи он оставался у дверей домика на страже покоя Кадайль. А в долгие ночные часы практиковался в упражнениях Джеста Ту, оттачивал точность движений, запечатлевшихся в его памяти, учился управлять мышцами.
Любой из мудрецов Джеста Ту при виде его тренировок мог решить, что юноша вырос в монастыре Облачный Путь.
В эту ночь никто не побеспокоил обитателей маленькой хижины, в следующую тоже, и еще две ночи прошли спокойно. Но каждый вечер Брансен приходил на свой пост, оберегал покой женщин и испытывал новые возможности своего тела, радовался обретенной силе и ловкости.
- Как воспримут магистр Бателейс и брат Реанду мое превращение? - спрашивал он самого себя.
В течение этих ночей юноша не раз разговаривал вслух с самим собой. И каждый раз его речь без запинок, без напряженного контроля за движениями лицевых мускулов, без брызг слюны безмерно радовала слух.
- А Берниввигар? - негромко продолжал он. - Уж этот старик точно удивится, но не обрадуется. Что-то он скажет, когда я посмотрю ему прямо в глаза и назову преступником? Чем сможет ответить, если я собью его с ног и отплачу за причиненные Гарибонду страдания?
Мечты о мщении заставили его глаза ярко блеснуть в лучах луны. Брансен помотал головой и отогнал прочь опасные мысли, вспомнив, что Берниввигар действовал по приказу лорда Прайди. Неужели ему придется сражаться со всем Прайдом?
- Гарибонд, - снова зашептал он в темноте ночи. - Ты мой настоящий отец, хотя и не кровный родитель. Твои усилия увенчались успехом, твои молитвы услышаны. Ты увидишь своего сына сильным и ловким, и я буду заботиться о тебе, как ты заботился о калеке долгие годы. Больше никогда не придется тебе сидеть под проливным дождем на берегу озера в надежде выловить пару рыбешек и наполнить голодный желудок. Больше никогда не будешь скользить по крутому склону ради охапки хвороста для очага. Никогда, отец.

Предыдущая страница 19 Следующая страница


Разбойник 20

Брансен договорил и внезапно подпрыгнул высоко над землей, выбросив вперед правую ногу круговым движением. Мышцы подчинялись любому приказу мозга, суставы поворачивались свободно и без всякой боли. При завершении выпада он даже расслышал свист рассекаемого воздуха, настолько резким и быстрым было движение. Брансен легко приземлился на полусогнутые ноги и так же резко развел руки в стороны, словно поражая врагов. Затем замер на месте и повернулся к окнам домика.
- Кадайль, - прошептал он.
Брансен попытался представить себе ее реакцию, когда он откроет свое лицо и признается, что перед ней уже не тот Аист, какого она знала прежде. Неожиданный приступ страха заглушил слова признания. Он жаждал сейчас же постучаться в дверь и признаться любимой, что для него нет ничего более драгоценного, чем ее улыбка и ласковое прикосновение, нет ничего теплее, чем ее легкое дыхание.
Вряд ли она ответит взаимностью на его признание. В глубине души Брансен понимал, что его образ всегда будет связан в глазах Кадайль с беспомощным калекой, барахтающимся в придорожной грязи. Как может такая прекрасная девушка испытывать к несчастному уродцу какие-то иные чувства, кроме жалости и сострадания?
- Как я мог мечтать о чем-то другом? - спросил он пустынную дорогу.
Но, как оказалось, не совсем пустынную. Брансен насторожился и уловил смутные очертания нескольких фигур, потом до него донесся приглушенный расстоянием смех и звон разбитой бутылки.
Юноша метнулся в тень дерева, стоящего в десятке ярдов от стены дома Кадайль. Он пристально вгляделся в темноту и в самом конце переулка, ведущего на восток, различил пять темных фигур. На таком расстоянии было невозможно разобрать ничего, кроме силуэтов, но Брансен понял, что это Таркус и его дружки явились исполнить свои угрозы. У него так сильно задрожали руки, что пальцы выбили дробь на коре дерева. Ноги внезапно ослабели, а во рту пересохло.
- Я пришел сюда ради этой встречи, - напомнил себе Брансен, но слова не помогли ему прогнать страх.
Юноша решил, что он лишь в мечтах представлял себя героем, а на самом деле ничего не сможет сделать.
Совсем ничего.
Он всего лишь глупый Аист, мальчишка, никогда не видевший войны, никогда не участвовавший в драках, а только закрывавший лицо грязными руками, падая в канаву от малейшего толчка. Движение на дороге отвлекло его внимание от грустных сожалений, и глаза уловили отблеск брошенной в дверь бутылки.
Трое парней прошли мимо, не заметив Брансена.
- Кадайль, - крикнул Таркус. - Выходи, позабавимся. А то мое оружие слишком засиделось в ножнах!
Остальные грубо расхохотались. Потом трое парней направились прямо к двери, а еще двое обошли дом справа и слева, убедиться, что никто не выскочил через окно. Брансену хотелось кричать. Он жаждал броситься на хулиганов и потребовать, чтобы они убирались вон. Или бежать в город и позвать стражников. Но не мог заставить себя сдвинуться с места ни на дюйм. Он не мог даже сглотнуть, не то что крикнуть!
Вот в доме вспыхнул свет зажженной свечи, самый рослый из парней подошел к двери и сильно ударил ногой, потом еще раз, и дверь распахнулась. Потом раздался сердитый крик матери Кадайль.
Таркус Брин вместе с двумя дружками шагнул внутрь. До Брансена донеслись звуки возни в доме, двое парней вернулись после обхода домика, внутри раздался звонкий удар, от которого все тело Брансена напряглось.
В дверном проеме появилась Кадайль, одетая только в белую ночную рубашку. Она рванулась вперед, но Таркус схватил девушку за густые волосы и заставил опуститься на колени прямо у порога дома.
Брансена била крупная дрожь. Он мысленно проклинал свою трусость. Как можно стоять и смотреть на все это? Еще не хватало намочить штаны от страха!
- Заткнись, старая карга, и благодари богов, что ты слишком уродлива, чтобы удостоиться нашего внимания! - громко произнес один из грубиянов за дверью дома.
От звука следующего удара Брансен подпрыгнул на месте.
Кадайль попыталась вывернуться и подняться, но нога Таркуса ударила ее в спину, и девушка распласталась на земле. В этот момент вокруг него уже собрались трое его дружков, а четвертый оставался в доме с матерью Кадайль.
- Ты должна знать свое место, девчонка, - сказал Таркус Брин. - А ты вмешиваешься, куда тебя не просят.
Кадайль подняла лицо, и даже издали в ее глазах Брансен прочел ненависть и ужас.
- Ты бросилась на защиту этого ничтожества, - продолжил Таркус и плюнул в лицо Кадайль. - Ты хоть понимаешь, кто мы и что сделали ради тебя? Мы сражались на юге и могли умереть! Мы защищали тебя, шлюха, а ты встала на защиту этого урода, против нас!
Кадайль тряхнула головой.
- Ты должна встречать нас с радостью и пошире раздвигать ноги, - снова заговорил Таркус, потом пнул девушку в бок и попытался перевернуть ее на спину.
- Возьми ее! - нетерпеливо воскликнул один из парней, а остальные дружно рассмеялись.
Брансен приказывал себе двигаться, старался напрячь ноги, чтобы выбежать из укрытия и вмешаться. И все же оставался под деревом и едва мог вздохнуть. Он посмотрел на Кадайль, молча прося у нее прощения за свою слабость.
Девушка не могла его видеть, но как будто все поняла, внезапно ослабла, перестала сопротивляться и беспомощно заплакала.
Мокрые блестящие дорожки слез пробежали по ее щекам и полностью завладели чувствами Брансена. Все его страхи при виде плачущей горячо любимой Кадайль мгновенно испарились. Он не мог видеть, как девушка, всегда оказывавшая ему поддержку, сдалась на милость хулиганам.
Брансен начал двигаться совершенно не размышляя. Его подсознание вспомнило все уроки Джеста Ту и управляло мускулами. Брансен не заметил, как оказался рядом с группой парней, он даже не рассмотрел как следует ближайшего из них - того, кто выбил дверь домика.
Громила только что повернулся ему навстречу и открыл рот, чтобы вскрикнуть от изумления, но Брансен не стал дожидаться, пока он очнется. Юноша припал на правое колено, а второй ногой нанес сильный удар в пах, от чего парень резко поднялся на цыпочки. Тогда Брансен вскинул ногу и угодил хулигану прямо в лицо, заставив его запрокинуть голову, а потом провел серию ударов обеими руками справа налево и за-кончил таким сильным хуком, что его противник грохнулся наземь. Юноша рванулся вперед, проскочил между двумя подручными Таркуса и оказался перед главным врагом.
В руке Таркуса блеснуло лезвие ножа, но для Брансена его движения были настолько медленными, словно их сковывала толща воды. Он лишь легонько взмахнул кистью и отбросил вытянутую руку с ножом далеко в сторону. Повинуясь инстинкту, Брансен подпрыгнул в воздух, подобрал ноги, а затем резко выбросил их в стороны, прервав в самом зародыше попытки двух дружков Таркуса ответить на атаку. Он приземлился со скрещенными на груди руками, развернулся и нанес одновременно два удара тыльной стороной ладоней по лицам противников. Наконец метнулся вправо и согнутой в локте рукой ударил одного из врагов в лицо. Раздался хруст сломанного носа. Брансен повернулся в противоположную сторону и сильным ударом ноги расшиб колено второго обидчика. Парень вскрикнул, резко остановился и попятился назад, а Брансен использовал открывшееся пространство для новой атаки, не забывая отражать нападения Таркуса. После двух коротких прыжков он нагнулся, отвел ногу назад, чтобы усилить удар, и пнул противника в живот.
В тот же момент Брансен приземлился на вторую ногу, мягко коснувшись коленом земли, чтобы погасить силу толчка и сохранить равновесие. Затем немедленно выпрямился и одновременно снова размахнулся ногой, поворачиваясь вокруг своей оси. Круговое движение было сильным, но Таркус успел пригнуться, и ступня Брансена пролетела у него над головой. Брин воспользовался моментом и рванулся вперед, вытянув руки.
Движения Брансена плавно перетекали из одного в другое, как учила книга Джеста Ту. Не достигнув цели ударом правой ноги, юноша продолжил атаку, и следующий удар пришелся прямо в лицо Таркуса. Брансен приземлился на обе ноги, и его противник попятился.
Слева один из парней сумел наконец подняться, но заковылял прочь, сильно припадая на сломанную ногу. С правой стороны второй противник все еще корчился на земле и ощупывал разбитое в кровь лицо. Позади него плакала Кадайль, а самый рослый из нападавших пока не подавал признаков жизни.
- Кто ты такой? Чего добиваешься? - спросил Таркус, и в его голосе уже не слышалось прежней самоуверенности.
- Я…
Брансен умолк, будто только что очнулся. Он только сейчас осознал, что произошло. Пока его тело подчинялось велению инстинкта и безукоризненно воспроизводило уроки Джеста Ту, сознание Брансена словно оставалось под тенью дерева. В этот миг он как будто проснулся.
Но что он мог ответить? Юноша вспомнил горестные сетования монахов по поводу вновь возникших на дороге опасностей со стороны поври и разбойников.
Брансен припомнил и отрывки старинных легенд о героических подвигах прошлого и ухватился за эти воспоминания.
- Я - Разбойник, - ответил он, едва ли задумываясь над смыслом этого слова.
Таркус Брин его почти не слушал, он использовал паузу, чтобы собраться с силами для нового нападения. Размахивая ножом, бандит снова бросился вперед. Но Брансен, хотя и видел опасность, больше не боялся противника. Он избавился от оков страха, и поучения Джеста Ту отчетливо воспроизводились в его мозгу, словно он читал книгу отца. Линия Чи, благодаря действию волшебного камня под черной шелковой маской, стала прямой и крепкой, энергетический канал безошибочно управлял движениями мышц и немедленно реагировал на все сигналы мозга.
Нож Таркуса рассекал яростно воздух справа налево, но Брансен увертывался и отступал, чтобы не задеть лежащую Кадайль. Таркус Брин упрямо продолжал наступать. Наконец Брансен поднял руку и размахнулся, но, к его удивлению, противник мгновенно отступил и вернулся к Кадайль.
Таркус замахнулся кинжалом на девушку. Но не успел завершить удар.
Брансен рванулся вперед и перехватил запястье Таркуса левой рукой. Потом поднырнул снизу, выворачивая руку врага так, чтобы заставить его подняться. Юноша тоже выпрямился, не выпуская руки, и, не прекращая вращательного движения, ударил правым локтем по предплечью Таркуса. Хруст сломанной кости прозвучал словно треск поваленного дерева. Брансен почти не услышал его и не остановился. Он снова поднырнул под изуродованную руку противника и оказался с Таркусом лицом к лицу.
В глазах Брина, кроме ужаса, кроме боли и ярости, Брансен распознал нечто более серьезное. Он разжал пальцы и отшатнулся назад, но Таркус Брин замер на месте. Сломанная правая рука повисла плетью вдоль туловища, а дрожащие пальцы левой руки медленно ощупывали живот рядом с рукояткой торчащего из левого бока ножа. Наконец пальцы коснулись кинжала, но в этот миг силы покинули Таркуса, он едва успел взглянуть на Брансена, уронил руку и упал.
Уже мертвым.
Кадайль завизжала, но Брансен ее не слышал. Он понял, что его враг умер.
Брансен убил человека.
Он мысленно обратился к мудрости Джеста в поисках ответа на создавшуюся ситуацию. Но никак не мог вспомнить, даже как вдохнуть воздух.
Еще один женский крик раздался у него за спиной, Брансен мгновенно очнулся и снова бросился в атаку. Через секунду из дома выскочила Каллен, вся в слезах и с опухшим от удара глазом. Дрожащими руками она попыталась закрыть за собой дверь, но вскоре бросилась к дочери. Кадайль сумела встать на ноги, и женщины, обнявшись, уставились на свой домик, откуда доносились звуки борьбы и ругательства последнего из напавших на них парней.
Дверь домика сначала с треском захлопнулась, а потом распахнулась настежь, и насильник вылетел спиной вперед. Он с глухим ударом стукнулся о землю, застонал и перевернулся, продемонстрировав перепуганным женщинам окровавленную физиономию.
Вслед за ним на пороге появился Разбойник.
- Убирайтесь прочь, - скомандовал он неудачливым бандитам. - Убирайтесь, и не смейте показываться рядом с этим домом под страхом смерти!
Избитые хулиганы кое-как подхватили своего приятеля со сломанной ногой, подняли тело Таркуса Брина и заковыляли по переулку.
- Больше они не вернутся, - сказал женщинам Брансен.
- Как мы сможем тебя отблагодарить? - едва переводя дух спросила Кадайль, все еще не выпуская из объятий плачущую мать.
Брансен подошел ближе и помог им подняться.
- Не стоит меня благодарить, - произнес он как можно увереннее, чтобы успокоить взволнованных женщин. - Помочь вам в беде - большая честь для меня.
Спокойствие давалось Брансену с большим трудом. Как хотелось ему в тот же миг сорвать с лица маску и объявить о своей любви к Кадайль! Как хотелось сжать девушку в объятиях и сказать ее матери, что теперь все будет хорошо! Но разве можно использовать благородный поступок в личных целях?
Оклики соседей развеяли мечты Брансена. Отступление разбитой банды, без сомнения, привлекло внимание живущих по соседству людей.
Брансен широко улыбнулся и поднял руку к голове, салютуя.
- Доброй ночи, прекрасные дамы, - произнес он. - Благословен тот час, когда я оказался рядом с вами в трудную минуту.
- Но как… - заговорила Кадайль.
- Улыбка на твоем прекрасном лице - лучшая благодарность, на которую может надеяться лучший из мужчин, и это больше, чем он заслуживает, госпожа, - сказал юноша.
Он решил процитировать монахов, обсуждавших героев древности и их подвиги. Брансен припомнил еще несколько фраз и добавил:
- Не каждому мужчине доводится в своей жизни встретить такую безупречную красавицу, как ты. Эта ночь подарила мне счастье.
Брансен снова отсалютовал. Кадайль и ее мать беспокойно посмотрели на дорогу, где виднелись фигуры соседей. Когда они обернулись, Разбойник уже растворился в темноте.
Обратный путь в монастырь показался Брансену слишком долгим. Его обуревали самые различные чувства. Юноша окончательно переродился. Он спас Кадайль и ее мать и победил пятерых хулиганов.
Он убил человека.
Неподалеку от замка Прайдов, один в предрассветной тишине, Брансен Гарибонд, присвоивший себе прозвище Разбойник, опустился на колени и воздел руки к небу.

Глава 27
ПОСТИЖЕНИЕ ДУХА МАТЕРИ

Предвкушение появиться в маленьком домике на берегу озера при свете дня вызывало озорную улыбку на лице Брансена, скрытом черной шелковой маской. Стоило ему услышать - сразу после возвращения перед самым рассветом, - что всех монахов вызывают в замок на целый день, как возникло непреодолимое искушение наконец наведаться к Гарибонду, самому близкому человеку, с детства заслужившему его любовь и уважение. Теперь, когда дом Гарибонда уже был виден, юноша едва сдерживал свой восторг. Но столбы дыма, поднимавшиеся изо всех труб, насторожили Брансена. Обычно Гарибонд топил только один камин.
Брансен скользил от дерева к дереву, прячась в тени, а иногда даже запрыгивал на нижние ветви, чтобы продвигаться незаметно. По дороге, судя по окрикам, его заметили один или два человека, но Брансен не обратил на них внимания. Зато теперь предпочел соблюдать осторожность. Подойдя ближе, Брансен различил на маленьком островке несколько фигур: двоих детей и двоих женщин, одну примерно его возраста, а вторую постарше, возможно ее мать.
Неужели Гарибонд женился?
Брансен задумчиво вздохнул и остановился. Может, это дети Гарибонда бегают на берегу? Но кто же тогда та девушка, его ровесница? Она никак не может быть дочерью Грибонда. Брансен подобрался поближе и спрятался среди скал на берегу. Отсюда он мог осмотреть южную часть островка, куда направились обе женщины. И теперь он понял зачем. На камнях сидели двое мужчин с удочками.
Брансену потребовалось некоторое время, чтобы успокоиться: ни один из рыбаков не был Гарибондом. Но где же его отец? И кто эти незнакомцы, занявшие его дом?
Он уже направился к берегу, намереваясь подойти и расспросить новых жильцов, но остановился, вспомнив о своем слишком необычном костюме. Одно дело, когда тебя заметят на бегу, да еще издалека, но совсем другое - заговорить с кем-то в таком виде. А если он спросит о Гарибонде, не сочтут ли отца его сообщником? Еще неизвестно, какое наказание грозит Разбойнику после потасовки у дома Кадайль. Признают ли его героем, или преступником?
Ради безопасности Гарибонда лучше не рисковать.
Еще некоторое время Брансен оставался на своем посту, разглядывал каждого из шестерых обитателей острова и старался запомнить их лица. Если кто-то из них появится в городе, он найдет способ спросить их об отце. А возможно, придется прийти сюда в обычной шерстяной рубахе и в обличье Аиста. Да, так будет лучше. Можно спрятать гематит, и тогда нетрудно будет изобразить из себя калеку, которого все в городе знали.
Брансен был очень озадачен и встревожен, но солнце уже клонилось к западу, а по разговорам монахов он понял, что братья должны вернуться в монастырь сразу после ужина.
Он покинул наблюдательный пост и пустился в обратный путь.
- Неужели эти неприятности никогда не кончатся? - спросил Прайди.
Он швырнул свои рукавицы, оперся ладонями на стол и сердито взглянул на Баннаргана.
- И все это натворил один человек? Баннарган молча пожал плечами.
- Один невооруженный человек против пяти? - не унимался Прайди. - Эти пятеро служили в наших войсках на юге и явно не новички в сражениях.
Могучий воин снова пожал плечами.
- А может на дереве сидели лучники?
- На пострадавших нет следов от стрел, мой господин, - ответил Баннарган. - На них вообще нет ни одной раны от оружия, за исключением Таркуса Брина, погибшего от собственного кинжала.
Лорд Прайди устало потер ладонями лицо. Опять повсюду появились злобные поври, на юге и на западе по дорогам рыскали бандиты, а теперь еще и это - дерзкое нападение одиночки на пятерых солдат! Прайди использовал все свои возможности, чтобы продолжать войну на юге, где лорд Делавал сражался против сил Этельберта, и речь шла не только о независимости Прайда, а уже о самом существовании страны. С каждым днем все труднее становилось выплачивать огромные налоги, требуемые Делавалом, а мелкие неприятности все учащались и только усугубляли его дурное настроение.
- А что с остальной четверкой? Баннарган в третий раз пожал плечами:
- Керсон не избавится от хромоты до конца дней, а все остальные со временем поправятся. Если окончательно не повредятся в уме. Они клянутся, что нападавший обладал сверхъестественной силой, равной силе по крайней мере десятка воинов, и двигался так быстро, что казалось, будто с ними дерется не один, а три человека.
- Скорее всего, они пытаются оправдать свою пьяную нерасторопность, как ты считаешь?
И снова Баннарган пожал плечами.
- И кто же это был?
- Он назвался Разбойником.
- Чудесно. - Прайди раздраженно хлопнул ладонью по столу.
- Но это всего лишь один человек, - напомнил Баннарган.
- И он умудрился без оружия победить пятерых солдат.
- Они были пьяны и плохо соображали. Прайди кивнул, принимая доводы своего друга.
- Наши гости уже ждут, - сказал Баннарган. - Не стоит медлить, отец Жерак вряд ли сможет остаться надолго.
- Он хоть сознает, где находится?
- Сомневаюсь. И если мы не отправим его поскорее обратно, боюсь, он загадит кресло, в котором сидит.
Прайди рассмеялся, затем подошел к камину в противоположном углу комнаты, снял с крючков на стене свой знаменитый меч и пристегнул к поясу.
- Иди, - приказал он и пропустил Баннаргана на несколько шагов вперед, чтобы тот возвестил о появлении правителя.
По пути в зал аудиенций Прайди остановил приятеля, чтобы сказать ему еще несколько слов.
- Завтра утром мы устроим военный парад, - сказал он. - Я слишком давно не выводил свою боевую колесницу.
- Демонстрация силы, чтобы успокоить народ?
- И предупредить этого Разбойника. Пусть поймет, что его ожидает в конце пути, по которому он пошел.
На следующий день, когда Брансен приступил к своим обязанностям, монастырь показался ему удивительно безлюдным. Юноша, как обычно, собирал ночные горшки и относил их к заднему входу, где и оставлял прямо у стены монастыря. За все утро он не встретил ни одного монаха, кроме старого слуги отца Жерака, все еще не проснувшегося после вчерашнего посещения замка.
Брансен не воспользовался священным камнем, хотя и сильно тосковал по его силе, как тосковал по возможности ходить прямо и восхитительному ощущению бега. В глубине души он совсем не хотел принимать обличье Аиста ни на минуту. Но прогулки по ночному городу в образе Разбойника истощали его силы, а кроме того, Брансен не мог предсказать реакцию братьев святого Абеля ни на его внезапно обретенное здоровье, ни на кражу одной из реликвий. Но и без гематита, прижатого ко лбу повязкой, тело Брансена с каждым днем становилось сильнее, а движения - увереннее. Практикуя упражнения Джеста Ту, юноша все больше убеждался, что линия Ки-Чи-Крии постепенно выпрямляется. В моменты полной сосредоточенности он мог удержать линию Чи совершенно прямой, хотя и на очень недолгий срок, и даже его не слишком больших познаний в тайнах Джеста хватало, чтобы понять, что энергетический канал в его теле уже не так изогнут и прерван, как было раньше.
Страх, что его тайну раскроют, заставлял Брансена намеренно преувеличивать свою неуклюжесть. Он еще не понимал, почему опасается продемонстрировать изменения в своем теле перед монахами, просто инстинктивно чувствовал, что облик неуклюжего уродца когда-нибудь еще сослужит ему хорошую службу.
Уже в четвертый раз юноша с горшками в обеих руках доковылял до задней калитки, но обнаружил, что оставленные им шесть полных посудин так и стоят на земле. Брансен опустил свою ношу и с любопытством огляделся по сторонам. Где же его напарник?
Юноша вернулся в собор и поразился его необычной пустоте. Нигде не было ни души. Он обошел боковые помещения, но и там никого не оказалось. Брансен подошел к главному выходу и через распахнутую настежь дверь выглянул во внутренний дворик, но обсаженная деревьями дорожка тоже была пуста.
Он уже собирался вернуться в монастырь и расспросить прислужника отца Жерака, как услышал звон колоколов и звуки труб со стороны замка. Любопытство пересилило страх нарушить приказ, и Брансен пересек двор, чтобы выглянуть на улицу.
Прямо за воротами он увидел ряды монахов, выстроившихся вдоль главной улицы города. В рядах братьев Брансен заметил и магистра Бателейса, и брата Реанду. Вдоль улицы кроме монахов собралось множество людей, и все оживленно переговаривались и махали руками. Брансен сосредоточился на образе Аиста и медленно доковылял до брата Реанду как раз в тот момент, когда трубы зазвучали с удвоенной силой.
- Аист! - воскликнул Реанду. - Что ты тут делаешь?
По лицу монаха Брансен не смог определить, сердится его покровитель или просто удивлен.
- Я… я…
- Неважно, - прервал его брат Реанду и положил руку на плечо, чтобы успокоить юношу. - Хорошо, что ты вышел наружу. Тебе тоже стоит посмотреть на нашего славного правителя во всей красе.
Брат Реанду, не снимая руки с плеча мальчика, легонько подтолкнул его вперед, к самой обочине дороги, и даже помог повернуть голову в сторону замка, откуда уже появилась торжественная процессия.
В голове колонны шли солдаты Прайда, при всех регалиях, в ярко начищенных бронзовых доспехах и с копьями в руках. Блестящие наконечники сияли высоко над их головами. Воины шагали ровными шеренгами, демонстрируя отличную выучку и дисциплину личной гвардии лорда Прайди. По бокам шагали командиры отрядов, время от времени выкрикивая команды и прогоняя с дороги зазевавшихся зрителей.
Брансен восхищенно разглядывал процессию и кивал в такт дружному грохоту сапог.
Следом за пешими солдатами следовали трое всадников, и одного из них, ехавшего в центре, Брансен хорошо помнил. На могучем коне Баннарган выглядел еще более величественно. Неудивительно, что взгляды всех зевак были прикованы к фигуре прославленного воина. Но только до тех пор, пока не появился следующий участник парада.
Самым великолепным, безусловно, был сам лорд Прайди на новой боевой колеснице, изготовленной взамен разбитой врагами несколько лет назад и запряженной парой рослых лошадей. Он надел новые латы вместо пробитых во многих местах во время сражений с поври. Эти доспехи тоже были выполнены из бронзы и тоже украшены изображениями бегущих волков с драгоценными камнями на месте глаз. Самоцветы сверкали на солнце и посылали яркие блики во все стороны. На голове Прайди красовался открытый шлем с высоким красным плюмажем наподобие конского хвоста. Но и шлем, и латы, и колесница не шли ни в какое сравнение с великолепным сиянием стального меча в руке правителя. Лорд Прайди держал обнаженное оружие в вытянутой руке, и зеваки от восхищения открывали рты и показывали друг другу на невиданный меч.
В толпе говорили, что стальное лезвие может перерубить небольшой толщины деревце с одного удара. Этот меч, по мнению окружавших Брансена людей, способен разогнать поври и отразить все захватнические попытки соседей.
Этот меч… был изготовлен матерью Брансена.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Чувства Брансена при виде торжественной процессии во главе с гордым правителем теперь сильно отличались от настроения толпы. Все вокруг громко выражали свое восхищение и восторг. А он мог думать только о мече и о том, что оружие не должно принадлежать правителю Прайда. Этот меч, наследство его матери, по праву должен принадлежать Брансену.
Так и будет, решил он. И сегодня же ночью.
Как только монахи разошлись по своим кельям, Разбойник в черном шелковом костюме, с крепко привязанным ко лбу гематитом через окно выскользнул из монастыря и, скрываясь в тени, направился к замку правителя Прайда.
Первым делом Брансен внимательно осмотрелся в поисках темных силуэтов часовых на крепостной стене. Все было спокойно. Он погрузился в транс и вспомнил наставления мудрецов Джеста Ту и тот день, когда перебирал священные камни в поисках гематита. Брансен вспомнил все магические свойства камней и остановился на малахите. Линия Чи легко подчинялась его желанию, и теперь оставалось только воспроизвести подъемную силу этого священного камня. Через мгновение тело юноши потеряло значительную часть веса, казалось, что еще чуть-чуть - и он поднимется в воздух. Жизненная сила, наполнившая его энергетический канал, успешно противостояла силе притяжения.
Брансен протянул руку вверх, нащупал небольшую трещину между камнями и легко подтянулся. Мало-помалу он, подобно пауку, поднимался наверх, используя малейшие зацепки для пальцев. Вскоре юноша уже достиг самого верха и снова огляделся. Стражников нигде не было видно, и Брансен беззвучно двинулся вдоль стены к тому месту, где она соединялась с большой башней. Не зря он много лет прислушивался к разговорам братьев. Там, как говорили монахи, находились личные покои лорда Прайди, и скорее всего там и следовало искать драгоценный меч. Разбойник снова сосредоточился на линии Чи, уменьшил силу притяжения и стал подниматься по стене башни.
Внутри первой комнаты не оказалось ничего интересного, кроме одинокой свечи. Брансен упорно поднимался вверх, к следующему окну. Оттуда доносились громкие голоса.
- Прекрасное было зрелище, мой господин, - прозвучал глубокий бас, принадлежавший, как показалось Брансену, Баннаргану.
- Во все времена люди нуждаются в напоминаниях, - последовал ответ, произнесенный незнакомым голосом, суровым и мрачным; говоривший явно был преклонного возраста.
- Не исключено, что это напоминание в первую очередь было необходимо мне самому, - произнес третий мужчина, в котором Брансен узнал лорда Прайди. К его удивлению, в голосе правителя звучала глубокая печаль. - Я совсем не соскучился по шуму и запаху боя, - продолжал Прайди. - И все же не могу не признать, что с удовольствием правил колесницей и держал в руке прекрасное оружие.
- Народу необходима надежда, - сказал Бан-нарган. - Они должны верить в нашу защиту.
- И в своего правителя, со всеми его правами и привилегиями, - добавил старик. - Женщина, выбранная вами во время парада, уже дожидается в вашей спальне, мой господин. Используйте ее с пользой.
- Моя кровь еще кипит от звуков труб и приветственных возгласов, - сказал Прайди. - Может, в эту ночь наконец осуществится мое давнее желание.
До слуха Брансена донесся звон сдвинутых кубков, а потом наступила тишина, нарушаемая лишь звуком удаляющихся шагов и стуком закрываемой двери. Он выждал еще несколько минут, а потом подтянулся повыше и заглянул в комнату.
Там было почти темно, если не считать мерцания догорающих углей да тусклого света луны, проникающего сквозь узкую прорезь окна. Брансен оперся на подоконник и снова внимательно осмотрел комнату и стену далеко внизу. Часовых не было. Безмолвная тень Разбойника скользнула внутрь.
У самого окна Брансен присел на корточки и помедлил, давая глазам привыкнуть к темноте. Вскоре перед его глазами проступили очертания обстановки: несколько кресел вокруг камина, сам камин с едва тлеющими угольями. На стене над камином что-то висело.
У Брансена перехватило дыхание. Неужели ему улыбнулась удача? Неужели с первой попытки он попал в ту самую комнату, где хранился меч его матери?
Словно тень Брансен метнулся к камину и всмотрелся в силуэт на стене. Там определенно висел меч, слишком длинный, чтобы быть бронзовым или железным.
Внезапно за его спиной с треском распахнулась дверь, и на прекрасном стальном лезвии мелькнул отсвет горящего факела. Брансен немедленно повернулся; на пороге с факелом в руке стоял удивленный Баннарган, одетый лишь в простую рубаху и свободные штаны. Он так широко раскрыл глаза, что казалось, они вот-вот выпадут из глазниц. Но изумление длилось всего несколько мгновений. Через секунду на лице великана появилась довольная усмешка.
- Кто направил тебя в мои руки? Древние Предки самхаистов или святой Абель? - воскликнул великан, втыкая факел в подставку на стене рядом с дверью. - Готов поклясться, такая удача выпадает лишь раз в жизни.
Баннарган сжал огромные кулаки и рванулся вперед.
Брансен сделал прыжок назад, чтобы освободить пространство, и теперь между ним и разъяренным воином стояли два кресла. Юноша занял оборонительную позицию и без труда увернулся от одного из двух кресел, брошенного сильной рукой Баннаргана. Второе кресло было отброшено мощным пинком, но Брансен отскочил в сторону. Баннарган широко размахнулся и попытался нанести удар слева, юноша пригнул голову и прыгнул вперед, чтобы перехватить руку, но опытного воина было не так-то легко провести. Он отдернул левую руку и продолжил атаку справа, а затем провел серию прямых ударов, тесня своего противника, словно разъяренный бык. Руки Разбойника поочередно взметнулись вверх, ответные удары Брансена не достигли цели, но дали ему возможность увернуться от прямой атаки. Раз или два кулаки Баннаргана задели его, но только в самом начале, пока Брансен действовал по подсказкам своего разума, а не по велению инстинкта, развитого благодаря учению Джеста Ту.
Вскоре он сосредоточился, ритм боя овладел его телом, мышцы стали мгновенно реагировать на сигналы подсознания, и Брансену снова показалось, будто его противник двигается под толщей воды. Даже выражение лица Баннаргана, на котором все яснее проступало разочарование, казалось несколько искаженным. Яростный рев воина буквально разрывал его рот, а потом отдавался в ушах Разбойника.
Теперь Брансен решился нанести ответные удары и сначала левой, а потом и правой рукой обманными движениями прорвал оборону Баннаргана. Несколько резких ударов заставили качнуться голову воина, но Баннарган не обращал внимания на боль и упрямо рвался вперед. Он шагнул и одновременно быстро опустил правое плечо, а рукой выполнил круговое движение, так что его кулак летел снизу вверх от самой лодыжки. Удар был направлен прямо в висок юноши, и сила его ничуть не уменьшилась даже из-за прямого попадания кулака Брансена в лицо Баннаргана. Воин и тут не дрогнул, а Брансен, и не пытаясь уклониться, поднял руку, чтобы прикрыть голову. Блок был выполнен великолепно, в точном соответствии с рекомендациями Джеста Ту, но ни мудрецы Облачного Пути, ни сам Брансен не могли предвидеть огромной разницы между миниатюрным юношей и рассвирепевшим гигантом. Рука Брансена ослабила удар, но его хватило на то, чтобы отбросить юношу назад. Он оступился и чуть не упал, но вовремя сгруппировался и сделал кувырок назад, твердо встав на ноги у самой стены.
Баннарган опять ринулся вперед, размахивая огромными кулаками, но внезапно противник исчез из виду. Не успел воин удивиться, как легко его враг избежал столкновения, как тут же ощутил, как человек в черном всем своим весом ударил его по ногам, отчего Баннарган полетел головой в стену. Он едва успел выставить перед собой руки, чтобы смягчить удар. Не теряя времени, Баннарган немедленно развернулся, одновременно размахиваясь для удара правой рукой.
Брансен пригнулся так низко, что почти коснулся пола головой, но выпрямился, словно сжатая пружина, и в прыжке нанес удар обеими ногами. Однако, приземлившись, юноша понял, что его усилия не нанесли особого урона противнику; Баннарган снова устремился в атаку. Теперь он без конца менял направление ударов - то сверху, то снизу, тем самым нейтрализуя попытки юноши провести ответную атаку.
У Брансена от предыдущего удара болело ухо, и он понимал, что не сможет долго противостоять могучему опытному воину.
Ярость Баннаргана разгоралась все сильнее, и вместе с нею росла и интенсивность его атак. За серией прямых ударов последовали три мощных хука слева, но Брансен вовремя поднял колено и сумел блокировать удары. Баннарган шагнул вперед, но Брансен отпрыгнул, затем вернулся на предыдущую позицию. Руки юноши двигались так быстро, что лишали противника возможности провести нападение.
Удар левой руки Брансена достиг цели, юноша отдернул руку и приготовился продолжать атаку, но в этот момент увидел кровь, сочившуюся из пальцев. Баннарган сражался теперь не с пустыми руками. Брансен отпрыгнул назад, переводя взгляд с пораненной руки на длинный кинжал в кулаке противника. Казалось, исход схватки предрешен и не заставит себя долго ждать.
Баннарган рванулся вперед с кинжалом в руке, но Брансен сумел увернуться, перекатился через голову и мимо противника отскочил к самой стене. Воин с победным криком ринулся вдогонку, но замер от изумления при виде черной фигуры, взбежавшей по стене. Брансен пронесся над головой Баннаргана в стремительном сальто, легко приземлился и вторым прыжком вскочил на спинку перевернутого кресла. Последовал еще один прыжок, и легкая фигурка перелетела почти через всю комнату, к самому камину. Разбойник схватил со стены меч правителя и обернулся к Баннаргану.
- Ты первым взял в руки оружие, - с упреком заметил Разбойник. - Я честно бился с тобой голыми руками. Теперь выходит, что я должен тебя убить. - С этими словами смертоносное лезвие повернулось в сторону Баннаргана. - Кому ты хочешь помолиться перед смертью? Древним Предкам или святому Абелю?
Разбойник, угрожающе выставив перед собой меч, шагнул вперед, но Баннарган отступил, нащупал рукой второе кресло и резким движением блокировал удар, а потом с почти нечеловеческой силой метнул кресло в противника. Разбойник увернулся, выполнив замысловатый пируэт, но тут же снова принял боевую стойку. Баннарган уже не рвался в атаку. Он подбежал к открытой двери и громко позвал стражников. В ответ немедленно послышался топот многочисленных ног.
Брансен подбежал к окну, обернулся и отсалютовал на прощание.
- Мы непременно еще встретимся в честном поединке один на один.
С этими словами Разбойник шагнул с подоконника. Но не упал вниз.
Словно гигантский паук, Разбойник отполз по стене вбок, обогнул окно и поднялся наверх. Он достиг вершины башни и подтянулся на крышу как раз в тот момент, когда один из стражников выглядывал из окна, пытаясь рассмотреть тело упавшего грабителя на камнях внутреннего дворика.
Брансен прислонился спиной к одному из каменных зубцов, украшавших карниз, и поднял перед собой сияющий меч. Он провел пальцами по гладкой поверхности, потрогал острую кромку и восхитился замысловатым узором, украшавшим лезвие по всей длине. Вне всяких сомнений, это работа его матери, как книга Джеста Ту - произведение его отца. Конечно, Брансену ничего не было известно о технике создания меча, обработке многослойной стали и длительности этого процесса. Он не мог и подумать, что на изготовление этого оружия его мать потратила долгие годы своей жизни.
Но он ясно понимал, что в его руках не обыкновенный меч. Прекрасная балансировка, искусная отделка рукоятки, легкое, но прочное лезвие - все это вызывало восхищение и говорило о большом мастерстве того, кто сделал это удивительное оружие. Брансен был совершенно уверен, что это была его мать, поскольку ощущал слабое присутствие ее жизненной силы, исходившей от меча. На страницах Книги Джеста ему не раз приходилось встречать описание подобных предметов, и там говорилось, что связь произведений с их создателями сохраняется навсегда, но только теперь Брансену представился случай убедиться в этом лично. Держа в руках меч, он чувствовал, что касается рук матери, которую никогда не знал.
А может, она предвидела это мгновение? Может, она догадывалась, что меч переживет ее и однажды попадет в руки к сыну?
После таких мыслей Брансен почувствовал груз ответственности. Его мать была искушенным мастером и одним из мудрецов, постигших тайны учения Джеста Ту. Ему есть к чему стремиться.
Внизу раздавались крики стражников, разбудившие весь замок, но Брансен не обращал на них внимания. Сейчас ему было не до того. Сейчас он общался с духом матери, как общался с духом отца, когда читал Книгу Джеста. Брансен сразу понял, что в его руках не просто оружие. Это произведение искусства, созданное его матерью и вобравшее в себя частицу ее души и любви.
Прикосновение к блестящей стали давало ощущение теплоты, убеждало, что его мать улыбается, что сейчас она смотрит на свое дитя и радуется, что меч попал в руки сына, которому она без сожалений и сомнений отдала остатки жизненных сил.
Прошло немало времени, шум во дворе стих, но Брансен все еще различал группу солдат, обыскивающих окрестности замка. Наконец он привязал меч к поясу своих брюк и стал спускаться по стене замка. Перебегая от одной тени к другой, Разбойник вскоре добрался до монастыря и оказался в своей тесной келье.
Теперь у него был еще один драгоценный предмет, который следовало хранить от чужих глаз.

Глава 28
СОВСЕМ ОДИН

Очертания букв казались не такими замысловатыми и плавными, но слова точно так же отделялись одно от другого. Брансен изо всех сил старался, чтобы его голова не дергалась из стороны в сторону, стремясь получше рассмотреть рукописные строки и попытаться понять заключенный в них смысл. Не так уж часто ему выпадал, случай разглядывать письменные работы монахов. В образе Разбойника он проводил в монастыре слишком мало времени - ровно столько, сколько требовалось на дорогу от его кельи до выходящего во двор окна и обратно.
Но этим утром, выполняя свои ежедневные обязанности, Брансен увидел в одной из комнат развернутый и прижатый к столу пергамент и тотчас же подошел поближе.
Как было бы хорошо, если бы монахи научили его читать на языке Хонсе! Брансену было бы чем заполнить долгие часы одиночества, и он жаждал погрузиться в книжную премудрость. Может, откровения святого Абеля совпадают с заветами мудрецов Джеста Ту? Брансен на собственном опыте убедился, что медитации, которым он обучился по Священной Книге, по своему действию совпадают со свойствами магических самоцветов, и теперь был склонен считать, что такая же общность объединяет и философские взгляды обеих религий. Он подозревал, что книги монахов могли бы ему помочь лучше понимать и контролировать свою жизненную силу, но, увы, брат Реанду ясно дал ему понять, что никто не собирается учить его чтению. Брансен простоял у стола немало времени, разглядывая пергамент и размышляя, нельзя ли как-то самому научиться понимать написанные слова. Он был так поглощен переплетениями линий, что не слышал ни звука открываемой двери, ни тихих шагов подошедшего монаха.
- Будь осторожен, - произнес брат Реанду, и Брансен от неожиданности чуть не свалился на пол, но монах вовремя поддержал его за плечи.
- Решил немного отдохнуть от работы? - спросил Реанду.
Брансен начал заикаться, пытаясь сформулировать ответ, но монах жестом дал понять, что его это мало интересует.
- Я вижу, ты все еще интересуешься рукописями? Брансен кивнул.
- Только не испачкай слюной этот свиток, дружок. Знаешь, что это такое?
Юноша попытался отрицательно покачать головой, но вместо этого получилось несколько круговых движений и вращение глазами.
- В пергаменте содержатся инструкции высших особ нашего ордена, - объяснил Реанду. - Его прислали прямо из Санта-Мир-Абель, где долгое время жил и умер наш пророк. Может, когда-нибудь нам с тобой представится возможность попасть в этот монастырь. Тебе там непременно понравится. - Брат Реанду оживился и принялся с воодушевлением рассказывать о первом храме абеликанской церкви. - Монастырь расположен на высокой горе, прямо над темными и вечно движущимися водами океана. Волны беспрестанно бьются о скалы, словно передают нам дыхание самого Бога! Знаешь, Аист, в этом месте нельзя не почувствовать величие Бога. Там ты ощущаешь себя бесконечно малым, и в то же время ты сам и твоя жизнь словно являются частицей чего-то грандиозного и великого. Грохот волн подобен стуку сердца нашего Бога!
Реанду остановился перевести дыхание и посмотрел на Брансена:
- Тебе ведь хочется взглянуть на это место, правда? Брансен энергично кивнул и улыбнулся во весь рот, но радость быстро исчезла с его лица, как только он представил себе» что придется уйти из прайдского монастыря. Как он сможет унести с собой костюм матери, меч и украденный гематит? Как сохранить свой секрет и получить на новом месте несколько часов свободы в образе Разбойника?
Брансен быстро опомнился и с беспокойством посмотрел на брата Реанду, но тот, к счастью, не заметил быстрых перемен в его лице. И все же Брансен счел не лишним переменить тему разговора, указав рукой в сторону пергамента.
- Инструкции из Санта-Мир-Абель,- повторил Реанду и тяжело вздохнул. - В современном мире нелегко жить, Аист. По всему Хонсе идут войны между людьми, лорды сражаются за сферы влияния и превосходство над соседями, а церковь Святого Абеля не принадлежит ни к одной из сторон. Мы целители, а не воины, но кое-кто из правителей хочет, чтобы сила священных камней применялась и на поле боя, и некоторые братья поддаются на их уговоры. А после боев мы без устали трудимся над лечением раненых.
Брансен понимал, что монах вовсе не разговаривает с калекой-Аистом, а просто рассуждает вслух, надеясь избавиться от своих собственных сомнений.
- Вот нам и прислали распоряжения, касающиеся излечения раненых, - продолжал Реанду. - Разве мы должны исцелять только тех, кто сражался на стороне нашего правителя? Разве можно игнорировать стоны людей, принадлежащих к вражескому войску? Не знаю, смог бы я так поступить, Аист. Не уверен, что позволил бы умереть человеку, зная, что способен вылечить его раны. Но высшие духовные лица из Санта-Мир-Абель утверждают, что не мне решать этот вопрос. Лежащий перед тобой пергамент содержит приказ, дающий право нашему правителю самому решать, кого нам лечить. Если лорд Прайди сочтет нужным оставить раненых противников без нашей помощи, мы должны будем выполнить его пожелание.
Реанду пожал плечами:
- Разве цвет доспехов может определять ценность человеческой жизни? Разве крестьяне выбирают, на чьей стороне им воевать? Это же просто случайность рождения на той или иной территории! Люди Прайда стали бы служить Этельберту так же верно, если бы они от рождения жили на его землях. Вот мое мнение, Аист, и решение моих начальников меня очень расстроило.
Брансен оглянулся на лежащий на столе пергамент и увидел его в другом свете. Если братья святого Абеля, как они всегда утверждали, следуют заветам своего пророка, то почему их милосердие зависит от воли одного человека? Здесь явно что-то не так.
- Я думаю, все дело в политической борьбе, - сказал Реанду, словно прочитав мысли Брансена. - К счастью, война еще не дошла до Прайдтауна, и я надеюсь, что фортуна и войско лорда Делавала уберегут нас от этого несчастья.
Брансен поднял голову, ожидая продолжения, но брат Реанду молчал.
- Тебе пора, Аист, - сказал он после паузы. -Нельзя пренебрегать своими обязанностями.
Брансен одной рукой поднял с пола горшок, а другой оперся на предложенную монахом руку, и они вместе зашагали к выходу. Но юноша не хотел упускать редкого случая поговорить с братом Реанду. Ему не так часто выпадала возможность задать какой-нибудь вопрос. Брансен сосредоточился и сумел внятно произнести имя своего приемного отца. В этот момент он постарался внимательно наблюдать за лицом монаха; поскольку в Книге Джеста говорилось о важности физиономической реакции, даже если она расходится с последующими словами. В подтверждение этого брат Реанду определенно смутился, хотя и смог уже через мгновение совладать со своими чувствами.
- Гарибонд? - переспросил он. - Ах да, старина Гарибонд! Хороший человек, очень хороший.
Брансен понял, что Реанду не собирается говорить ему правду.
- Как я понял, он отправился на юг. Да-да, в Этельберт, как мне говорили. Морской воздух и более мягкий климат будут полезнее для его больных костей.
Слова брата Реанду ничуть не убедили Брансена, и он перестал слушать, а только наблюдал за выражением его лица и интонацией голоса, пока монах пространно объяснял лечебные свойства соленого воздуха и солнечных ванн и сетовал на неблагоприятный климат Прайда по сравнению с Этельбертом.
Брансен даже не попытался высказать свое предположение, что монахи с их магическими самоцветами могли бы и сами оказать помощь больному старику. Вместе с Реанду он покинул комнату и заковылял по коридору к следующей двери. Но вдруг вокруг них забегали возбужденные обитатели монастыря.
Все монахи торопливо стекались в общий зал, находившийся в противоположном конце коридора. Брат Реанду немедленно развернулся и потащил Брансена вслед за собой. Войдя в большой зал, они обнаружили, что почти все братья выстроились в один ряд перед магистром Бателейсом и стоящим с ним рядом лордом Прайди собственной персоной. Неподалеку ждали несколько стражников из замка во главе с Баннарганом.
- Стой здесь, - приказал брат Реанду и заторопился присоединиться к магистру Бателейсу.
На глазах Брансена Баннарган двинулся вдоль ряда, поднимая и тщательно осматривая руки монахов. Поняв, что происходит, Брансен от страха широко распахнул глаза. Он поспешно нагнулся, поставил на пол горшок и окунул руку в его малопривлекательное содержимое. Как можно быстрее он выпрямился и снова взял посудину испачканными в фекалиях пальцами, что были порезаны о кинжал Баннаргана прошлой ночью. Как хорошо, что брат Реанду, по-видимому, не заметил шрама от вылеченного при помощи гематита и медитации пореза. Рана зажила, но была все еще заметна.
Баннарган закончил осмотр монахов и хотел было вернуться к своему господину, но тут заметил Брансена. Воин остановился и внимательно присмотрелся к искалеченному юноше.
Брансен решил, что Баннарган прикидывает рост своего бывшего противника, и постарался так переступить с ноги на ногу, чтобы его ущербность бросилась в глаза. Баннарган сделал шаг в его направлении, и Брансен затаил дыхание, стараясь казаться спокойным. Он пожалел, что с ним нет его магического камня, чтобы в случае необходимости превратиться в Разбойника и убежать из монастыря. Похоже, его выследили.
Но в это время Баннарган перевел взгляд на его перепачканные руки и резко остановился. Великан с отвращением сморщил нос и окинул Аиста презрительным взглядом, прежде чем вернуться к лорду Прайди, магистру Бателейсу и брату Реанду. Тогда Бателейс разрешил монахам разойтись, и они стали постепенно покидать зал, обсуждая между собой неприятное происшествие. А Брансен использовал суматоху, чтобы подобраться поближе к основной группе, и навострил уши.
- Я уверен, вы не считаете монахов причастными к этой краже, - раздался голос Бателейса.
- Мы не отыскали ни клочка веревки, - мрачно пояснил Баннарган. - И нет никаких признаков, что веревка вообще была привязана.
- Трудно поверить, что обычный человек мог похитить меч и с легкостью преодолеть спуск с сорокафутовой стены, - добавил лорд Прайди. - Если только он не воспользовался помощью священных камней.
- Это мог быть только малахит, - сказал брат Реанду. - У нас их всего два, и я уверен, во всем Прайде больше нет ни одного такого камня.
- И где они сейчас? - спросил правитель.
Реанду посмотрел на Бателейса.
- Я прикажу немедленно пересчитать все наши камни, - произнес магистр. - Мы проверим все до одного, и могу вас заверить, что в случае хоть одной пропажи монахи окажут вам существенную помощь. Нам известны способы, позволяющие определить действие священных камней, мой господин.
Лорд Прайди медленно кивнул, но на его лице не было никаких признаков удовлетворения.
- Неужели вы так беспечно относитесь к священным камням, что не можете сказать, где находится любой из них?
Брансен заметил тень смущения в глазах Бателейса. Несомненно, неорганизованность отца Жерака давно была известна каждому из обитателей монастыря, и лорд Прайди довольно прозрачно намекнул, что новый магистр не только оставил все как было, но и способствовал дальнейшим проявлениям беспечности. В тот момент никто не позавидовал бы Бателейсу.
- Мы дорожим своими священными камнями ничуть не меньше, чем вы дорожили своим драгоценным мечом, мой господин, - внезапно заявил Бателейс решительным тоном. - Еще раз заверяю, что мы пересчитаем их все до одного. Но если контрабандный самоцвет попал в наш город через этого человека, этого…
- Разбойника, - выплюнул Баннарган.
- Да, Разбойника, - подтвердил Бателейс. - Тогда наш орден примет соответствующие меры и человек, у которого окажется камень, почувствует всю силу гнева церкви Святого Абеля.
- Не принадлежащий к церкви человек, застигнутый со священным камнем, объявляется еретиком и подлежит сожжению на костре, - добавил брат Реанду.
- Я склонен разрешить вам такую казнь, если вор действительно обладает магическим самоцветом, - кивнул лорд Прайди. - Но не раньше чем я сам с ним поговорю. И могу вас уверить, он с радостью пойдет на костер, когда почувствует на себе силу моего гнева!
У Брансена подкосились ноги, и он с трудом удержался за стену. Он не помнил, как выбрался из зала, не обратив на себя внимания высокопоставленных персон.
Что же делать? Неужели он зашел слишком далеко? Как объяснить братьям, почему он решился на кражу священного камня?
В полной прострации, не зная, на что решиться, Брансен рассеянно продолжил свою работу. Образ Аиста должен его защитить, твердил он себе. Как можно подозревать несчастного калеку, едва способного передвигать ноги?
Но все же надо быть крайне осторожным. Надо стать как можно менее заметным. Нельзя давать ни малейшего повода никому, даже брату Реанду, заподозрить, что под его уродливой внешностью скрывается разум. Если верить заявлению магистра Бателейса, можно определить применение магических самоцветов, поэтому нужно быть осмотрительным, пользуясь гематитом.
Придется на время остаться Аистом - и только Аистом. Надо надеяться, что его немощь защитит от врагов.
Брансен отчаянно надеялся на это.
Прошло несколько дней, пока Брансен не осмелился снова превратиться в Разбойника. Эти дни показались ему особенно длинными, поскольку юноша всей душой жаждал испробовать великолепный меч своей матери. Теперь, когда он крепко сжимал в ладони рукоятку и выполнял движения, описанные в Книге Джеста, Брансен в полной мере смог убедиться в превосходных качествах оружия. Во время выпадов меч казался продолжением его руки и сохранял великолепную балансировку в самых различных положениях, отчего казался еще легче, чем на самом деле. Несмотря на то, что меч был длиннее, чем любой бронзовый или железный, тонкая сталь Сен Ви действительно были почти невесомой.
Больше часа провел Брансен в совершенствовании различных выпадов и ударов, отражая атаки воображаемых врагов, отбивая чужое оружие и переходя в наступление. Даже после окончания обязательных упражнений по практике боя он чувствовал себя полным
энергии и дрожал от нетерпения. В эту ночь у него не было определенной цели, так что юноша неторопливо пробирался в тени деревьев, изучая улицы, звуки и запахи города. Вокруг все было спокойно. Кое-где еще посвистывали птицы, мычали коровы, матери скликали запоздавших ребятишек да изредка раздавалось уханье совы. Но вот отчаянный женский крик нарушил монотонность обычного вечернего шума, и Брансен остановился.
- Чем мне сегодня вечером накормить детей? - горестно воскликнула женщина.
- У тебя наверняка кое-что останется, - отвечал мужской голос. - Я тебя предупреждал о своем приходе еще три дня тому назад.
- Но мой муж пропал где-то на юге!
- Значит, тебе придется обходиться без него! Ты что, эгоистка, думаешь, что остальным легче во время войны?
Брансен взобрался на небольшой, поросший травой холм, чтобы рассмотреть спорщиков. Грязная и одетая в лохмотья крестьянка почти опустилась на колени перед солдатом лорда Прайди с раздувшимся мешком на плече. Одной рукой мужчина отпихивал от себя женщину.
- Дай мне немного еды хотя бы на сегодня, не могу же я ложиться спать голодной, - молила крестьянка.
Неожиданно она рванулась вперед и вцепилась в мешок. Солдат наотмашь ударил ее по лицу.
Брансен, превратившийся в Разбойника, начал спускаться с холма, но внезапно резко остановился. В его душе кипел гнев, и юноша постарался подавить это чувство, напомнив себе, что гнев - самый опасный враг воина. Гнев нарушает все расчеты и ведет к ошибкам.
Тем временем солдат, несмотря на жалобный плач женщины, злобно пнул крестьянку, не желавшую расставаться со своим добром. Мужчина рассмеялся, вырвал свою ношу и запустил руку в мешок. Он выудил оттуда глянцевый помидор, откусил от него почти половину и отправился по дороге к замку.
Разбойник тайком обогнал фуражира, забрался на придорожное дерево и устроился на толстой ветке, нависавшей над самой дорогой.
- Удачная ночь для грабежа, как я посмотрю, - приветствовал Разбойник подошедшего солдата.
Брансен незаметно для себя, воплощаясь в образ Разбойника, изменял и свою речь, переходя на тот язык, каким были написаны истории, обсуждаемые монахами.
Солдат немедленно остановился, отбросил огрызок помидора и проворно выхватил короткий меч.
- Кто это сказал? - спросил он, оборачиваясь кругом.
- Твой почитатель, - ответил Разбойник. Солдат поднял голову и наконец заметил сидящего на ветке Брансена.
- В самом деле, - продолжал Разбойник. - Я восхищаюсь, как просто ты крадешь то, что тебе приглянулось. Это свидетельствует о немалом уме, как мне кажется.
- Краду? Но я вовсе не вор! Я поступаю так по приказу правителя, а не по собственному желанию.
- А лорд Прайди разрешает тебе лакомиться добычей?
Солдат расхохотался:
- Иди-ка ты своей дорогой, да поторапливайся. У меня нет времени на таких идиотов. Ты вмешиваешься в дела сборщиков подати, а это грозит смертью.
- Ну, мне это уже все равно, - сказал Разбойник и спрыгнул с дерева, приземлившись в нескольких шагах от солдата.
Мужчина удивленно раскрыл глаза и отступил на шаг назад.
- Ты знаешь, кто я? - спросил Разбойник. Он выхватил меч, еще недавно висевший в личных покоях правителя, а теперь ставший предметом поисков всего города.
- Это ты? - воскликнул солдат.
- Слишком неопределенно, - ответил Разбойник. - То же самое я могу сказать и о тебе.
- Ты… это он.

Предыдущая страница 21 Следующая страница


Разбойник 22

- Опять неточность.
- Ты пойдешь со мной! - приказным тоном сказал солдат. - Именем лорда Прайди я тебя арестую!
Мужчина бросил мешок на землю и угрожающе поднял меч.
Разбойник подавил смешок и осторожно отступил на шаг.
- Ну, давай! - подначивал его солдат. - Я целый год сражался на юге и без труда разрублю тебя пополам.
Разбойник быстро осмотрелся по сторонам, словно подготавливал себе путь к бегству. Солдат решительно рванулся вперед, и кончик его меча прошел всего в нескольких дюймах от груди юноши.
- Ну что? - спросил солдат. - Даю тебе последний шанс сдаться, пока не проткнул насквозь.
Вздох Разбойника говорил об испуге, а его меч повернулся параллельно земле. Как только солдат потянулся, чтобы его забрать, Брансен сильно подбросил меч вверх. Солдат удивленно поднял глаза, и в этот момент сильный удар кулаком справа заставил его пошатнуться и упасть на колени.
Разбойник подхватил падающее оружие, сделал резкий выпад вперед, ударил по выставленному бронзовому мечу противника, а левым локтем стукнул солдата по лицу. Разозленный солдат остановился, но Разбойник вовремя пригнулся, и сильный взмах бронзового меча со свистом рассек воздух над его головой. Юноша воспользовался секундным замешательством солдата, и вот уже кончик его меча уперся незадачливому фуражиру в подбородок, вынуждая подняться на цыпочки.
- Я хочу услышать, как твой меч упадет на землю, или придется слушать твой последний вздох, - спокойно произнес Разбойник и легонько надавил мечом, чтобы подтвердить серьезность своих намерений.
Короткий бронзовый меч шлепнулся в придорожную пыль между противниками,
В следующий миг резким ударом колена Разбойник попал как раз в пах солдату, а потом отдернул меч и отступил назад. Затем последовал стремительный разворот, и ступня Разбойника с глухим стуком врезалась в челюсть солдата, после чего тот завалился на бок и рухнул на землю.
- Первое правило боя предписывает хорошенько изучить своего врага, - поучал Разбойник, хотя его противник в этот момент не слышал не только его нотаций, но и вообще никаких звуков. - Согласно второму правилу, необходимо подготовить поле битвы. А согласно третьему, мой спящий друг, ты должен убедиться, что противник считает тебя слабее, чем есть на самом деле.
Солдат застонал, оперся на локти и тряхнул головой.
- Должен признать, тебе нелегко будет выполнить все эти поучения при таком недостатке опыта.
Поверженный противник издал яростный рык.
- Но ты должен учиться. Надеюсь, при нашей следующей встрече ты не дашь так легко себя победить, - продолжал Разбойник. - Иначе, к моему глубокому сожалению, я должен буду тебя убить.
С этими словами он подошел ближе и поставил ногу между лопаток солдата, принудив его лечь плашмя.
- Ну а если ты сейчас будешь сопротивляться, мы можем больше уже никогда не встретиться.
Чуть позже абсолютно голый солдат со связанными за спиной руками и кляпом из обрывков его же одежды во рту постучался в ворота замка. Еще некоторое время спустя пожилая крестьянка обнаружила у себя дома небольшой сверток с продуктами, влетевший через маленькое оконце. То же самое случилось и с некоторыми из ее таких же голодных соседок.
А еще позже Кадайль проснулась от негромкого оклика. Выглянув из окна, она заметила широкую белозубую улыбку под черной шелковой маской.
- Вот, возьми, вам с матерью будет чем поужинать, - сказал Разбойник и протянул потрепанный мешок с продуктами.
- Что ты наделал?
- Я встретил на дороге одного из сборщиков подати лорда Прайди, - объяснил Разбойник. - Мне кажется, наш правитель не испытывает недостатка в еде.
- Ты это украл?
- Ну, это звучит слишком грубо. Я предпочитаю рассматривать свой поступок как некоторую помощь от имени правителя, что подчеркивает его доброту и благородство.
Кадайль стерла ладонями остатки сна с лица и приняла предложенные продукты, а потом с беспокойством оглянулась назад.
- Если у нас это найдут… - нерешительно произнесла она.
- Так съешьте побыстрее! - легко нашел выход Разбойник. - Люди лорда Прайди вряд ли узнают, что у вас в желудках.
- Ты играешь в опасную игру.
- Но это делает ее еще интереснее. Разбойник снова широко улыбнулся, повторил:
«Съешьте это побыстрее!» - а потом шагнул назад и растворился в ночной темноте.
Кадайль прижала сверток к груди и почувствовала, как взволнованно бьется ее сердце.
Разбойник танцующей походкой скользил в темноте, вертел и подбрасывал свой меч и сражался с несколькими воображаемыми врагами сразу. Он и сам не понимал, почему в эту ночь он занялся грабежом на дороге, почему не избежал опасной схватки. Но после этого его походка стала еще легче, кровь кипела, а желание повторить дерзкую выходку только усилилось.
Да, он был Разбойником, защитившим любимую девушку от бандитов, выкравшим меч своей матери и не желающим мириться с несправедливостью правителя Прайда.
Благодарные улыбки на лицах накормленных им крестьян ударили ему в голову сильнее, чем вино, и Разбойник танцевал всю дорогу через город, до самых стен спящего монастыря.

Глава 29
ПОЧТИ ЧЕСТНО

- Весь город только о нем и говорит, - сквозь зубы процедил лорд Прайди.
Он подошел к камину и небрежно подбросил еще одно полено, поскольку уже наступила осень и северный ветер нагонял холод.
Со дня кражи драгоценного меча прошел уже целый месяц. И теперь этим оружием постоянно - по крайней мере раз в неделю - пользуется объявленный вне закона Разбойник, чаще всего для того, чтобы грабить сборщиков подати лорда Прайди и даже его солдат. Одинокий бандит нападает совершенно внезапно, без всякого предупреждения. Каждый раз он неожиданно появляется из темноты, быстро нейтрализует любое сопротивление, забирает свою добычу и снова исчезает под покровом ночи. Хорошо хоть, пока обходится без смертельных случаев, хотя он и наносит ощутимые удары своим жертвам.
- Они восхищаются ловкостью и хитростью Разбойника! - сердито проворчал Прайди.
- Но не открыто, - произнес Баннарган, останавливаясь посреди комнаты и отряхивая мокрый плащ.
- Нет, и это еще больше меня беспокоит. Ты же знаешь, что он их кормит. Он забирает реквизированные продукты у сборщиков и распределяет между крестьянами.
- Мы не знаем этого наверняка, мой господин. А если отыщем какие-то свидетельства, то виновные будут строго наказаны.
- Но ты-то знаешь, что он так поступает! - воскликнул лорд Прайди, резко повернувшись к своему другу.
Баннарган пожал плечами и не стал возражать.
- Этот… этот отщепенец, обыкновенный вор, становится героем в глазах людей только благодаря мизерным подачкам. И эти неблагодарные собаки готовы лизать ему пятки. Вот истинная цена их преданности!
- Простым людям нелегко приходится в это трудное время, мой господин, - напомнил Баннарган, усаживаясь перед огнем и растирая больную ногу. - Очень много мужчин отправились на юг, и большинство из них уже никогда не вернутся, а их обязанности тяжелым грузом ложатся на тех, кто остались. Во многих семьях все хозяйство лежит только на матери, и частенько нет даже старшего сына, чтобы помочь в поле.
- Лорд Делавал предъявляет все большие требования, - возразил Прайди.
- А им нередко нечего есть.
- У них не меньше еды, чем у наших солдат, сражающихся с Этельбертом на юге! - воскликнул лорд Прайди. - Неужели я должен отказывать в еде и одежде солдатам, проливающим свою кровь, чтобы эти крестьяне, пусть и голодные, могли жить спокойно?
- Мой господин, я и не спорю, просто пытаюсь объяснить, почему этот Разбойник так легко добивается людской благосклонности.
- Я хочу, чтобы его изловили. - Лорд Прайди снова подбросил дров в камин. - Я хочу, чтобы его приволокли в замок и сожгли заживо.
- Вряд ли крестьяне останутся вами довольны, - предостерег Баннарган.
Оба они прекрасно понимали, что только Баннарган может открыто говорить такие вещи правителю.
- Мной? - переспросил Прайди. - Нет, наказание последует от братьев святого Абеля или Берниввигара. В любом случае он должен быть казнен.
- Вполне с этим согласен.
- К нам едет принц Йеслник, любимый племянник лорда Делавала, - сказал Прайди. - Удвой количество разведчиков и отправь патрули по всей дороге от замка до границы Прайда. Предложи награду за любые сведения, которые помогут поймать этого негодяя. Мы должны покончить с ним до того, как лорд Делавал узнает о его проделках.
Баннарган постарался сохранить невозмутимое выражение лица и отвел взгляд. Лорд Прайди грузно опустился в кресло напротив своего приятеля.
- Что такое? - спросил он.
Слабая улыбка приподняла уголки губ Баннаргана.
- Ну, что еще? - снова спросил лорд Прайди, а потом заразился весельем приятеля и тоже заулыбался, пока оба они не разразились смехом. - Ты прав, мой друг, - наконец произнес Прайди. - Это всего лишь один человек, одна-единственная заноза, которую мы скоро вытащим и сломаем.
- Он нападает в темноте, и его успех, скорее всего, обусловлен внезапностью, когда люди совершенно не готовы отразить нападение. Каждая его атака учит нас, и вскоре мы сумеем его обезвредить.
Прайди глубоко вздохнул и поудобнее устроился в своем кресле.
- Чего хочет от нас принц Йеслник? - полюбопытствовал Баннарган.
- Еще продуктов, еще денег и еще людей, как мне кажется, - ответил лорд Прайди. - Исход сражений на юге пока не ясен, а мне уже донесли, что лорд Делавал отослал часть солдат на помощь в Палмаристаун, где возникла угроза со стороны дикарей на севере и на западе.
- В первую очередь он должен бы сосредоточить силы против Этельберта и добиться приемлемого перемирия, - возмутился Баннарган. - Все это слишком уж затянулось.
- Да, конечно, - согласился лорд Прайди, После этого он замолчал и уставился в камин, где жадное пламя пожирало подброшенные поленья.
Баннарган закинул за голову свои мозолистые руки, вытянул к камину замерзшие ноги и тоже замолчал.
Однажды вечером Кадайль совершенно одна шла домой по пустынной дороге, но по ее походке нельзя было сказать, что девушка чего-то боится. Такое спокойствие не могло остаться незамеченным со стороны соседей, которые редко осмеливались покидать свой дом после захода солнца.
Да и сама девушка иногда удивлялась собственной смелости. Все дороги Прайда были наводнены бандитами, а в некоторых местах замечали шайки поври - одна из таких групп напала на путников как раз неподалеку от этого места. Но Кадайль знала, что она не одна.
Неожиданно к ее ногам упал небольшой мешочек и послышался звон монет. Тесемки при падении разошлись, из мешка выкатилось блестящее румяное яблоко, хорошо заметное даже в тусклом свете звезд. Кадайль подняла голову и на нижней ветке ближайшего дерева увидела уже знакомую фигуру человека в черном, который сидел свесив ноги и прислонившись к стволу.
- Тебе не стоит ходить одной в темноте, - сказал Разбойник. - Никогда не знаешь, на каких негодяев можно нарваться по пути домой.
Кадайль вспыхнула румянцем и порадовалась, что уже стемнело. Несмотря на пятнадцатифутовую высоту, Разбойник ловко перекинул ногу через ветку и легко спрыгнул на землю, слегка присев, чтобы погасить силу удара. С широкой улыбкой на лице, как и всегда, когда он встречался с Кадайль, юноша выпрямился и встал перед девушкой.
- Так что, ты не собираешься принять мой подарок? - спросил он, нагнулся и подобрал мешочек и яблоко.
Он протянул вперед руку с яблоком, но, как только Кадайль потянулась за ним, с веселой усмешкой отдернул яблоко и откусил большой кусок. И снова предло жил его девушке. Кадайль опустила руки на бедра и ответила вызывающим взглядом.
- Ты отказываешься поделиться подарком с человеком, который его добыл? - спросил уязвленный Разбойник.
Кадайль не могла долго притворяться, ее лицо снова осветилось улыбкой, и девушка приняла и надкушенное яблоко, и мешочек. Взгляд внутрь подтвердил ее подозрения - в глубине, среди всякой снеди блеснули монеты.
- Деньги? - спросила она.
- Мне они ни к чему.
- Если я пойду с ними на рынок, я вызову подозрения. Сейчас ни у кого нет лишних монет, все забирают сборщики подати лорда Прайди. Разве что кое-кто утаивает часть денег, но это грозит наказанием.
- Люди каждый день тратят деньги на рынке, - возразил Разбойник, пожимая плечами.
- Но не так много.
- Тогда оставь часть на потом. Купи что-нибудь для своей матери.
Кадайль замолчала и смущенно опустила голову. Через секунду она снова посмотрела в лицо Разбойника:
- Почему ты это делаешь?
- А что я делаю? Вам нужна еда, и я добываю для вас продукты, - ответил он.
- Нет, я хотела спросить, почему ты этим занимаешься? Ты живешь только в ночной темноте. А что бывает днем?
- Днем я тоже живу. Кадайль разочарованно вздохнула:
- Скажи, ты служишь у лорда Прайди? Или ты крестьянин? Был ли ты на войне?
- Разве ты шпионишь для правителя? Девушка снова вздохнула:
- Ты невозможен.
- Неправда, леди, я перед вами, - ответил Разбойник, отвешивая изысканный поклон.
- Правитель тобой недоволен.
- А я и не рассчитывал, что будет иначе. Правду сказать, я был бы разочарован, если бы узнал, что он доволен.
Только Кадайль решила предупредить своего друга о том, что повсюду рыщут солдаты, как ее опередил приближающийся звук лошадиных копыт. Не успела она и глазом моргнуть, а Разбойник уже схватил девушку за плечо и стащил с дороги, и они оба оказались лежащими в пыли у обочины. Вскоре мимо них галопом проскакали трое солдат. Кадайль с тревогой повернулась к Разбойнику, но увидела на его лице обычную улыбку и услышала негромкий смех.
- Да, правитель действительно мной недоволен, - весело сказал он. - Будет лучше, если тебя не застанут за разговором со мной.
Кадайль хотела что-то возразить, но вдруг осознала, насколько близко они находятся друг к другу. Тела молодых людей соприкасались, а теплое дыхание Разбойника шевелило волосы на ее щеке. Казалось, его тоже взволновала их близость, и Кадайль пришла в голову мысль, что юноша хочет ее поцеловать.
И еще она поняла, что ждет этого поцелуя.
Но Разбойник поднялся на ноги, помог ей встать и отряхнуться.
- Почему ты это делаешь? - еще раз спросила Кадайль.
Разбойник ответил ей долгим взглядом темных глаз, сверкающих через прорези маски.
- Потому что это правильно, - наконец сказал он.
После таких слов Кадайль не знала, как продолжить разговор. Потому что это правильно. Она снова и снова повторяла про себя эти слова. Много раз она слышала их от своих соседей, и люди действительно часто поступали в согласии с ними. Но никогда в жизни Кадайль не слышала таких слов от людей, облеченных властью.
Потому что это правильно. Так просто и так уклончиво.
- Желаю тебе прекрасных снов, моя госпожа, - произнес Разбойник. - Могу я надеяться, что ночью ты станешь мечтать обо мне?
Откровенный вопрос заставил ее отпрянуть, но, поскольку он сопровождался обычной легкомысленной усмешкой, Кадайль тоже улыбнулась.
Разбойник взял ее руку и поцеловал, потом, поклонился и танцующей походкой ушел в ночь.
Так или почти так проходили их нечастые встречи в последние несколько недель. Может, именно поэтому она сегодня сказала матери, что пойдет к соседям попросить у них несколько яиц, а потом заболталась с соседкой до темноты? Неужели она надеялась снова встретиться с Разбойником? Кадайль, конечно, знала правду, и ей все труднее и труднее становилось скрывать истинную причину поздних прогулок от самой себя. С каждым днем она все чаще думала о Разбойнике.
И в подтверждение его дерзких слов она действительно мечтала о нем по ночам.
Потому что это правильно.
Всю дорогу до монастыря эти слова звучали в голове Брансена. Ему и самому понравился такой ответ, и уж наверняка он произвел впечатление на Кадайль.
Но правда ли это?
От таких раздумий Брансен прикусил губу. Учение Джеста Ту требовало тщательного самоанализа и оценки своих действий, и в Священной Книге приводилось несколько способов преодолеть внутреннее неприятие этого болезненного процесса. С каждым последующим шагом Брансен все отчетливее понимал, что его поступки вовсе не так великодушны, как следовало из его слов.
Они были порождением его гордости.
Они были порождением его любви к Кадайль.
Да, он испытывал гордость, спасая кого-то от бандитов, поври или сборщиков подати и видя благодарные улыбки, когда великодушный Разбойник оделял пищей голодных крестьян. Он понимал, что гордость является недостатком. Книга Джеста часто предостерегала от излишней гордости, называя ее причиной падения многих сильных людей. Но он все равно гордился собой.
Отвечая Кадайль, Брансен чуть не решился открыть ей всю правду. Ему страстно хотелось поведать девушке о своей любви, рассказать, что это чувство он испытывал еще мальчиком, неуклюжим Аистом, когда Кадайль помогала ему подняться с земли и защищала от хулиганов. Он почти решился, но в последний
момент испугался. Что может подумать Кадайль о лихом Разбойнике, если узнает, что в действительности это только вечно перепачканный Аист?
У него имелись особые причины скрывать свое прошлое.
Потому что это правильно.
- Но ведь это действительно правильно, разве не так? - произнес он вслух, уже подходя к монастырю. - Я помогаю самым нуждающимся людям, как когда-то помогли мне. Разве Гарибонд поступал иначе?
Остановившись на этой мысли, Брансен осторожно забрался через окно в монастырь и вскоре уже был в своей келье. Он покончил с самоанализом и оценкой своих поступков и теперь наслаждался воспоминаниями о близости с Кадайль.
Но Брансен не стал заглядывать глубже, в тот темный уголок своей души, где затаились разочарование и гнев, воспоминания о долгих годах мучений, мысли об исчезнувшем Гарибонде, ненависть к Берниввигару, причинившему страдания его приемному отцу, и негодование по поводу отношения к нему монахов, взявших его в монастырь, но не научивших читать.
Все это пока оставалось погребенным в его сердце.

Глава 30
ВСЕОБЩИЙ ЛЮБИМЕЦ

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

- Какое впечатляющее собрание, - обратился принц Йеслник из Делавала к правителю Прайди.
Торжественный обед в честь его приезда проходил в галерее над залом для аудиенций, а за столом кроме них двоих присутствовали жена принца Олим, Баннарган и Ренарк. Для лорда Прайди принц из огромного города в устье реки Мазур был истинным представителем высшей аристократии. Высокий и стройный молодой человек явно находился в хорошей форме, о чем говорила его непринужденная поза, и отличался тщательно ухоженной внешностью. Светлые волосы принца были подстрижены по последней моде до середины ушей, а бородка и усики аккуратно причесаны. И уж конечно его одежда была точно подогнана по фигуре, а яркие цвета свидетельствовали о применении дорогих красителей. Кроме того, запястья, пальцы и шея принца были украшены кольцами, браслетами и ожерельем из драгоценных металлов и самоцветов. От взгляда Прайди не ускользнул тот факт, что из четырех колец три сверкали огромными драгоценными камнями, а в четвертое был вставлен неказистый на первый взгляд гематит.
Похоже, это и есть один из священных самоцветов, пропавший из монастыря Святого Абеля, наверно подарок самих братьев. Неужели они решились на такой поступок, чтобы заранее заручиться поддержкой принца Иеслника и правителя Делавала? Кольцо с гематитом, обладающим лечебными свойствами, несомненно, имело ценность даже в глазах пресыщенного аристократа.
Прайди мысленно решил при первой же возможности поговорить об этом с магистром Бателейсом.
Под балконом веселились остальные гости, приглашенные на обед. Присутствовали братья святого Абеля в полном составе и большинство богатых помещиков со всей страны. Самым заметным было отсутствие отказавшегося прийти Берниввигара. Старый самхаист не принадлежал к числу светских лидеров, и потому его не пригласили на балкон отобедать вместе с принцем и правителем. Прайди не был уверен в причине его отказа. Был ли это принцип старого жреца или им двигало обыкновенное тщеславие? В любом случае с его стороны это было неразумным шагом. Самхаисты на протяжении нескольких веков держали в своих руках весь Хонсе и до сих пор сохраняли власть над душами большей части крестьян. Единственной причиной благосклонности правителей к церкви Святого Абеля было ее стремление обеспечить лордам реальную власть над народными массами.
Это да еще редкие по своей ценности дары вроде кольца на руке принца Йеслника и меча…
Одно только воспоминание об украденном мече вызвало недовольную гримасу на лице лорда Прайди, которую он постарался скрыть за поднятым к губам кубком.
- Я был приятно удивлен приветствием стоявших на обочине крестьян, - продолжал принц Йеслник. Если он и заметил тень недовольства на лице Прайди, то никак на это не отреагировал. - Вижу, что ваши подданные понимают, какую роль играет лорд Делавал в защите их свободы от хищных притязаний Этельберта.
Прайди не счел нужным упоминать о снабжении армии Делавала деньгами, людьми, съестными припасами и многим другим.
- Они, как и мы все, благодарны Делавалу за его помощь в нашей борьбе с захватчиками.
- Лорд Делавал уважает права малых государств на самостоятельность.
Лорд Прайди ничего не ответил на это заявление, а Баннарган чуть не рассмеялся, но попытался скрыть усмешку кашлем; Ренарк изумленно вытаращил глаза.
- Но лорд Делавал, безусловно, не в состоянии в одиночку решить все проблемы Хонсе, - продолжил принц Иеслник.
Эти слова нисколько не удивили лорда Прайди. Ему было хорошо известно, что принц Йеслник приехал ради дополнительных средств.
- Больше половины мужского населения Прайда старше двенадцати лет погибли или до сих пор сражаются на юге, - сказал Прайди. - Те, кто остался, стонут от голода, и многие крестьяне открыто выражают недовольство.
- Лорда Делавала не интересует, как вы справляетесь с управлением своими подданными» - произнес принц.
- Казните несколько человек, тогда остальные быстро успокоятся, - добавила его жена, немало удивив всех сидящих за столом.
Ренарк не смог удержаться от смеха, что, по мнению Олим, несомненно являлось признаком одобрения, а Баннарган принялся энергично прочищать горло. К нему присоединился и принц Иеслник, слегка смущенный откровенным заявлением жены.
- Я прошу простить мою жену, - наконец произнес он.
- За то, что она высказала наши мысли? - спросил Ренарк. - Самхаистам этот способ был известен много веков назад.
- Да-да, конечно… - подвел итог лорд Прайди и попытался сменить тему разговора, поскольку к столу уже спешили слуги с новыми блюдами. - Мой дорогой принц, вы не можете не понимать, что наши ужесточившиеся требования к крестьянам толкают людей на отчаянные поступки.
- Так толкните их в другом направлении, - быстро нашелся принц. - Этельберт - упорный противник, и на каждого убитого солдата Прайда приходится по крайней мере двое погибших из Делавала.
Прайди мог бы сказать, что население Делавала как минимум в двадцать раз превосходит численность жителей Прайда, а прекрасный рыболовный флот без труда обеспечивает питанием народ этой страны, но он снова предпочел промолчать.
- Наши солдаты гибнут на юге ради благополучия вашей страны, лорд Прайди, - добавил принц Иеслник. - Разве вы забыли, что солдаты Делавала защищают вас от Этельберта? Правитель Делавала послал меня к вам за дополнительными средствами. Требуется еще больше денег и продовольствия. И я надеюсь, что ряды вашей армии будут укомплектованы должным образом, вне зависимости от понесенных потерь. В войне против Этельберта наступил критический момент. Его армия вот-вот дрогнет, да к тому же у него появились неожиданные проблемы с правителями мелких государств на побережье.
Прайди сохранял невозмутимое выражение лица. Он прекрасно знал, что эти «неожиданные трудности» возникли благодаря толстому кошельку лорда Делавала, который сделал заманчивые предложения не только правителю Прайда. Прайди также понимал, что говорить о слабости Этельберта было бы, мягко говоря, преувеличением. Многие правители Хонсе разгадали истинный смысл предложений Делавала: их самостоятельность целиком и полностью зависела от благосклонности самого правителя Делавала. В том случае, если борьба Делавала против Этельберта закончится успешно, Прайди, может, и сохранит свою власть над Прайдом. Но и после этого не прекратятся визиты принца Иеслника или каких-то других высокопоставленных аристократов из Делавала. И каждый раз будут выдвигаться все новые требования.
- Завтра с самого утра Баннарган возглавит отряд сборщиков подати, - заверил Прайди своего гостя. - Перед отъездом ваш экипаж будет доверху нагружен припасами.
- Только деньгами и драгоценностями, - вмешалась Олим, опередив мужа.
На этот раз Йеслник только подтвердил слова жены.
- Ваши собственные повозки смогут доставить на юг продовольствие и другие припасы, - сказал он. - Я собираюсь задержаться еще на три дня. Вам достаточно этого времени для сбора средств?
Прайди перевел взгляд на Баннаргана, и тот кивнул в ответ.
- Пусть будет три дня, - согласился Прайди. Туг он с удивлением заметил, что принц от него отвернулся. Иеслник в это время смотрел на свою жену, которая сидела с самым кокетливым видом и строила мужу глазки. В следующую минуту принц снова обернулся к Прайди.
- Лорд Прайди, я прошу вас извинить меня и мою жену. У нас возник вопрос, который требует немедленного обсуждения наедине.
Принц Иеслник вскочил со своего места и взял жену за руку. Он поклонился, Олим присела в торопливом реверансе, и оба гостя поспешно удалились в свои покои.
- Вряд ли они станут что-то обсуждать сегодня вечером, - сухо заметил Ренарк.
Прайди хихикнул на это недвусмысленное замечание, а Баннаргану было не до смеха.
- Лорд Делавал ведет войну ради собственных интересов, а не ради благополучия Прайда, - сказал он.
Прайди улыбкой ответил на сердитые слова своего друга и беспечно махнул рукой:
- Это не имеет значения. В любом случае армия Делавала служит и нашим целям, так что мы должны постараться, чтобы помочь друзьям.
- Каждый старается ради собственных интересов, - произнес Ренарк.
Лорд Прайди взглянул на старика и решил, что это утверждение вполне соответствует духу самхаизма.
Такие дни, как этот, когда все монахи, за исключением отца Жерака да его вечно дремлющего слуги, покидали монастырь, очень радовали Брансена. Он привязал ко лбу гематит и в считаные минуты покончил со своими обязанностями, а потом прихватил узел с костюмом Разбойника, снял гематит и вышел из ворот монастыря в обличье Аиста. Он добрался до берега реки и там, в стороне от чужих взглядов, стал самим собой.
Разбойник огляделся по сторонам, испытывая странное ощущение полноты сил при ярком свете солнечного дня. Он понимал, что должен соблюдать осторожность на каждом шагу, но его обуревала жажда действий, волнующая и неутолимая, как и в ту ночь, когда он спас Кадайль от бандитов.
Нельзя безоглядно радоваться чувству опасности - Книга Джеста предостерегала о вредном воздействии нервного возбуждения, но Брансен не мог унять свои эмоции, ведь до сих пор его жизнь была так пуста и однообразна!
Итак, предвкушая приключения, Разбойник отправился исследовать северную окраину города, где ему еще не приходилось бывать. Он мечтал отыскать следы своего настоящего отца на северной дороге - разве Бран Динард покинул город не в этом направлении? Но, естественно, там он ничего не обнаружил. Из головы Брансена не выходили мысли о Кадайль, и он понимал, что в конце концов, как и обычно, его прогулка закончится у ее дома.
Разбойник пересек засеянное пшеницей поле и соблазнился ароматом пирога, который привел его к окошку одного из маленьких домиков. После недолгого осмотра он решил подойти поближе. Перед ним открылся неухоженный дворик, заросший сорняками огород и запущенная клумба с редкими цветами. Но аппетитный запах заставил Брансена приблизиться к окну и даже заглянуть внутрь.
Крестьянка, лет на десять старше его самого, занималась домашними делами, а двое ребятишек путались у нее под ногами. Женщина не блистала красотой, хотя и не была уродливой. Светлые волосы и голубые глаза были обычными для обитателей этой местности, а фигура не утратила привлекательной округлости, несмотря на тяжелую жизнь последних лет. На небольшом столике под салфеткой остывал только что испеченный пирог. Судя по запаху, с черникой.
Разбойник стал прикидывать, как незаметно можно было бы проникнуть в дом и стянуть кусочек пирога, но, конечно, только теоретически, поскольку отнимать последнее у голодавших крестьян у него не было ни малейшего желания.
Он так увлекся своими размышлениями, что не заметил, как допустил ошибку. Женщина внезапно обернулась и пронзительно взвизгнула. Разбойник поднял обе руки, стараясь успокоить хозяйку и показать, что не собирается на нее нападать.
- Ох, да ты же напугал меня до полусмерти! - воскликнула женщина. - Я-то решила, что это подкрался поври или гоблин.
Брансен в недоумении уставился на крестьянку, едва осмеливаясь поверить, что женщина его узнала и ничуть не боится.
- Что же привело тебя к моему окну, господин Разбойник? - безо всякой опаски спросила крестьянка.
Неужели его слава настолько распространилась среди людей, что они считают Разбойника своим другом? Эта женщина была бы совершенно беспомощна, вздумай он напасть, но она боится его не больше, чем своего дворового пса!
- А, наверно, это был мой пирог, правда? - догадалась хозяйка и многозначительно подмигнула. - Тогда входи. Я с удовольствием отрежу тебе кусок.
Брансен еще раз оглянулся по сторонам, чтобы убедиться, что его больше никто не видит, перепрыгнул через подоконник и уселся на предложенное место за столом.
- Я пришел, чтобы украсть у тебя запах, но не хочу отнимать еду у твоих детей, - произнес он.
- Ба, ты заслужил не только пирог, но и много больше.
- Что ты обо мне знаешь?
- Я знаю, что ты отколотил тех хулиганов, что приставали к бедняжке Кадайль. Я знаю, что сборщики подати - забери их всех Демон Тьмы! - теперь со страхом оглядываются через плечо, опасаясь, как бы не пришлось им голыми возвращаться в замок после встречи с тобой. Что еще мне надо знать, кроме этого?
Женщина закончила свою речь, взяла нож, отрезала целую четверть от пирога и положила на деревянную тарелку.
- Ешь, Разбойник, а если этого будет мало, я положу тебе еще.
Брансен не мог больше игнорировать голодное урчанье в животе и набросился на черничный пирог.
Женщина уселась напротив и отослала ребятишек подальше от стола. Почти все время она не отрывала глаз от своего гостя, лишь иногда прикрикивала на детей, чтобы те не шалили. Не прошло и двух минут, как она принялась рассказывать о своей несчастной жизни, о том, что теперь лишь изредка доводится наедаться досыта, о том, что ее муж ушел на войну и, может быть, уже давно убит, о том, что соседи не прочь оказать ей помощь, но и сами находятся в таком же положении. Как отметил про себя Брансен, у крестьянки не нашлось добрых слов ни о лорде Прайди, ни о братьях святого Абеля, и если она и испытывала какие-то чувства к самхаистам, то предпочла об этом не рассказывать.
Женщина болтала и болтала, пока Брансен уминал пирог, и постепенно все ее жалобы свелись к пропавшему мужу. Она без конца повторяла, что «его так долго нет, так ужасно долго», и сетовала на свое одиночество. Неискушенный Брансен почти не вслушивался в ее слова, пока не доел пирог. Тогда крестьянка положила ему на тарелку добавку и попросила остаться. Разбойник вежливо отказался и собрался встать из-за стола.
- Не уходи, - сказала женщина и накрыла его руку своей ладонью.
На какое-то мгновение у лихого Разбойника перехватило дыхание.
- Я знала, что ты меня не обидишь с того самого момента, как увидела тебя под окошком, - продолжала женщина внезапно охрипшим голосом. - Но в глубине души я надеюсь, что тебе хочется чего-то более сладкого, чем пирог.
Брансен поднял ее руку к губам и поцеловал.
- Дорогая моя, - сказал он, - может, так оно и было, но время летит, а у меня масса дел.
Он еще раз поцеловал руку крестьянки, немного наклонился и поцеловал в щеку, по крайней мере таковы были его намерения, но женщина обхватила его голову руками и прижалась к его губам с такой страстью, которой юноша никогда не знал.
Наконец Брансен вырвался из ее объятий.
- Дай мне увидеть твое лицо, - попросила женщина и потянулась к маске. Но на этот раз он был начеку. Разбойник подпрыгнул, перевернулся в воздухе и оказался уже рядом с окном.
- Пирог был просто превосходный, - произнес он одновременно с поклоном и без промедления выпрыгнул наружу.
Спустя минуту он оглянулся и увидел в окне пылающее лицо крестьянки. Множество эмоций охватило Брансена. И не последним из них было ощущение тепла с ног до головы, но страстный поцелуй крестьянки был тут ни при чем; его радовало сознание, что простые жители Прайда наслышаны о его поступках и относятся к ним с одобрением.
Воодушевленный и исполненный уверенности в себе Разбойник странствовал по окрестностям города Прай-да, как обычно передвигаясь от одной тени к другой. Но теперь он был не так осторожен, и временами работающие в полях крестьяне окликали его по имени и приветственно махали руками.
Прошло немало времени, пока Брансен добрался до дома Кадайль, на этот раз подойдя к нему со стороны холма. Он издали заметил девушку, пасущую ослика на травянистом склоне позади домика.
Брансен оглянулся по сторонам, заметил несколько запоздалых полевых цветов, торопливо сорвал их и побежал к любимой.
Кадайль едва не выпрыгнула из своих поношенных туфелек, когда случайно повернула голову и увидела, что он стоит совсем рядом, небрежно прислонившись к спине осла.
- Позволь приветствовать тебя, прекрасная госпожа, в этот чудесный день, - произнес Разбойник со своей обычной улыбкой на губах.
Одной рукой он опирался на спину спокойно щипавшего траву животного, а другую держал за спиной.
- Что ты здесь делаешь среди бела дня?
- Неужели ты считаешь, что при солнечном свете я испаряюсь в воздухе? Разве я ночное существо?
- У тебя немного друзей среди солдат лорда Прайди.
- Это не те друзья, которые мне нужны, - ответил Брансен, пожимая плечами.
Затем он наконец вытащил руку из-за спины и протянул букет Кадайль. От удивления ресницы девушки затрепетали, но затем она благодарно улыбнулась и потянулась за цветами. Брансен отдернул руку.
- А поцелуи в уплату?
Улыбка Кадайль исчезла, и девушка шагнула назад.
- Поцелуй? - повторила она. - За мои собственные цветы?
- Почему твои?
- Потому что ты только что собрал их здесь же на холме.
- Откуда ты знаешь?
- На них еще сохранилась свежая земля, и я видела эти цветы по пути сюда. Я специально отвела Дули подальше, чтобы он их не съел. На них так приятно было смотреть из окна перед закатом, а теперь ты лишил меня этой радости.
Слова девушки словно громом поразили Брансена, и на его лице отразилось крайнее уныние, но Кадайль со смехом подскочила ближе и выхватил у него букет.
- Тебя так легко провести, - сказала она, поднося цветы к лицу и вдыхая их аромат.
- Но, моя дорогая госпожа, - возмутился все еще не оправившийся от смущения Брансен. - Я запросил за них плату.
Он шагнул вперед, но Кадайль протестующе вытянула вперед руку.
- Поцелуи не может быть платой. Он дается по желанию. Моему собственному желанию.
Брансен отступил на шаг и внимательно посмотрел на Кадайль.
- Значит, это правда, - сказал он, вздыхая с явным огорчением. - У Кадайль есть другой возлюбленный!
- Что?
- Да, я кое-что слышал. Весь город об этом говорит.
Кадайль протестующе взмахнула рукой.
- Все говорят о Кадайль и хрупком юноше, который работает в монастыре, - настаивал Брансен, довольный своей сообразительностью.
Но лицо Кадайль напряглось, словно от боли.
- Речь идет о существе, которое они прозвали Аистом, - продолжал Брансен, не придавая значения огорчению Кадайль. - Значит, Кадайль любит Аиста!
Его слова сопровождались широкой улыбкой, но ручка Кадайль увесистой оплеухой стерла ее с лица Брансена.
На мгновение Разбойнику показалось, что его сердце разбито. Неужели Кадайль так расстроило одно только упоминание ее имени в связи с бедным Аистом? Но истинная причина ее гнева открылась в последующих словах.
- Никогда не смей таким тоном говорить о несчастном Брансене, - потребовала она. - Не издевайся над ним!
- Я… я не… - попытался ответить Разбойник.
- Я думала, что ты лучше остальных, - возмущалась Кадайль.- Увечья Брансена Гарибонда - не повод для насмешек и, уж конечно, в этом нет его вины. Ты хотел посмеяться, назвав меня его возлюбленной, но я бы ею стала, не сомневайся, будь он здоров.
От этих слов у Брансена чуть не подкосились ноги, а сердце в груди забилось вдвое быстрее.
- Я-то думала, ты не такой, как все, - продолжала Кадайль, не обращая внимания на руку Разбойника на своем плече. - Когда ты дрался с Таркусом Брином и его дружками, когда ты его убил, я считала, что ты это делаешь и ради Брансена, не только ради Кадайль.
- Так и было, - сумел вставить Брансен.
- Но ты смеешься над ним.
- Нет, не смеюсь.
- Как же тебя понимать?
- Я боялся переступить черту в своих ухаживаниях, - на ходу импровизировал Брансен. - И счел необходимым выяснить твое истинное отношение к Аисту,
- Я ненавижу это прозвище. Его зовут Брансен.
Разбойник принял поправку с глубоким поклоном и совершенно искренне задал следующий вопрос:
- Так ты его не любишь?
- Может, и люблю.
- Но ты не выйдешь за него замуж?
- Выйти за Брансена? - скептически переспросила Кадайль. - Он едва может позаботиться о самом себе. Как же ему заботиться о семье? Брансен навсегда останется в монастыре Святого Абеля.
- А что будет с Кадайль?
- Это решит сама Кадайль.
Разбойник отвесил еще один почтительный поклон. В тот момент ему пришло в голову сорвать маску с лица и открыться Кадайль. Как ему хотелось это сделать!
Но он не мог. Он не мог подвергать опасности девушку, открыв свою тайну. Кроме того, у него не хватало смелости. Она ведь не призналась в своей любви, просто не стала отрицать этой возможности.
Брансену определенно не хватало храбрости.
- Не только ты одна заботишься о Брансене, - сказал он.
Его заявление явно не убедило Кадайль, но хотя бы немного притушило ее гнев.
- Ты хочешь, чтобы я ушел?

Предыдущая страница 23 Следующая страница


Разбойник 24

Кадайль долго молча смотрела в его глаза, и ее ответ прозвучал тихо и определенно: «Нет».
- Но никакого поцелуя взамен цветов я не получу? - осмелился улыбнуться Брансен.
- Может быть, в другой раз, - ответила она, но, услышав вздох облегчения, добавила: - А может, и никогда.
- Дорогая госпожа, не надо играть с моим сердцем.
Кадайль рассмеялась:
- Теперь ты насмехаешься надо мной?
Она не переставала смеяться, и Брансен тоже не смог остаться серьезным.
Немного спустя Брансен вспомнил, что монахи собирались вернуться в монастырь сразу после обеда.
- Мне пора идти, - сказал он. - Но даю слово, я еще вернусь.
- Это очень опасно.
- Сердце мужчины стремится к риску. Времени оставалось в обрез. Всю дорогу до самой реки он летел на крыльях надежды и восторга и все же опоздал. Брансен благополучно добрался до берега, переоделся и принял образ Аиста, но, как только доковылял до ворот монастыря, увидел, что брат Реанду уже вернулся и поджидает его у дверей. Монах явно чего-то боялся и к тому же был довольно сильно рассержен.
- Что ты делаешь за пределами монастырской стены? - проворчал он, схватил Брансена за руку и потащил внутрь. - А что у тебя в этом свертке?
Брансена охватил паника. Он решил, что все кончено. Но окрик с другой стороны двора отвлек внимание Реанду.
- Скорее иди сюда, - позвал его магистр Бателейс. - Лорд Прайди приказал прочесать весь город в поисках необходимой суммы для принца Иеслника!
- Закончи свою работу, - приказал Брансену брат Реанду и заторопился на зов, видимо уже забыв о злополучном свертке.
Юноша вздохнул с облегчением.
Он преодолел путь до своей кельи и упал на кровать. Правитель приказал собрать дополнительные деньги?
Брансен закрыл глаза и постарался уснуть. У Разбойника этой ночью будет немало хлопот.
Ему снился прекрасный сон о Кадайль на цветущем лугу. Его тело еще помнило горячий поцелуй крестьянки, но в мыслях он видел на ее месте другую. В глубине души Брансен даже во сне знал, что поцелуи Кадайль будут слаще.
Дневные переживания и буря различных чувств, да еще усталость от необходимости поддерживать энергетический канал настолько утомили Брансена, что он проснулся не среди ночи, как обычно бывало в последнее время, а рано утром, от криков братьев, призывавших его на работу.
Брансену ничего не оставалось, как выполнять ежедневные обязанности, а в течение дня он узнал, что сборщики податей лорда Прайди особенно отличились этой ночью.
Но визит принца Иеслника еще не закончен, и собранные деньги не покинули пределов Прайда.
Два дня спустя монахи в полном составе провожали карету принца,
И, как только монастырь опустел, Разбойник тоже собрался в дорогу.

Глава 31
БЛЕСК ГЛАЗ

Баннарган изо всех сил старался не рассмеяться, но смех прорывался даже сквозь крепко сжатые губы.
- Не стоит преуменьшать серьезность этого происшествия, - одернул его лорд Прайди. - Такие люди, как принц Иеслник, нелегко мирятся с потерями.
Несмотря на всю искренность своих слов, Прайди тоже не смог удержаться от смеха.
Карета принца Йеслника вернулась в Прайд-касл. Молодой принц с криком устремился в замок и потребовал от Прайди схватить «этого мерзавца Разбойника». Иеслник живо описал свою встречу с этим человеком, рассказав, что одетый в черное Разбойник спрыгнул прямо на крышу его кареты и под угрозой меча похитил все собранные Прайди деньги.
Принцесса Олим добавила, что перед этим Разбойник уничтожил нескольких поври, остановивших их экипаж.
- Нельзя не учитывать тот факт, что личность бандита произвела на жену принца сильное впечатление, - сказал Баннарган. - И еще этот кучер, Хоркин, он испытывает к Разбойнику чувство благодарности. Если бы не он, все трое погибли бы от кинжалов поври. Я хотел напомнить, что принц Иеслник ничего не рассказывал о нападении поври.
- Он очень разозлился.
- Его самолюбие пострадало больше всего.
- Зато его злоба дойдет до лорда Делавала. Вместе с обещанными деньгами от Прайда.
- Мой господин, мы не можем снова обратиться к людям за деньгами и продовольствием, - предупредил Баннарган. - Они этого не выдержат. Каждого сборщика придется сопровождать с отрядом солдат, и тогда неминуемо прольется кровь. Много крови.
Лорд Прайди тщательно обдумал эти слова, сознавая их правоту. Но он также понимал, что не может отослать принца Иеслника к правителю Делавала с пустыми руками. Как жаль, что этот молодой аристократ не добрался благополучно до устья реки! Тогда он смог бы выиграть некоторое время до следующего сбора средств на оплату защиты от Этельберта. В душе Прайди вскипела злоба против Разбойника. Теперь деньги для Делавала придется платить из собственного кармана!
- Назначь награду, - приказал он Баннаргану.
- Люди любят Разбойника.
- Но еще больше они любят деньги. Назначь такую сумму, чтобы они не смогли устоять. Пообещай, что любой, кто своими сведениями поможет поймать грабителя, получит возможность до конца жизни обедать в замке. Пообещай тысячу золотых монет. И еще, можешь посулить помощь братьев святого Абеля с их камнями тому, кто предоставит верную информацию, и даже членам его семейства.
Баннарган удивленно приподнял бровь.
- Магистр Бателейс не откажет мне в этом.
- Я распространю эти посулы в каждой таверне и на всех дорогах, - согласился Баннарган.
Прайди подошел к своему другу и положил руку ему на плечо.
- Ты всегда, сколько я помню, был моим другом и помощником, - сказал он. - И теперь мне нужна твоя помощь. Я поручаю тебе изловить этого негодяя. Он подрывает устои моей власти, Баннарган, а это последнее злодеяние угрожает безопасности всей страны.
Брови Баннаргана снова приподнялись, показывая, что воин считает последнее заявление несколько преувеличенным. Впрочем, нельзя отрицать, что действия Разбойника усиливают недовольство крестьян своим правителем.
- Крестьяне будут возмущены, если мы схватим и казним этого человека, - заметил Баннарган.
- Берниввигар сделает это за нас, я в этом не сомневаюсь. А люди очень скоро обо всем позабудут. Он напал на карету принца, а вдруг в следующий раз он решит напасть на меня? Вдруг он зарежет правителя в собственной спальне?
Баннарган нахмурился. В конце концов, Разбойник до сих пор убил только одного человека, да и то его собственным кинжалом.
- Излови его, друг мой, - настаивал Прайди. - Все солдаты и любые средства в твоем распоряжении. Найди и убей его как можно скорее.
Баннарган кивнул.
- Ты не должен был приходить сюда, - сказала Кадайль. - Тебе вообще лучше не показываться в городе этой ночью. Люди лорда Прайди ищут тебя повсюду.
- Как ты узнала, что я сегодня спас принца Иеслника?
- Спас? Ты хотел сказать - ограбил?
- Почему ограбил? Нет, я просто получил награду, моя госпожа. Я ведь сначала перебил всех поври, которые грозились убить молодого принца, а уже потом взял деньги.
- Но они рассказывают об этом случае совсем по-другому.
- А ты хотела, чтобы у аристократа хватило духу сознаться, что его кто-то спас? Да еще какой-то грабитель? - Брансен рассмеялся. - Нет, гордость принца Иеслника не позволит ему упомянуть эту незначительную деталь.
Кадайль наконец улыбнулась - и эта улыбка согрела сердце Брансена, но девушка все время испуганно озиралась, словно в любой момент ожидала появления солдат правителя Прайди.
- Наверно, мне надо было подождать, пока карлики покончат и с принцем, и с его женой, а потом уже забирать деньги, - продолжал Брансен. - Но тогда и ни в чем не повинные слуги тоже наверняка были бы убиты, а этого я не мог допустить.
- А ты мог допустить, чтобы поври убили принца? Разбойник пожал плечами.
- И его жену? - настаивала явно огорченная Ка-дайль.
- Скорее всего, не смог бы, хотя и не испытываю добрых чувств к правителям Хонсе и их подлым прихвостням.
- Они - наши защитники.
- Они защищают только самих себя, - возразил Разбойник. - Мне приходилось бывать в замке лорда Прайди, и могу тебя заверить, этому человеку не о чем больше желать.
- Он избран Богом, так говорят священники. Его род имеет божественное происхождение.
Разбойник при этих словах рассмеялся, хотя в глубине души Брансен понимал, что эта тема не должна быть предметом насмешек. Он был знаком с теорией «святости правителей» и в изложении братьев святого Абеля, и в изложении самхаистов. И те и другие старались таким образом заслужить благосклонность власти. Но мудрецы Джеста Ту считали иначе. Они полностью отвергали всякую связь между правителями различных народов и племен с Богом. Но крестьяне этого не знали; не знала и Кадайль, которую Брансен считал очень умной и сообразительной по сравнению с другими людьми.
- Тогда, вероятно, Бог будет недоволен, увидев, что я взял… вот это, - сказал Брансен, протягивая девушке ожерелье, сорванное с шеи Олим.
Кадайль задохнулась от восторга, и ее глаза при свете звезд засверкали ярче драгоценных камней.
- Госпожа Кадайль, - заговорил Брансен. - Прекрасная Кадайль! Если ты намерена убедить меня, то шея принцессы из Делавала больше подходит для этого украшения, ты только понапрасну потратишь силы и время. Если Бог и создал красоту, достойную этого ожерелья, то это твоя красота.
Девушка подняла на него взгляд, но ничего не сказала.
Брансен осторожно шагнул вперед. Он чувствовал ее испуг, Кадайль даже слегка задрожала, но прохладный ночной ветер был в этом не повинен. Юноша приблизился к ней и приложил драгоценное ожерелье к стройной шейке. Ему пришлось обхватить Кадайль обеими руками и даже слегка наклониться вперед, чтобы заглянуть через плечо и справиться с застежкой.
Теплое дыхание коснулось его шеи, и Брансен, уже застегнув ожерелье, стоял неподвижно, наслаждаясь ароматом Кадайль. Наконец он отстранился, но не снял рук с ее плеч.
- Я не смогу его носить, - сказала Кадайль, но Брансен приложил к ее губам свой палец.
- Конечно, не сможешь, - согласился он. - Но ты можешь надевать его по ночам, тайком от всех. Лорд Прайди и принц Иеслник обязательно назначат за него награду, и когда это произойдет, ты скажешь, что нашла ожерелье на обочине дороги, и получишь деньги. Сделай это ради своей матери, если не хочешь потратить выкуп на себя.
- Я не могу.
- Можешь, - настаивал Брансен. - Я брошу рядом с тем дубом несколько монет, а ты скажешь, что там и нашла ожерелье. Эти глупцы поверят, что я мог обронить часть добычи.
- Но…
- А иначе куда же мне его девать? - прервал Брансен ее возражения. - Мне не нужны деньги, у меня есть кров над головой и вполне сносная пища.
- Тогда зачем ты отнимаешь деньги?
- Наверно, потому, что я принадлежу к тем немногим, кто таким образом поддерживает хорошую форму. Еще потому, что я знаю - лорд Прайди и другие аристократы живут в роскоши, а другие трудятся на их благо, даже умирают ради их выгоды.
Он хотел еще добавить, что это его забавляет, но счел более правильным утаить свой секрет.
- К тому же мне нравятся красивые вещи, - добавил Брансен, пристально глядя в глаза Кадайль и полностью завладев ее вниманием. - Но, по правде говоря, ожерелье бледнеет по сравнению с твоей красотой. Только благодаря тебе сияют эти самоцветы.
Девушка покраснела и попыталась отвести взгляд, но Брансен ей этого не позволил. Он осторожно обхватил ее лицо ладонями и повернул к себе. Брансен больше не мог противиться искушению ее красоты, ее аромата и теплого дыхания. Он наклонился и бережно прижался своими губами к ее рту.
К великому его изумлению, девушка не отпрянула. Напротив, ее руки обхватили его шею, и губы их сомкнулись.
Более восхитительного чувства Брансен не испытывал никогда в жизни.
Миновал прекрасный миг наслаждения, и Кадайль оттолкнула его от себя.
- Я не должна так поступать, - прошептала она, высвобождаясь из его объятий.
- Ох, а мне так хочется повторить этот опыт, - протянул Брансен, и Кадайль пришлось прикрыть рот рукой, чтобы не рассмеяться.
- Но мне правда хочется, - смущенно повторил он.
- А тебе приходилось целоваться раньше? Несколько мгновений Брансен вспоминал ощущения от поцелуя крестьянки во время дневной прогулки.
- Один раз меня поцеловали.
- Только один раз? - насмешливо спросила Кадайль. - Такого проказника?
- А сколько поцелуев Кадайль получила от мужчин? - в свою очередь поинтересовался Брансен.
Внезапно девушка стала очень серьезной.
- До этого случая я ни с кем не целовалась, - тихо ответила она.
У Брансена от волнения ослабели колени.
- Можно еще один поцелуй перед тем, как я уйду? - спросил он.
- Только один, и всего лишь поцелуй, а потом ты должен убраться восвояси, Разбойник.
Брансен стремительно рванулся вперед, но Кадайль вытянула руки, дав ему время успокоиться. А потом одарила долгим и нежным поцелуем.
Вкус ее губ сопровождал Брансена всю дорогу до монастыря, до его темной и грязной кельи.
Каллен испуганно закрыла рот рукой и чуть не лишилась чувств. Никогда в жизни не приходилось ей видеть такого роскошного произведения ювелирного искусства, как ожерелье, сияющее на шее Кадайль.
- Ты опять встречалась с ним, - выдохнула Кал-лен.
- Я нашла его на обочине дороги, - ответила Кадайль. - Вместе с этим. - Она протянула ладонь с несколькими золотыми монетами, подаренными Разбойником, чтобы подтвердить эту выдумку.
Каллен недоверчиво прищурила глаза:
- Ты ничего не находила.
Кадайль поежилась под проницательным взглядом матери:
- Мама, все это лежало под деревом. Там могло остаться что-нибудь еще. Мы с тобой можем пойти поискать при солнечном свете.
- Кадайль, - ровным и серьезным тоном строгой матери произнесла Каллен. - Ты никогда раньше мне не лгала.
Кадайль не выдержала, и ее плечи поникли.
- Сегодня к тебе снова приходил Разбойник? - Да.
Каллен взяла дочь за подбородок и подняла лицо, чтобы посмотреть ей прямо в глаза.
- А что ты отдала ему взамен ожерелья?
От неожиданности Кадайль ошеломленно раскрыла глаза, а ее мать облегченно вздохнула.
- Я действительно поцеловала его, - призналась Кадайль секунду спустя, и Каллен нахмурилась. - Но не из-за ожерелья. Я сама этого захотела.
- А ты бы стала его целовать, если бы этих самоцветов не было?
- Конечно! - выпалила Кадайль, но потом смутилась и снова опустила глаза. - Я хотела сказать, что захотела этого не из-за подарка.
Каллен обняла дочь, потом немного отстранила от себя, не выпуская из объятий.
- Но ты не можешь оставить его у себя. Ты и сама это знаешь.
- Он сказал вернуть его правителю или принцу, как только будет назначена награда. И все же у меня такое чувство, будто я что-то украла. Может, вернуть его без всякой награды?
- И не думай! - сердито воскликнула Каллен, удивив дочь своей горячностью. - Нет, ты сделаешь так, как советовал Разбойник. Лорд Прайди и принц Иеслник не обеднеют от нескольких монет, а Бог и Древние Предки знают, что мы найдем применение этим деньгам, они нужны и нам, и нашим голодным соседям.
Кадайль прикоснулась пальцами к ожерелью, и в ее глазах появилась печаль. Наблюдательная Каллен без труда поняла, что мысль о возврате ожерелья не радует дочку.
- Ты понимаешь, что не можешь его носить, - ласково повторила Каллен. - Если Берниввигар увидит его на твоей шее, он наверняка будет ликовать.
- Я понимаю, - печально ответила Кадайль. Девушка отошла в другой конец комнаты к своей кровати, разделась и скользнула под одеяла.
Каллен заметила, что ожерелье осталось на шее Кадайль. Мать только тихонько улыбнулась. Ее дочь дождалась любви, и Каллен радовалась за нее, хотя ее сильно беспокоил предмет мечтаний Кадайль.

Глава 32
ВЕЩИЦА ИЗ ПРОШЛОГО И ОТКРОВЕНИЕ

Все легкомыслие по поводу недовольства лорда Прайди его поступками пропало у Брансена на следующий день, когда из ворот монастыря он мог наблюдать последствия гнева правителя. Множество солдат наводнили улицу и стучались в каждую дверь.
- Что тебе о нем известно? - кричал солдат, ухватив за ворот рубахи молодую женщину, да так крепко, что той пришлось подняться на цыпочки. - Лучше говори по-хорошему!

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

- Я ничего не знаю, мой господин, - плакала женщина.
- Ты встречалась с этим Разбойником?
- Нет, мой господин. Пожалуйста, отпустите меня, вы сломаете мне шею.
Солдат грубо отшвырнул свою жертву, чуть не свалив ее с ног. Женщина, плача, скрылась в доме, а воин прошел к следующей двери и снова забарабанил кулаком.
В душе Брансена закипел гнев, и он с трудом удержался, чтобы в ту же минуту не надеть свой черный костюм и не разобраться с грубияном и его товарищами.
Аист прикусил губу и постарался успокоиться. Правитель разгневался не на шутку, и его солдаты запугивают людей, но ничего серьезного не происходит. На перекошенном лице Аиста появилась слабая улыбка от сознания, что он настолько расстроил планы правителя и тех, кто стоит за ним. Чтобы избавиться от стоявшего перед глазами испуганного лица женщины, он вспомнил физиономию принца Иеслника во время стычки на дороге. Да, это были приятные воспоминания!
Брансен поклялся себе, что впредь не будет доводить лорда Прайди до такой ярости без особой причины. Интересно, как долго придется изводить правителя, чтобы тот пошел на уступки? Фантазия Брансена разыгралась, он вообразил себе, что его пригласили на встречу с правителем для обсуждения условий перемирия. Вот тогда он станет настоящим героем в глазах простых людей! Может, тогда и Кадайль сильнее его полюбит?
Последняя мысль заставила его нахмуриться. Кого на самом деле любит Кадайль? Вероятно, просто таинственный образ удалого молодца по прозвищу Разбойник?
Все это показалось ему настолько запутанным, что он предпочел отбросить страхи и сомнения, а вместо этого сосредоточиться на поцелуе. До сих пор он ощущал тепло ее губ. А ночью его посетили восхитительные сновидения. В глазах Брансена все в Кадайль казалось прекрасным - и лицо, и нежная кожа, и мягкие губы, и звук голоса, ее легкие прикосновения.
Образ любимой сопровождал его целый день во время однообразной работы в монастыре. И весь день Брансен нетерпеливо поглядывал на солнце, словно желая его поторопить опуститься за горизонт.
В эту ночь он снова встретится с ней.
Кадайль не могла удержаться от радости, заметив приближающегося Разбойника. Она помнила его обещание вернуться. Она видела его взволнованное лицо после поцелуя. Но, несмотря ни на что, Кадайль испытывала сомнения и даже страх, что он не придет. Эти опасения сильнее всего выдавали ее истинные чувства. Если бы он не пришел, Кадайль провела бы ночь, полную горестных переживаний.
Но Разбойник не обманул ее ожиданий. Он стремительно бежал через поле позади ее дома, и девушка поняла, что он заметил ее задолго до того, как она убедилась в его появлении.
Разбойник подскочил к девушке, отвесил учтивый поклон и протянул небольшой сверток.
- Вы с матерью не будете голодать на этой неделе,- произнес он со своей загадочной улыбкой, тем более таинственной, что всю верхнюю половину лица по-прежнему закрывала черная маска.
Эта улыбка стояла перед глазами Кадайль всякий раз еще долго после их расставания.
Кадайль заглянула в сверток и обнаружила там различные продукты, даже фрукты и хлеб. Она постаралась скрыть свое волнение за приветливой улыбкой. Очередной подарок ее уже не удивлял. Каждую ночь Разбойник что-нибудь дарил - от самых обычных подношений в виде продуктов до роскошного ожерелья, которое и сейчас сияло на ее шее.
Кадайль подняла взгляд и обнаружила, что Разбойник как раз разглядывает драгоценное украшение.
- Награда еще не объявлена, - сказала Кадайль, прикасаясь к ожерелью.
- Скоро объявят, - заверил ее Разбойник. - Все их поиски в Прайдтауне не принесли ничего, кроме неприязни со стороны крестьян. Гнев доведет их до того, что они попытаются настроить людей друг против друга, поскольку крестьян во много раз больше, чем аристократов, и солдаты мало чем смогут помочь, если крестьяне взбунтуются.
Его предположение поразило Кадайль.
- Не надо говорить о таких вещах, - попросила она.
- Но это правда, и лорды все прекрасно понимают.
- Пожалуйста, не говори так, - снова сказала девушка.
- Если все простые люди поднимутся…
- То многие из них погибнут, - перебила его Кадайль. - Будет правитель низложен или нет - какое это имеет значение для того, кто умрет на улицах. Я предпочитаю жить под гнетом власти лорда Прайди, чем похоронить мать при попытке его свергнуть. То, что мы имеем, далеко от совершенства, но что есть, то есть.
Разбойник немного помолчал.
- Но… - снова заговорил он, осекся и не стал продолжать спор. - Они скоро назначат награду, - повторил он вместо этого.
Кадайль хотелось сказать, что она не торопится вернуть ожерелье лорду Прайди, но она сдержалась. Ей нравилось носить драгоценное украшение, даже больше, чем она сама это сознавала. Оно, хотя бы на несколько мгновений, делало ее богатой и могущественной. И что важнее всего, ожерелье давало уверенность, что этот таинственный незнакомец, Разбойник, спасший и ее, и Каллен, этот добрый человек, который пытался помочь многим несчастным жителям Прайд-тауна, любит ее. Хотя Кадайль до сих пор не была уверена в своих собственных чувствах. Любит ли она Разбойника? Она ведь даже ни разу не видела его без маски!
Кадайль исподтишка взглянула на Разбойника. Единственное, в чем она была полностью уверена, так это в том, что она рада их встречам и его заботе.
- Скажи, все ли крестьяне чувствуют твою заботу? - спросила Кадайль. - Или только некоторые, вроде меня и моей мамы?
- Все крестьяне? Да я не смог бы обойти даже половину их домов! Я просто делюсь тем, что удается добыть, и никого не выбираю. Ну, кроме тебя, конечно. Для тебя я всегда оставляю самое лучшее.
Кадайль почувствовала, что краснеет, и опустила голову.
- Правитель, наверно, тебя разыскивает.
- Вместе со всеми своими солдатами, - добавил Разбойник.
Кадайль с беспокойством посмотрела на своего друга:
- Если тебя поймают, наказание будет ужасным. Разбойник пожал плечами:
- Я не убил ни одного человека без особой на то причины, а лишь отдавал людям то, что принадлежало им по праву.
Пальчики Кадайль прикоснулись к ожерелью.
- Ну, лордам не стоило так открыто демонстрировать свое богатство, - нашелся Разбойник. - Они живут в полном достатке, а простые люди прозябают в нищете.
- Они избраны Богом.
Разбойник презрительно фыркнул, и Кадайль непроизвольно отшатнулась. Она даже не поняла, что именно так рассердило Разбойника - ссылка на Бога или упоминание о правителях. В тот момент ее поразило то, что, несмотря на все усиливающееся чувство к нему, она почти ничего не знает о своем защитнике.
- Ты исповедуешь религию святого Абеля? Вопрос, несомненно, удивил Разбойника.
- Да вроде нет… - не очень решительно протянул он.
- Ты самхаист?
- Только не это!
Во взгляде Кадайль зажглось любопытство, за которым скрывалось явное облегчение. Уж она-то точно не испытывала теплых чувств к Берниввигару и его жестоким последователям. Каллен никогда не говорила ничего хорошего о самхаистах и, несмотря на то что не ругала их вслух, каждый раз при упоминании о последователях древней веры ее лицо становилось жестким, словно в душе кипел скрытый гнев. По крайней мере у Кадайль сложилось именно такое впечатление.
- Но я не совсем безбожник, - продолжил Разбойник, прервав размышления Кадайль. - В том, что проповедуют братья святого Абеля я вижу много хорошего, а некоторые их поступки свидетельствуют об истинном благородстве. Но в мире есть много других ценностей, о которых они не знают, как мне кажется. И я не хочу ограничивать себя рамками их веры.
- Тебе известно больше, чем священникам?
Разбойник пожал плечами, словно это подразумевалось само собой, и Кадайль предпочла больше не обсуждать тему религии.
Они еще поболтали о разных вещах, не касаясь серьезных предметов, и вскоре Кадайль стало ясно, что Разбойник тянет время и продолжает разговор ни о чем в надежде на…
Он нервничал.
И она тоже.
Из двери домика показалась Каллен и позвала дочь домой. Кадайль оглянулась, потом снова повернулась к своему таинственному поклоннику.
- Я должна идти, - сказала она и неожиданно потянулась вперед, чтобы закончить свидание легким поцелуем в щеку.
Но Брансен заключил ее в объятия и прижал к своей груди. Прошло несколько минут, прежде чем Кадайль вырвалась из его рук.
Всю дорогу до дома она весело прыгала, словно маленькая девочка, увидевшая солнце после весенней грозы.
Мысли о Кадайль преследовали Брансена всю дорогу через Прайдтаун. В эту ночь, как и накануне, солдаты вместе со сборщиками податей ходили от одного дома к другому и стучались в двери крестьян. Сегодня Брансен был не в том настроении, чтобы ввязываться в драку. Перспектива подстеречь кого-то из этих грабителей в темном углу и отнять несколько монет и мешок с продуктами его не привлекала.
Но все же он свернул со своего пути, заметив довольно далеко на востоке яркий свет костра. Брансен покинул пределы города, пробрался через небольшую рощицу, потом пересек поле и еще один небольшой лесок и вышел к костру.
Несколько мужчин сидели вокруг огня, на котором жарился поросенок. Это были бездомные бродяги, изгнанные из города за многочисленные драки и грабежи. Все они обросли бородами и были отвратительно грязными. Эти отщепенцы предпочитали не появляться в городе при свете дня. Брансену не раз приходилось встречать им подобных, может даже этих самых людей, когда они пробирались к монастырю в надежде на милостьшю или излечение при помощи магических самоцветов.
Брансен притаился за пределами светового круга и прислушался к их разговору. При первых же словах на его лице появилась довольная улыбка; бродяги обсуждали его подвиги и вызванное ими недовольство лорда Прайди.
- А, да будет вам болтать о правителе, - проворчал один из бродяг, оторвал кусок прожарившегося мяса и отправил себе в рот.
- Я устал от войны, - сказал другой. - Трое моих друзей погибли на моих глазах от рук солдат Этельберта. Трое в одном бою.
- Это слишком много, - согласился третий собеседник.
- Ну, я не знаю, как сможет Разбойник уменьшить военные потери, - снова заговорил первый мужчина. - И вряд ли он защитит меня от отправки на юг снова сражаться по приказу лорда Прайди.
- Но ведь ты не сильно расстроился по поводу денежного ущерба, нанесенного правителю, я прав? - спросил второй бродяга, и все дружно рассмеялись.
- Лорд Прайди от этого не обеднеет, - услышал Брансен свой собственный голос, он спокойно поднялся с земли и вышел на свет костра.
Как переполошились бродяги! Один из них даже выхватил небольшой нож и угрожающе направил на нежданного гостя.
- Не волнуйтесь, прошу вас,- произнес Разбойник. - Я пришел не как враг, а как обычный ночной путник.
- Это он! - воскликнул один из мужчин. Брансен пожал плечами.
- Ты тот, кто грабит всех подряд! - подхватил другой.
- Я тщательно выбираю свою жертву и ничего не беру для себя, - ответил Брансен. - У лорда Прайди достаточно и денег и продуктов. Я это знаю и потому просто помогаю ему распределить излишки между самыми нуждающимися.
Бродяги переглянулись между собой, и хозяин ножа спрятал свое оружие.
- Тогда присоединяйся к нам, - сказал бродяга. - Поужинай с нами и расскажи свою историю.
Брансен принял приглашение и уселся на одно из брошенных вокруг костра бревен. Он разделил с ними ужин, но не стал рассказывать никаких историй, а на град сыпавшихся вопросов отвечал невразумительным бормотаньем и пожатием плеч. Ему было достаточно просто сидеть в компании людей, Брансен не мог отказать себе в удовольствии слушать их восторженные реплики. Предостережения Книги Джеста Ту о недопустимости гордыни снова всплыли в его памяти, но Брансен легко отбросил эти мысли.
Все это казалось ему невинным удовольствием от случайной встречи. Ну какой вред могут принести ему их восхищенные речи? Но вот один из бродяг задал вполне серьезный вопрос:
- А не ищешь ли ты помощников, господин Разбойник? Может, тебе понадобятся крепкие парни для твоей работы?
Остальные мужчины одобрительно закивали и начали оживленно перешептываться между собой, но Брансена был так ошарашен, что он не стал прислушиваться к их перешептываниям. Такой возможности он не мог предвидеть, и поставленный вопрос требовал определенного ответа. Сможет ли он организовать группу людей и встать во главе отряда? Хватит ли у него сил, чтобы собрать этих оборванцев и сколотить из них войско, достаточное, чтобы противостоять власти правителя?
Брансен не был готов к такому повороту дел, но, прежде чем он открыл рот, чтобы объяснить свой отказ собеседникам, его внимание привлек один предмет в руках бродяги - довольно обычный нож с закругленной костяной рукояткой.
- Можно я посмотрю твой нож? - спросил Брансен, протягивая руку.
- Что? - не сразу понял бродяга, но, проследив за взглядом Разбойника, поднял руку с ножом. - Вот этот? - снова спросил он и протянул нож Брансену. - Он довольно старый и неказистый, но прекрасно держит заточку, можешь не сомневаться!
Брансен взял в руки нож. Несметное число раз в руках Гарибонда на берегу озера он видел точно такой же нож. Приятные воспоминания нахлынули теплой волной, и Брансен принялся рассматривать этот предмет. Он повертел его в руках и внезапно на рукоятке, чуть пониже лезвия, заметил пятнышко, а на самом лезвии - небольшую зазубрину. Брансен широко раскрыл глаза и неподвижно замер. Не могло быть на свете второго ножа с таким же пятном и зазубриной.
Много раз он видел этот самый нож в руках Гарибонда. Перед его глазами возникли такие знакомые руки, отрезающие самые вкусные куски от окуня или форели. Брансен видел это так ясно, словно действие происходило перед его глазами здесь и сейчас.
- Где ты его взял? - спросил Разбойник изменившимся голосом.
Бродяга уловил серьезность в его тоне и стал что-то растерянно бормотать.
- Что? Это старье? Нож у меня с самого детства. Отец… Да, мне подарил его отец.
Брансен сердито взглянул на бродягу.
- Этот нож мне знаком, - сказал он. - И он никогда не принадлежал твоему отцу.
- А, ты спрашиваешь про этот нож? - бродяга никак не мог сообразить, в чем дело, и стал заикаться. - Ты прав, отец подарил мне другой ножик. А этот я нашел, нашел несколько лет тому назад.
- Где?
- Ну, я сейчас и не припомню.
В руке Брансена сам собой появился меч, и он наставил лезвие на задрожавшего мужчину. Один из бродяг пронзительно вскрикнул, другой попытался всех успокоить.
- Где-то на озере, - промямлил перепугавшийся бродяга.
- Значит, ты взял его в доме на озере. В доме Гарибонда Вомака.
Мужчина замотал головой и выдавил несколько невразумительных фраз.
- Ну да, это был дом старины Гарибонда, - произнес кто-то из бродяг. - Я знал Гарибонда Вомака, он был отличным человеком.
Брансен опустил свой меч.
- Был?
- Ну да, Гарибонд когда-то жил в том доме, где нашли этот нож.
- А где он сейчас?
- Гарибонд Вомак? - мужчина пожал плечами. - Насколько я слышал, он умер, должно быть, так оно и есть. Многие потом ходили в тот домик и брали то, что могло еще пригодиться.
В глазах Брансена полыхнула ярость.
- Эй, так всегда бывает, - вступил в разговор еще один бродяга. - Многие из крестьян нуждаются в самом необходимом. Когда кто-то умирает, мы не даем вещам пропасть зря.
- Гарибонд не мог умереть! - воскликнул Брансен.
- Значит, он ушел куда-то много лет назад. А это одно и то же, - доказывал свою правоту бродяга с ножом.
Брансен тряхнул головой. Какая-то бессмыслица. Гарибонд не мог умереть. Что там говорил брат Реанду? Что он переселился на юг… Но Брансен прекрасно помнил, что монах при этом отвел взгляд. Припомнилось и предыдущее посещение озера, и незнакомцы, которые занимались домашними делами и ловили рыбу, словно были у себя дома.
Странная дрожь возникла у основания спины и поползла вверх. Гарибонд мертв? Мысль ударила, словно вспышка молнии. Он никогда не задумывался о такой возможности. Гарибонд был главной опорой его жизни, все десять лет Брансена поддерживала мечта вернуться домой.
- Что вы еще знаете? - резко спросил он у бродяг.
- Я знаю, что ты все еще держишь мой нож.
- Нож Гарибонда, - поправил его Брансен, и тон его голоса удержал бродяг от дальнейших споров.
Но Брансен уловил и появившееся на лицах мужчин разочарование. Они пригласили его к костру, разделили с ним ужин, хотя возможность поесть досыта появлялась у них не так уж часто. Они предложили ему свою помощь.
Эти люди считали его своим героем.
Брансен воткнул нож в землю у ног бродяги.
- Гарибонд не умер, - сказал он. - И когда я его разыщу, я попрошу вернуть этот нож.
- Нет, теперь он мой, - дерзко заявил бродяга, хватаясь за рукоятку. - Он у меня уже почти десять лет!
Эти слова чуть не сбили Брансена с ног. Он неловко шагнул назад, потом резко повернулся и унесся прочь, через лес и поле, назад в монастырь, подальше от этого места, где его настигли ужасные известия.
Но мрачные мысли не отставали от него ни на шаг.

Глава 33
ЖЕНЩИНА И ДРАГОЦЕННОСТИ

Баннарган шел по улицам Прайдтауна, разговаривал сам с собой, вспоминая последнюю встречу с лордом Прайди. Не часто ему приходилось видеть своего друга таким взволнованным и целеустремленным. Непрерывная угроза вторжения в Прайд армии Этельберта держала правителя в постоянном нервном напряжении, да еще и этот Разбойник… Каждое утро за завтраком Прайди не мог говорить ни о чем другом. Он постоянно требовал от Ренарка и Баннаргана найти хоть какие-то нити, ведущие к дерзкому грабителю. Каждый день они перебирали одни и те же истории. Прайди дошел до того, что просил Ренарка обратиться за помощью к Берниввигару; на подобную просьбу его могло толкнуть только крайнее отчаяние.
Теперь Баннарган решил подойти к проблеме иначе. Он не стал сравнивать все нападения Разбойника от начала и до конца. Инстинкт подсказал ему обратиться к самому первому появлению Разбойника, когда драка была наиболее серьезной и погиб человек. Ранение кучера принца Йеслника Баннарган считал делом рук поври. Вскоре недалеко от рынка Баннарган наткнулся на улице на Рульфио Нойлана, одного из тех, кого Разбойник победил в своей первой схватке. Могучий воин ускорил шаги и двинулся наперерез Рульфио, и тот вскоре заметил приближение прославленного солдата.
- Я хочу с тобой поговорить, малыш Нойлан, - сказал Баннарган, загораживая ему дорогу.
На лице Рульфио отразился испуг, к чему Баннарган уже успел привыкнуть. Все знали, что разговор с Баннарганом обычно предшествовал скорому отправлению на юг, на поля сражений.
Молодой человек нехотя остановился.
- Той ночью, когда убили Таркуса Брина, ты был рядом с ним? - спросил Баннарган.
Рульфио сглотнул слюну и кивнул.
- Я хочу услышать эту историю.
- Я уже все рассказал, - нервно ответил Рульфио. - Мы все рассказали.

Предыдущая страница 25 Следующая страница


Разбойник 26

Внезапно Баннарган осознал, что молодой солдат слишком нервничает, и инстинкт подсказал ему, что какие-то детали той стычки были скрыты. Помня, что страх может помочь развязать язык, Баннарган грубо схватил Рульфио за ворот рубахи.
- А ты расскажешь мне все с самого начала, - преувеличенно спокойным тоном произнес он и то ли повел, то ли потащил перепуганного парня в сторону от главной улицы, подальше от любопытных взглядов прохожих.
Рульфио скорчился от страха и рассказал обо всем, что произошло той ужасной ночью. Теперь история показалась Баннаргану не такой складной, как несколько недель назад, когда он услышал ее впервые. Он тщательно взвешивал каждое слово и нашел несколько противоречии в цепочке событий.
- Ты и твои друзья были пьяны?
- Ага. Если бы мы были трезвыми, он бы с нами не справился, - ответил парень.
- И все это произошло на западной окраине, неподалеку от холма?
- Да, как я уже говорил, по дороге к холму.
- А где вы пили?
Рульфио назвал одну из наиболее известных таверн в Прайдтауне, неподалеку от замка, где всегда было полно солдат. Баннарган с трудом удержался от улыбки. Зачем понадобилось пятерым подвыпившим парням, прославленным забиякам, как о них говорили, уходить из таверны, где чаще всего собирались все местные шлюхи? Баннаргану было также известно, что никто из пятерых не жил в тех краях.
- Вы проделали долгий путь от таверны, - сказал он и в тот же момент заметил в глазах Рульфио панику.
- Ну, мы немного перебрали и решили пройтись. Моя матушка сердится» когда я…
- Ты почти всегда пьян, - прервал его Баннарган. - И твоя мать давно к этому привыкла.
- Мы просто решили погулять.
- От самого замка до западной окраины?
- Ага.
Баннарган привык доверять своему инстинкту. Он стремительно шагнул вперед и снова схватил испу-
ганного Рульфио за ворот, да так, что чуть не оторвал его от земли. Сделав пару шагов, он шмякнул Рульфио о стену, а потом поднял в воздух фута на два.
- Что я… - забормотал Рульфио. - Почему…
- Ты мне скажешь, зачем вы туда отправились, - рыкнул Баннарган.
- Я только… - заговорил Рульфио, но Баннарган снова ударил его о стену, заставив парня вскрикнуть от боли.
- Эй, что там происходит? - раздался чей-то крик с главной улицы.
Но как только сердобольный прохожий узнал легендарного Баннаргана, его и след простыл.
- Запасы моей вежливости подходят к концу, - предупредил Баннарган и оттащил парня от стены, словно собираясь снова швырнуть его на камни.
- Все из-за девчонки по имени Кадайль! - выкрикнул Рульфио, и Баннарган замер, продолжая держать на весу свою жертву.
- Кадайль?
- Она там живет. Ничего особенного, одни неприятности. Сводит с ума всех городских парней, а сама защищает этого урода Аиста, который прячется в монастыре.
Баннарган отпустил парня, и Рульфио прислонился к стене, поскольку уже не мог самостоятельно стоять на ногах.
- Расскажи-ка поподробнее, парень, - потребовал Баннарган.
- Мы только хотели ее проучить.
- Кого? Кадайль?
- Ну да, эту девку.
- Я что-то о ней не слышал.
- Она живет в домике на западной окраине у холма вместе со своей матерью, - объяснил Рульфио. - Таркус Брин предложил нам наведаться к ним в гости. Она еще раньше схватилась с ним в городе, защищая этого калеку Аиста.
- И вы решили отправиться туда, чтобы научить ее хорошим манерам.
- Ну кто-то должен был это сделать! Баннарган предпочел не обсуждать эту тему с полным идиотом.
- Ну и как? Вы ее проучили?
- Мы собирались…
- Вы ее нашли?
- Ага, мы ведь знали, где она живет. Мы уже готовы были ее проучить, но тут вмешался этот… Разбойник.
Баннарган рывком оторвал парня от стены:
- Разбойник вмешался и защитил женщину?
- Хотя это было не его дело.
- И он избил и тебя, и твоего брата?
- Ага, и еще убил Таркуса!
Баннарган кивнул и резко толкнул Рульфио к выходу из переулка.
- Покажешь мне этот дом, - приказал он. - Я хочу познакомиться с девчонкой по имени Кадайль.
Рульфио хотел было возразить, но очередной толчок убедил беднягу воздержаться от споров.
После осмотра дома и заочного знакомства с Кадайль, Баннарган вернулся в замок и вызвал своих соглядатаев. Он хотел заглянуть к лорду Прайди со свежими новостями, но передумал. Может, признание Рульфио окажется полезным. А может быть, и нет.
Гальдибонн Коб оперся спиной о ствол дерева и с удовольствием расслабился..Этот худощавый солдат изо всех сил старался заслужить благоволение Баннаргана, и теперь его труды были вознаграждены. Все товарищи Гальдибонна, которые воевали с ним на юге, уже снова отправились на поля сражений и отражали атаки воинов Этельберта.
Но только не Гальдибонн. Баннарган предпочел оставить его при себе, поскольку счел солдата полезным для других занятий. Гальдибонн выполнял самые различные поручения, как высказанные, так и не высказанные его командиром. Он выискивал самых привлекательных женщин во всех тавернах Прайдтауна и доставлял их Баннаргану. Вот и сейчас он выполнял свою необременительную работу, наблюдая за двумя красотками - дочерью и матерью, пока его сослуживцы снова сражались на юге.
В течение первого дня Гальдибонн тщательно изучил местность вокруг указанного дома и отыскал, как ему показалось, отличный наблюдательный пост на ветвях густой ели, откуда просматривался и дом, и палисадник, и каменистое поле за домом, взбегавшее вверх по холму. Он так удобно устроился на дереве, что даже позволил себе немного вздремнуть после полудня, пока обе женщины занимались своим огородом.
Гальдибонн проснулся вскоре после захода солнца; в маленьких оконцах уже зажглись свечи, а двери соседних домов постоянно скрипели, пропуская возвращавшихся с полей хозяев. Соглядатай выждал некоторое время, а затем спустился на землю, внимательно огляделся по сторонам и подобрался поближе к окошку домика Кадайль. Он присел на корточки прямо под окном и медленно поднял голову, чтобы заглянуть внутрь.
Прямо перед ним сидела молодая и почти раздетая девушка. Несмотря на ее соблазнительные прелести, взгляд Гальдибонна не задержался на округлой груди девушки, а устремился вверх, к стройной шейке, на которой сверкало прекрасное ожерелье из драгоценных камней.
Ни один крестьянин не мог себе позволить обладать хотя бы одним из этих сияющих самоцветов!
Пораженный Гальдибонн наконец нашел в себе силы оторваться от восхитительного зрелища, распластался на земле и отполз от окошка. Он выбрался на дорогу, поднялся и неторопливо пошел в город, даже что-то посвистывая в такт шагам, чтобы не привлекать лишнего внимания. Но такое спокойствие давалось ему с большим трудом. Баннарган наверняка отвалит ему немалое вознаграждение!
Немного отойдя, соглядатай пустился бегом и не останавливался до самого замка.

Глава 34
ДВА ДОМА

Мысли о найденном ноже Гарибонда настолько завладели Брансеном, что в следующую ночь он даже не пошел к Кадайль. Конечно, он хотел ее увидеть - он всегда стремился быть рядом с Кадайль, - но в его душе произошел необъяснимый разлад. Брансен был уверен, что Гарибонд никогда не отдал бы ножа по своей воле; нож был для него больше, чем полезным предметом утвари. Этот инструмент был продолжением самого Гарибонда, он никогда с ним не расставался и ценил за верную службу. Во всех домашних делах ножу находилось применение - отсечь сучья для камина, обрезать леску, выпотрошить рыбу, даже во время обеда Гарибонд помогал себе именно этим ножом. Он всегда носил его с собой. Всегда.
И все же бродяга утверждал, что владеет ножом уже десять лет. Сомнения черной тучей клубились в голове Брансена. Действительно ли он видел нож Гарибонда? А может, память его подвела? Он видел нож в руках Гарибонда каждый день на протяжении десяти лет, пока жил в его доме. Но ведь это всего-навсего нож, просто один из обычных домашних предметов, в нем нет ничего особенного. И с тех пор прошло десять лет, в те времена Брансен был еще ребенком.
Но тогда почему эти люди, за которыми он сейчас наблюдал из-за деревьев, зажигали огонь в камине, сидели за ужином и занимались обычными делами в верхнем и нижнем доме Гарибонда Вомака? Как они туда попали? И где сам Гарибонд?
Брансен твердо решил все выяснить. Он пойдет туда и потребует разъяснений. Вот только в каком обличье? Разбойника или Аиста?
Он сидел и чего-то ждал, а в голове вертелись десятки вопросов. Постепенно один за другим погасли огни во всех окошках окрестных домов, и верхний дом на острове растаял в ночной темноте. В нижнем помещении еще виднелись силуэты четверых людей, вероятно родственников. Брансен решил, что семья состоит из представителей трех поколений, но детей уже, видимо, уложили спать. Наконец и там погасли свечи, окна потемнели.
Но даже после этого, когда все вокруг затихло и стало совершенно темно, Брансен не сдвинулся с места. Он сжимал и разжимал кулаки, перебирал в уме бесчисленные варианты возможных объяснений. Он продолжал надеяться, что Гарибонд вот-вот появится на тропинке, но в глубине души знал: ждать бесполезно.
Ночь полностью окутала землю. Теперь уже не стоит идти к Кадайль, она скоро ляжет спать. Весь город уже постепенно засыпает.
Брансен посмотрел вверх. Луна - богиня Шейла самхаистов - миновала высшую точку и постепенно склонялась к восточному краю горизонта. А Брансен все еще сидел, парализованный таким страхом, какого не испытывал даже в ту ночь, когда смотрел на Тар-куса Брина и его дружков у дома Кадайль.
- Я должен, - прошептал он ночному ветерку и медленно поднялся с земли. - Я должен, - повторил он громче и решительнее, обнаружив, что ноги отказываются ему служить.
Брансен подумал о Гарибонде, вспомнил его лицо так ясно, как будто приемный отец стоял перед ним. А вот он идет с озера и показывает удачный улов, и на его лице сияет одна из редких улыбок; вот он треплет Бран-сена по волосам, разжигает огонь в камине, садится у окна и задумчиво наблюдает за окружающим миром.
Воспоминания разогнали страх, и юноша медленно побрел вперед, с трудом переставляя ноги. Он должен сделать это ради Гарибонда. Он должен наконец выяснить, что происходит и куда делся его отец. Брансен не переставал вслух твердить: «Я должен».
Наконец он добрался до двери, и никогда перед ним не вставало более непреодолимой преграды. Брансен поднял руку, чтобы постучать, но рука безвольно упала. Это движение повторялось несколько раз. В конце концов он все же постучал, сначала тихонько, потом все громче и настойчивее.
- Ответьте мне! - крикнул юноша и сильно ударил кулаком в деревянные доски.
Через несколько минут, когда он уже решил выбить дверь, внутри зажегся свет и на фоне окна появился чей-то силуэт.
- Откройте дверь, - требовал Брансен. - Я должен с вами поговорить.
- Эй, а кто ты такой? - послышался голос старшего из мужчин.
- Откройте дверь, или я ее выбью!
- Проваливай отсюда, мошенник! - закричал мужчина из окна.
В ответ Брансен отскочил от двери, выхватил меч и нацелился прямо в лицо мужчины.
- Я не мошенник, но каждая минута промедления разжигает во мне ярость! Я требую открыть дверь!
- Проваливай! - снова воскликнул мужчина, а за его спиной послышался голос женщины.
- Да это Разбойник!
- У нас нет ни одной монеты, - уже не так уверенно произнес мужчина и попятился внутрь, подальше от меча.
- Мне не нужны ваши деньги, - ответил Брансен и опустил меч. - Мне нужно, чтобы вы ответили на несколько вопросов. - Не без труда ему удалось подавить гнев и уже более спокойно он добавил: - Я прошу прощения, дружище. Но поймите, это очень важно.
- Если ты хочешь только поговорить, то почему бы тебе не остаться снаружи? - произнес все еще перепуганный хозяин.
- Почему вы поселились в этом доме? - спросил Брансен.
- Что ты имеешь в виду?
- Мы живем здесь уже почти десять лет, - добавила женщина.
- Почему вы поселились в этом доме? - повторил Брансен.
- Какое тебе до этого дело? Тебе не удастся нас отсюда выселить!
- Ничего подобного у меня и в мыслях не было. Но когда-то я знал человека, жившего здесь, на озере. Он был моим другом, и теперь я хочу знать, почему здесь живете вы и куда он делся.
За дверью послышалось приглушенное бормотанье, но Брансен не смог разобрать ни слова.
- Его звали Гарибонд, - решился Брансен, хотя и не хотел выдавать связь между Гарибондом и Разбойником. Но сейчас ему уже было не до осторожности. - Гарибонд Вомак. Прекрасный и добрый человек.
Внутри снова раздался шепот, а потом, к удивлению Брансена, дверь со скрипом отворилась. Он шагнул внутрь и увидел четверых людей со свечами в руках. Более старшие мужчина и женщина находились прямо у двери, а молодые выглядывали из-за их спин. На лицах всех четверых читалось сильное беспокойство.
- Ты знал Гарибонда, да? - спросила молодая женщина - пухлая коротышка с грязными руками, носом-пуговкой и темными кругами под глазами.
- Да, хороший, добрый человек, - подтвердил стоявший рядом с ней мужчина. - Но это все, что я о нем слышал.
- У него еще жил больной мальчик, - вспомнила старшая женщина. - Тот самый, которого забрали монахи, когда… - женщина умолкла и отвела взгляд.
- Это был его дом, - раздраженно заметил Брансен.
- До конца его дней, - ответил старший из мужчин. Брансен хотел было кивнуть, но тут смысл сказанных слов поразил его своей ясностью.
- Это мой отец, Таерль, похоронил его десять лет назад, - добавила молодая женщина и показала пальцем на пожилого мужчину.
- Вы, наверно, ошибаетесь, - едва выговорил Брансен, стараясь не стучать зубами. - Вы сказали - десять лет назад?
- Да, это случилось десять лет назад, - кивнул Таерль.
- Так монахи забрали этого… больного мальчика после смерти Гарибонда? - спросил он, стараясь разрушить логику их рассказа.
- Нет, монахи вернулись за Гарибондом через несколько недель, - поправил его Таерль. - Вместе с солдатами.
У Брансена от ужасных предчувствии зашевелились волосы на затылке.
- Все правильно, - сказал молодой мужчина. - Я тогда был еще совсем мальчишкой, но никогда не забуду тот день. Они ворвались в дом, все перевернули вверх дном, а потом вытащили его наружу. - Мужчина подошел поближе и показал на берег озера справа от Брансена. - Вон там все и произошло.
- Что произошло? - шепотом спросил Брансен.
- Они его сожгли, - сказал мужчина, который казался всего на несколько лет старше Брансена.
- Привязали к столбу, объявили еретиком и сожгли заживо, - добавил Таерль.
- Да уж! - фыркнула молодая женщина. - И они еще утверждают, что следуют путем милосердия и их Бог добрый, в отличие от Древних Предков Берниввигара. Как бы не так!
- М-м-монахи? - заикаясь, выдавил из себя Брансен. - Монахи из монастыря убили Гарибонда?
- Ага. Магистр Бателейс и другие. Им помогали солдаты лорда Прайда. Может, это и не было убийством, если Гарибонд оказался повинен в ереси, как они утверждали? - ответил Таерль.
- Убийство - всегда убийство, - проворчала молодая женщина.
У Брансена подкосились колени, а к горлу подступила тошнота. Ему срочно надо было уйти отсюда. Юноша повернулся к двери.
- А знаешь, Разбойник, твое прозвище обросло легендами, - заговорил Таерль. - В городе все обсуждают только тебя, и все рады, что хоть кто-то осмелился дать понять правителю, что нельзя забирать у людей последнее…
Голос мужчины назойливо преследовал Брансена, но он уже вышел из дома и, шатаясь, побрел к лесу. Он никак не мог поверить словам этих четверых людей. Магистр Бателейс и другие монахи, они не могли так поступить! Но внутреннее недоверие Брансена уже было сломлено. Опять он увидел нож Гарибонда в руках бродяги у костра. Внезапно возник вопрос: а почему Гарибонд ни разу не навестил его в монастыре? Никогда раньше Брансен над этим не задумывался, но почему любимый человек не появлялся все эти годы?
Брансена охватило чувство абсолютной беспомощности, все, во что он верил, рухнуло, и вместе с этим рухнула его линия Чи. Он шатался и спотыкался, много раз падал по дороге через лес, и наконец тяжело оперся на ствол дерева.
Жизненная энергия в его теле снова распалась на отдельные вспышки, линия Чи искривилась, он ощутил себя больным и слабым. Нельзя было назвать это чувство безнадежностью - безнадежность предполагала существование каких-то целей и желаний, но ничего этого не осталось. Каждый прожитый день для Брансена был трагедией, борьбой с беспомощностью, постоянным разочарованием из-за противоречия между острым умом и слабым непослушным телом. Во всей предыдущей жизни самым частым для него ощущением была боль.
Но не такая, как сейчас. Гарибонд мертв. Брансен знал это наверняка, все сомнения исчезли. И вместе с ними исчезла мечта вернуться к любимому человеку сильным и ловким. Надежда жить рядом с Гарибондом, но совсем иначе - заботиться о нем, как отец заботился о мальчике-калеке, - испарилась в одно мгновение. Горестные мысли кружились в его голове, переполняя ее и вместе с тем создавая ощущение пустоты, которую, как он понимал, ничто не сможет заполнить.
Он бессильно рухнул на землю и больше не сдерживал слез.
Неожиданный стук в дверь удивил обеих женщин, но, не успели они сделать и шагу, как сильный удар распахнул дверь настежь. На пороге появился Баннарган, командир гарнизона в замке, самый известный и опасный воин во всем центральном Хонсе.
Кадайль отшатнулась назад, ее мать тоже, женщины испуганно переглянулись и кинулись друг к дружке. Но Баннарган опередил их и растолкал в разные стороны. Не успели женщины произнести хоть слово в свою защиту, как в дом вошел второй незваный гость, и его появление заставило их замереть на месте.
- Добрый день, мои дорогие, - произнес лорд Прайди. За его спиной возникли силуэты солдат и заслонили утренний свет, прорвавшийся в распахнутую дверь. - Я прощаю вам изумление по поводу моего неожиданного визита.
- Мой господин, - промолвила мать Кадайль, опустилась на одно колено и потупилась.
Кадайль шевельнулась, чтобы последовать ее примеру, но Баннарган схватил девушку за волосы и заставил выпрямиться. Она прогнулась назад и ухватилась за его руку, но воин словно не заметил ее усилий.
- Мне кажется, вы довольно поздно вчера легли, - продолжал лорд Прайди. - Вероятно, встречались с Разбойником.
- Нет, мой господин, - попыталась возразить Кадайль, но сорвалась на испуганный крик.
Баннарган свободной рукой схватил ее за ворот ночной сорочки и сорвал с нее одежду, оставив Кадайль совершенно обнаженной. На ней не было ничего, кроме драгоценного ожерелья, облегавшего тонкую шею.
Кадайль опустила глаза и попыталась прикрыть украденную драгоценность ладонью.
- Не трогайте ее! - крикнула ее мать и бросилась на помощь.
Кадайль взглянула в ее сторону как раз в тот момент, когда женщина резко остановилась и упала на пол от сильного удара Баннаргана. Девушка непроизвольно потянулась к матери, но могучий воин только сильнее потянул ее за волосы.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

- Ну, хватит глупостей, - сказал Баннарган. - Тебя поймали с поличным, девчонка. Можешь облегчить предсмертные страдания, если все откровенно расскажешь.
От такого заявления Каллен снова ринулась к дочери, но только затем, чтобы получить очередной удар Баннаргана.
- Мой господин, я прошу оставить здесь парочку солдат, чтобы постерегли эту красавицу, - насмешливо сказал Баннарган, но перехватил заинтересованный взгляд Прайди и прикусил язык. - Мой господин?
Прайди задумчиво разглядьшал показавшуюся странно знакомой фигуру обнаженной девушки. Правитель давно привык к виду женского тела, так что в его взгляде не было откровенной похоти, как у сопливого мальчишки, но при виде Кадайль в его памяти всплыли любопытные воспоминания. Округлость живота, пышная грудь и пшенично-золотистые волосы, закрывавшие опущенное лицо, напомнили ему о ритуальном костре и мешке с гадюкой, и о супружеской измене.
- Каллен Дюворнэ, - произнес он имя, которое, казалось, давно забыл.
Женщина побледнела, и это не укрылось ни от Прайди, ни от Баннаргана.
- Н-нет, мой господин, - пролепетала она.
- Каллен Дюворнэ, - более уверенно повторил правитель. - Ни змеиный яд, ни поври не смогли тебя убить.
- Нет, мой господин, меня зовут…
- Тебя зовут Каллен Дюворнэ, а это - твоя дочь, - перебил ее лорд Прайди.
Он снова перевел взгляд на Кадайль, и в его памяти всплыли некоторые подробности той ночи. Тогда, в свете костра, Каллен выглядела точь-в-точь, как ее дочь сейчас. Прайди припомнил не только все соблазнительные округлости ее фигуры, но и свои сожаления о невозможности заполучить женщину в свою постель. При этой мысли его плоть напряглась.
- Вот эта, - указал он на Кадайль солдатам, - отправится в Прайд-касл.
- А что делать со старухой? - спросил один из солдат.
Прайди обратил свой взгляд на Каллен, онемевшую от ужаса.
- Что тебе известно о Разбойнике? - резко спросил Прайди.
- Она ничего не знает! - выпалила Кадайль, и лорд Прайди сердито обернулся на ее крик.
- Зато ты знаешь, - заметил он.
- Мой господин, я все расскажу, - жалобно сказала Кадайль. - Только не трогайте маму. Она не сделала ничего плохого. Она ничего не знает. Она невиновна. Прошу вас, мой господин!
Прайди кивнул Баннаргану, и гигант выволок Кадайль из дома, а двое солдат остались рядом с Каллен. Прайди подождал, пока Кадайль не отошла подальше, и только потом обратился к ее матери.
- Как ты умудрилась выжить, меня нисколько не интересует, - сказал он. - Но, должен сказать, я восхищен такой стойкостью.
- Прошу вас, мой добрый господин, не обижайте мою девочку, - простонала Каллен, едва держась на ногах от пережитого ужаса.
- Обижать? Да у меня и в мыслях не было ничего подобного, Каллен Дюворнэ. Женщина горько расплакалась.
- Мой господин? - спросил стражник.
- Отдайте ее Берниввигару, - приказал Прайди, повернулся и вышел из комнаты, больше не обращая внимания на Каллен. - Может, он ее пощадит, а может, и нет. Мне это безразлично.
Ужасное потрясение окончательно сломило волю женщины. После того, как ее тайна была раскрыта, после того, как ее лишили дочери, она уже не могла сопротивляться. Двое солдат хотели ее вывести, но и шагать она тоже не могла.
Они ее просто выволокли.

Глава 35
ВИТОК ПАДЕНИЯ

Солнце уже поднялось над горизонтом, а он все еще оставался на окраине города. Брансен понимал, что должен вернуться в монастырь, знал, что, находясь в городе, подвергается огромной опасности. Как только монахи обнаружат, что он не выполнил своей обычной работы, они пойдут в его комнату.
Но теперь все это стало ему безразлично. Ничто не имело значения по сравнению со смертью Гарибон-да. Он никак не мог поверить словам четверых людей, живущих на озере. Он никак не мог поверить, что магистр Бателейс, хоть и суровый на вид, мог оказаться таким беспредельно жестоким, чтобы убить Гари-бонда. А что брат Реанду? Возможно, в те времена он не обладал такой властью, как сейчас, но наверняка должен был возражать против казни. Но и это теперь не имело значения для Брансена. Юноша медленно пробирался между деревьями, окружавшими го род, и постепенно сознавал, что бессмысленно отрицать очевидное.
Бродяга в лесу у костра держал нож Гарибонда. Люди, живущие в его доме, говорили искренне. Да и как они могли лгать, если их судьба зависела от незнакомца в маске, чуть не выбившего дверь их дома? Как ни пытался Брансен убедить себя, что его обманули, что Гарибонд не мог умереть, тем более от рук монахов, которые заботились о его сыне долгие годы, он понимал, что те люди говорили правду.
Проходя через рощицу, Брансен опустился на землю и прислонился к стволу огромной березы. Он постарался припомнить все, что относилось к Гарибонду. Он вспомнил лицо брата Реанду в тот день, когда ему удалось произнести имя отца, его явное внезапное замешательство, очевидное смущение и неуверенный ответ.
Что все это значило? Если Гарибонд умер, если он казнен братьями святого Абеля, что ему теперь делать? Брансен одновременно испытывал самые различные чувства - от ярости до полного отчаяния, ему хотелось убежать подальше и скрыться в глубокой темной норе, чтобы никто не мог отыскать. Вся самоуверенность Разбойника исчезла без следа, и он ощутил себя маленьким беспомощным мальчиком, каким был когда-то. Да не все ли равно?
Брансен снова вспомнил о своем долгом отсутствии в монастыре и возможных последствиях своего бегства, но опять отогнал эти мысли. Как он может вернуться, зная правду? Тогда придется встретиться с магистром Бателейсом и братом Реанду. Можно потребовать от них открыть тайну, но он и так уже все знает. А что потом? Что он может им сказать? Никакие их объяснения не изменят страшной реальности их преступления. Брансен знал сердце Гарибонда не хуже своего собственного, и если в глазах братьев этот человек был еретиком, значит, братья святого Абеля не правы.
Луч солнца прорвался сквозь густую листву, и Брансен улегся на спину и стал смотреть в небо. Он хотел, чтобы лучи солнца проникли в его измученное тело, очистили его от тревог и ужасов, растопили ярость и боль. Затем Брансен закрыл глаза и не стал бороться с усталостью.
День клонился к вечеру, и Брансен, как только проснулся, сразу понял, что проскользнуть в монастырь незамеченным ему уже точно не удастся. По инерции он стал придумывать какие-то отговорки и оправдания для монахов, но вскоре опомнился.
Наконец он совершенно отчетливо осознал, что больше никогда не сможет вернуться в монастырь в обличье Аиста и служить проклятым монахам. Возможно, когда-нибудь он придет туда грозным и сильным Разбойником и потребует всю правду о судьбе Гарибонда. Но сейчас рана на сердце была еще слишком свежа, и он не готов снова пережить ужасную казнь отца. Пока еще не готов.
Но что теперь делать? Брансен взглянул на запад - закатное солнце только окрасило горизонт последними лучами. Мир вокруг показался ему таким большим и значительным, а сам он стал маленьким, опустошенным. Ему некуда пойти, не у кого спросить совета.
Нет, это не так. Едва он сумел разобраться в смутных мыслях, ноги сами собой понесли его на юго-запад, к тому человеку, которому Брансен еще мог доверять.
Он добрался до знакомого домика, но Кадайль там не было. Не было и ее матери, и разбитая дверь насторожила Брансена, но он все же переступил порог и вошел в темную комнату. Он знал, что в доме никого нет. Не было аромата Кадайль, той присущей только ей свежести. Дом казался пустым, темным и холодным. Глаза Брансена постепенно привыкли к тусклому свету, и он тщательно осмотрел помещение. Больше всего он боялся, что увидит тело своей возлюбленной.
В доме ничего не изменилось, только дверь была сломана. Ни следов борьбы, ни пятен крови.
Но и хозяев тоже не было.
Брансен заметил, что его дыхание стало прерывистым. Он остановился и постарался успокоиться. Он шел сюда в надежде найти опору, но, как оказалось, это Кадайль нуждается в его помощи.
Он не может, не должен обмануть ее надежды.
Брансен повернулся и тут же понял свою ошибку, чуть не наткнувшись на два меча, приставленных к его груди.
- Спокойно, Разбойник, - произнес один из солдат.
Потом на пороге появились еще двое.
- Мы знали, что ты вернешься, и теперь тебе конец, - радостно произнес второй солдат и угрожающе махнул мечом. - Лорд Прайди будет рад с тобой потолковать.
- Да, конечно, - ответил Разбойник, но ирония его слов осталась непонятой.
Он поднял руки с развернутыми ладонями в знак абсолютного подчинения. Но в следующий момент нога его взлетела вверх и, хотя солдаты стояли вплотную и не сводили с него глаз, движения Разбойника оказались настолько быстрыми и точными, что его ступня ударила по лицу сначала одного, а потом и второго стражника. Все произошло так быстро, что люди не увидели взмаха его ноги, а только ощутили внезапные оплеухи.
Удары были не слишком сильными, но от неожиданности оба солдата отступили назад. Они растерялись лишь на миг, однако Разбойнику только этого и надо было. Прежде чем нога коснулась земли, толчком второй ноги он увеличил дистанцию и в ту же секунду выхватил свой знаменитый меч.
Солдаты едва поняли, что произошло, как оказались лицом к лицу с противником, меч которого был вдвое длиннее их оружия. Один из них рванулся вперед, пока Разбойник не успел повернуть меч под нужным углом. По крайней мере солдат на это рассчитывал.
Неожиданным рывком Разбойник опустил меч по диагонали вниз и отбросил оружие противника в сторону. Затем его локоть ударил солдата по лицу, а рукоятка меча встретилась с носом противника и разбила в кровь. Солдат все еще держался на ногах, но Разбойник продолжил атаку и левой рукой провел такой сильный удар, что мужчина без сознания рухнул на землю.
Между тем Разбойник снова ринулся вперед. Второй солдат был не настолько уверен в своих силах, как первый, и только размахивал мечом, пытаясь защититься. Но для Разбойника его движения были слишком медленными. Лезвие стального меча без труда нашло брешь в обороне и коснулось бронзового нагрудника. Легкий поворот, и кончик меча скользнул вверх, а солдату пришлось отступить, чтобы сохранить лицо от ранения.
Натиск разъяренного Разбойника все усиливался, меч метался из стороны в сторону, у солдата не было никаких шансов выстоять. После стремительного броска вперед солдат споткнулся и упал, но перекатился через спину и попытался встать. Разбойник лишил его такой возможности. Он еще в полете нанес удар ногой упавшему противнику по лицу, потом еще один, и вот уже второй солдат распластался на земле, а Разбойник наступил ногой на основание его шеи, лишив возможности даже шевельнуться.
Следующий резкий поворот с поднятым мечом в руке имел целью только отбить занесенное для удара копье третьего из стражников, но острое стальное лезвие рассекло древко пополам, скользнуло по нагруднику его хозяина и рассекло шею не успевшего вовремя остановиться солдата. Раненый замер на месте, поднес руку к окровавленному горлу, медленно опустился на колени, а потом рухнул лицом в пыль.
У Разбойника не было времени на осмотр упавшего солдата; он завершил поворот и встал в боевую стойку лицом к лицу с четвертым и последним из противников. Но этот солдат в ужасе остановился, бросил свой меч на землю и поднял руки. Разбойник без промедления подскочил ближе и приставил кончик меча к горлу единственного противника, который еще стоял на ногах.
- Где она? - спросил Разбойник.
Солдат затряс головой, явно не в силах вымолвить ни слова от страха.
- Кадайль, молодая девушка, что здесь жила, - настаивал Разбойник. - Ее увели! Или ты скажешь, где она находится, или мой меч освободит твои плечи от дурной головы!
- Я не знаю! - крикнул солдат.
- Лжешь!
Меч надавил на шею, и солдат жалобно вскрикнул.
- Нет, не надо! - взмолился мужчина. - Прошу, не убивай меня! У меня маленькие дети и жена! Прошу, пощади!
В его словах было столько страха и искренности, что Разбойнику пришлось напомнить самому себе, что солдаты, и даже сборщики податей, - такие же люди, как и все остальные, и они лишь исполняют волю лорда Прайди. Обычные жители Прайда, и имеют семьи. Но все эти соображения не могли потушить его ярости, не могли развеять страха за судьбу Кадайль и ее матери, не могли заставить забыть о смерти Гарибонда. Разбойник, не опуская меча, ударом второй руки свалил солдата на землю и снова уперся лезвием в горло.
- Твоим родным придется тащить твое тело к братьям Абеля, чтобы они зарыли его в холодную землю, или отдать самхаистам для сожжения на костре, - предупредил он. - Отвечай, я не собираюсь повторять вопрос дважды!
- Они забрали и девушку, и ее мать, - произнес солдат. - Я не знаю, что будет с девчонкой, но ее мать попадет к Берниввигару. Этой ночью ее снова осудят и отдадут змее или пламени.
Разбойник отвел лезвие меча и отступил назад, стараясь осмыслить услышанное признание. Его взгляд обратился на запад - солнце уже почти село, - а потом на юго-восток, где находилось судилище самхаистов и место ритуальных убийств.
Затем он снова повернулся к солдату - тот все еще лежал на земле и тихо стонал, прикрывая голову руками.
- Собери своих приятелей и тащи их в дом, - приказал он, а когда солдат не шевельнулся, снова стукнул его ногой. - Быстрее!
Стражник поднялся на ноги и побрел исполнять приказ, а Брансен подбежал к мужчине с перерезанным горлом. Опасаясь самого худшего, он перевернул раненого на спину и с облегчением убедился, что тот еще жив. Рана оказалась неглубокой, хотя все еще кровоточила. По существу, это была лишь серьезная царапина, но кровь текла достаточно сильно, и мужчина нуждался в помощи.
Брансен поднес одну руку к ране, а вторую положил на свой лоб, где под маской скрывался священный камень. В памяти юноши всплыли строки из Священной Книги Джеста Ту, в которых говорилось об излечении больных наложением рук. Мысли Брансена сосредоточились на серой глубине камня, руки мгновенно потеплели, и он с удивлением заметил, что рана затягивается на глазах. Однако Брансен вскоре прекратил сеанс, поскольку ощутил, что не может больше контролировать свои силы и удерживать линию Чи. В следующий момент он ощутил тошноту и слабость во всем теле.
Но воспоминание о Кадайль победило слабость. Брансен со стоном поднялся на ноги и приказал стражнику поторапливаться.
Вскоре Разбойник уже бежал прочь, а связанные солдаты с кляпами в зубах остались в темном доме.

Глава 36
ГУЛ В ГОЛОВЕ

Брансен покинул поле боя, но мысли в его голове все еще были в полнейшем беспорядке. Он попытался разобраться в них, отбрасывая те, что не имели отношения к несчастьям Кадайль и ее матери. Шаг за шагом Брансен все более сосредоточивался, его мысленный взгляд становился твердым и строго направленным; наконец ему стало казаться, что он бежит по узкому и прямому туннелю. Сумятица в голове не то чтобы улеглась, но словно превратилась в приглушенный гул, как будто верхний конец его линии Чи беспрестанно раскачивался и ударялся о череп.
Брансен сконцентрировался наконец на одной мысли и ускорил бег. Он двигался уверенно и быстро, хотя совершенно не представлял, где находится. Наконец он почувствовал, что приближается к цели; голова гудела, а края воображаемого туннеля окрасились в красный цвет. Разбойник еще не строил никаких определенных планов. Едва сознавая, что делает, он посмотрел сквозь нагромождение бревен и хвороста у подножия высокого плоского камня. Его тело охватило теплой волной, но языки пламени, казалось, находились где-то далеко. Совершенно непроизвольно мысли Разбойника перенеслись в небольшую комнату над его бывшей кельей, пальцы задвигались, словно перекатывая на ладони священный камень. Он ощутил исходящую от камня силу, как если бы в его руке был серпентин, хотя никакого камня, конечно, не было. Но где-то в подсознании вновь всплыли уроки Джеста Ту, и ему удалось зарядиться магической энергией, какую он получил бы при помощи самоцвета.
А это было совершенно необходимо. Теперь Брансен не чувствовал, что вокруг него пляшут языки пламени, пожирающие сухие бревна и ветки. Он присел на корточки и уставился на Камень Правосудия через оранжевые всполохи огня, танцующие всего в нескольких дюймах от его лица.
Критический момент приближался. До Брансена доносился гул голосов собравшихся людей, сквозь огненную завесу пламени где-то сбоку колыхалась толпа, но все это не имело значения. Важно было лишь одно - появление человека на плоской вершине камня.
Отблески костра и рев пламени возродили в душе бедной Каллен ужасные воспоминания, похороненные, как ей недавно еще казалось, навсегда. В толпе зрителей стояли совсем другие люди, но смешки, перешептывания и легкомысленные выкрики были теми же.
Словно во сне она позволила стражникам вывести себя на пятачок между костром и большим плоским камнем, камнем Берниввигара. Крики за спиной подсказали, что пришел заклинатель змей с ядовитой гадюкой в мешке, и у Каллен отнялись ноги. Мысли заволокло черным туманом, вспомнился грубый и тесный мешок, змеиное тело, скользящее по ее коже, и острые, брызжущие ядом зубы, впивавшиеся в плоть.
У Каллен вырвался стон отчаяния, но она постаралась отогнать мрачные воспоминания и мертвящий душу ужас. Дело сейчас не в ней, ее судьба не имеет значения. Все равно ей суждено умереть в эту ночь, быть казненной за преступление, совершенное два десятка лет назад, за преступление страсти, а не жестокости, совершенное по ошибке сердца, а не вследствие злого умысла.
Но пусть так и будет, дело не в этом.
Участь ее несчастной дочери, вот что важно. Ничто другое не имело значения для Каллен. Ни боль, ни гадюка, ожидающая в мешке, ни близкая смерть.
Неужели Кадайль приходится расплачиваться за ее давний грех? Каллен сознавала, что Кадайль затеяла опасную игру и, по сути, навлекла беду на них обеих. Но и отрицать свою собственную вину она не могла. Вероятно, не только привлекательная внешность перешла от матери к дочери. Было у них что-то общее, что допускало возможность таких ошибок. В схожести их проступков, в любовной связи ее дочери с Разбойником, преступившим закон, и в собственном грехе Каллен, изменившей мужу, женщина не могла не заметить жестокой иронии.
Странная задумчивая улыбка тронула губы несчастной жертвы, когда Каллен припомнила события двадцатилетней давности. Ее выдали замуж за человека, которого она не смогла полюбить, и никто не спросил мнения молодой девушки. Так было принято и в Прайде, и во всем Хонсе, где почти всегда не любовь, а практический расчет ставился на первое место. Преступная связь закончилась плачевно и для нее, и для ее возлюбленного, но можно ли было считать эту связь ошибкой? Результатом их свиданий стало рождение Кадайль, радости всей ее жизни. Как можно подумать, что все это было ошибкой?
Грустная улыбка исчезла в одно мгновение. Кадайль, свет ее очей, в беде, ее тоже может ждать казнь, а Каллен ничем, ничем не может ей помочь. Кадайль позволила своему сердцу увлечь себя в волшебную страну счастья и красоты, отдалась прелести первой любви и волнующих встреч с Разбойником. Но в то же время это увлечение привело ее к несчастью, в жестокую западню, из которой нет выхода.
Каллен не знала, кого винить. Да она и не думала о чьей-то вине. Она сознавала только, что больше никогда не увидит дочери, что ее Кадайль грозит беда. На краю каменной платформы, над притихшей толпой появилась фигура высокого худого старика. Это был тот же самый человек, что и двадцать лет назад, но обладавший теперь еще большим могуществом. При виде грозного жреца люди мгновенно позабыли о веселье. Берниввигар молча выждал минуту; его суровый взгляд леденил сердце каждого, к кому обращались глаза самхаиста. Наконец он кивнул в сторону заклинателя змей, и за спиной Каллен послышались звуки, свидетельствующие о подготовке ужасного мешка и смертоносной гадюки.
- Каллен Дюворнэ, - не дрогнувшим голосом заговорил старый жрец. - Мы собрались ради того, чтобы привести в исполнение приговор, вынесенный двадцать лет назад. Тогда ты не признала своей вины. Тебе была дана возможность говорить, но ты не воспользовалась своим правом. Сегодня такой возможности не будет. Ты осуждена за вероломство, и пусть Древние Предки простят нас за столь долгую задержку правосудия, лишившую их законной жертвы.
Самхаист взмахнул рукой, и стражники так энергично потащили Каллен назад, что она не удержалась на ногах.
Но внезапно они остановились, и Каллен вслед за солдатами посмотрела в сторону Берниввигара, а потом вместе с ним, вместе со всеми зрителями обернулась к костру, который начал трещать и рассыпаться, словно живой.
Он различал высокую фигуру Берниввигара, но только как черный силуэт, поскольку языки пламени метались прямо перед глазами. При всех своих способностях и знании магии священного камня серпентина Брансен понимал, что не может оставаться в пламени. Если хоть на мгновение его концентрация ослабнет, волосы тотчас же запылают как факел, вслед за ними загорится одежда, и тогда ему не будет спасения.
Но сила его не слабела. Брансен не думал ни о чем, кроме опасности, грозящей Кадайль со стороны лорда Прайди. Гул в голове не умолкал - совсем наоборот, а сквозь пляшущие языки пламени он видел лишь красный круг, поддерживающий и направляющий его ярость.
В центре этой красной окружности теперь стояла единственная фигура. Брансен выпрямился, и пошатнувшееся бревно взметнуло вверх целый сноп искр.
Юноша вспомнил о Гарибонде и ужасной операции, проведенной Берниввигаром; гуденье в голове еще усилилось, словно там билась и разила жалом злобная оса. Дыхание Брансена превратилось в отдельные вдохи и выдохи, хотелось кричать во весь голос, легкие горели, словно в огне, несмотря на защиту магии.
Но Брансен сумел снова овладеть своими чувствами и шагнул вперед через костер, не обращая внимания на горящие угли и злобные укусы пламени. Все это неважно. Ни трудности, ни боль, ни грозящая опасность смерти. Все чувства теперь сосредоточились на высоком старике, олицетворяющем жестокость и несправедливость, злобу и лицемерие.
Вот он уже перед Брансеном. На вершине плоского камня.
Брансен прошел по краю огромного костра; он слышал тревожные крики толпы, краем глаза заметил Каллен, вместе со стражниками отскочившую назад. Но он продолжал идти вперед, появившись прямо из пламени во всей красе грозного Разбойника перед глазами оторопевших людей, перед Берниввигаром.
Негромкий шепот «Разбойник!» пронесся над толпой.
Все это неважно. Имеет значение лишь один этот человек.
- Как ты осмелился нарушить священный ритуал? - прогремел с высоты голос Берниввигара. - Как ты посмел?
Брансен выхватил из-за пояса меч, но и без оружия смертельная ненависть в его глазах выдавала намерения Разбойника. Он шагнул к камню, и Берниввигар, к удивлению, не отшатнулся назад, ничем не выдал и тени страха.
- Бросая вызов мне, ты бросаешь вызов Древним Предкам! - провозгласил самхаист, поднял перед собой костлявые руки и стал читать вслух непонятное заклинание, подобного которому Брансену не приходилось еще слышать.
Старый жрец издавал хриплые гортанные звуки, а их ритм повторял рокот скатывающихся с горы камней.
Брансен не обратил внимания на заклинание. Он стремился как можно быстрее добежать до каменного пьедестала и одним ударом расправиться со старым жрецом. Но в следующий момент он понял, что не может двигаться быстро, словно ноги увязли в болотной трясине. Брансен посмотрел вниз - трава зелеными пальцами выбивалась из-под подошв его мягких черных туфель, охватывала их плотным кольцом, карабкалась вверх к коленям. Еще секунда, и с большим усилием он смог только приподнять одну ногу, потом вторую. Брансен концом меча обрезал зеленые щупальца, но обретенная свобода оказалась кратковременной - слова Берниввигара, будто волшебные семена, падали и прорастали с новой силой.
Жрец ни на мгновение не переставал читать заклинание, но, как оказалось, он уже не стоял перед Бран-сеном. Юноша обернулся на голос и увидел жреца совсем рядом, на травяном ковре. Гортанные звуки срывались с губ все быстрее. А в горящих глазах светилась злоба.
- Слишком долго Древние Предки скрывали свой гнев в недрах земли! - воскликнул Берниввигар.
В ужасе отпрянули зачарованные зрители. Голос этот уже не принадлежал человеку, обычный смертный не мог произносить таких звуков. Неведомым способом дух
Берниввигара покинул оковы физического тела и оказался вне досягаемости людей.
- Ощутите силу огня Древних Предков! - прогремел Берниввигар.
Обе его руки устремились вперед, со старых, скрюченных пальцев посыпались искры и поднялись струйки дыма.
Брансен сумел собраться и сосредоточил силы на отражении ожидаемых огненных снарядов. Но загадочное волшебство Берниввигара на этот раз было направлено не на Брансена. Зато почва под ногами Разбойника почернела и задымилась, а потом, к ужасу Брансена, трава и земля обратились в тягучую раскаленную лаву. Он не знал, что предпринять, как бороться с невиданной напастью. Юноша лихорадочно перелистал в уме страницы Священной Книги в поисках хоть какого-то способа защититься от магии старого самхаиста.
А в следующий момент он услышал пронзительный крик, полный отчаяния и первобытного страха. Взгляд Брансена метнулся в сторону, и оказалось, что Каллен лежит на земле лицом кверху, а совсем рядом с ней, всего в нескольких дюймах от головы, свернулась огромная змея, готовая нанести смертельный удар.
Брансен хотел ответить женщине, хотел крикнуть, чтобы она не двигалась. Он готов был бежать к ней и принять укус змеи на себя, ведь его тренировки и знания давали возможность вывести яд из тела без последствий для здоровья. Но гул в голове усилился, теперь вместо одной осы там бился целый рой. Брансен видел, что его туфли дымятся, а ступни покрываются волдырями от ожогов, но он не чувствовал боли.
Никакие ухищрения Берниввигара не могли пробить стену его ярости.
Повинуясь инстинкту, Брансен вскинул руку и метнул меч, словно это было копье.
Он услышал резкий вздох Берниввигара, его заклинание прервалось, только потом Брансен рассмотрел, что его удар достиг цели и меч пробил грудь старого жреца. Самхаист сделал шаг назад, но и не думал падать. Брансену было все равно. В стремительном прыжке он сумел освободиться от лавы и подскочил к Берниввигару. Руки Разбойника заработали наподобие копыт взбесившейся лошади - удары так и сыпались на самхаиста, но, как ни странно, Берниввигар ни разу не вскрикнул, его тело было словно из ваты, и ни одна из костей не треснула под кулаком Брансена.
Юноша поднял голову и увидел, что Берниввигар смотрит на него сверху и улыбается, словно наблюдая за несмышленым ребенком. Вот жрец поднял руку и крепко сжал кулак; из-под пальцев просачивались и потрескивали яркие искры.
Брансен сильно ударил противника по челюсти, и голова жреца качнулась в сторону, но Берниввигар продолжал улыбаться и нанес ответный удар. Несмотря на все усилия Брансена его блокировать, он все же ощутил сильный толчок, вражеская энергия проникла в его тело и чуть не лишила возможности двигаться. Его спасли только уроки Джеста. Брансен изогнул туловище единственно верным способом, и его тело беспрепятственно пропустило магический заряд через ноги в землю.
Разбойник снова нанес удар, и Берниввигар покачнулся.
Брансен пригнулся почти к самой земле и в стремительном развороте сумел дотянуться ногой до рукоятки меча, торчавшей из груди Берниввигара.
Маска спокойствия слетела с лица старого жреца, самоуверенность сменилась легким беспокойством, и Брансен продолжил серию ударов, каждый раз целясь по рукояти меча и поворачивая лезвие в груди Берниввигара.
Теперь Разбойник обрел свой ритм, он стремительно подскакивал к самхаисту, проводил несколько коротких ударов, и, хотя ни один из них не был сокрушительным, они все же достигали своей цели.
Брансен уверенно держался на ногах и превосходно сохранял равновесие.
Берниввигар снова качнулся вперед, но Брансен предпочел не блокировать удар кулака с магическим зарядом, а увернуться. Удар не достиг цели, но часть заряда все же задела Брансена, хотя и не лишила его равновесия, не заглушила яростного гудения в голове.
Брансен сбоку подскочил к Берниввигару, схватился за рукоять меча и тут же получил весьма ощутимый заряд, а потом и еще один, когда уже освободил меч и повернулся к противнику спиной. Берниввигар злобно рассмеялся, но Брансен этого не услышал, он не слышал ничего, кроме яростного гула в голове.
Разбойник начал разворачиваться влево, потом внезапно изменил направление и крутанулся в обратную сторону, да так резко, что Берниввигар не успел даже проследить за ним взглядом, и повернутый горизонтально меч налетел на него с противоположной стороны.

Предыдущая страница 27 Следующая страница


Разбойник 28

Высоко в воздух взлетела голова Берниввигара, с самодовольной улыбкой на лице.
Тело старого жреца еще опускалось на траву, а Брансен уже мчался в другую сторону, но все же он услышал глухой удар отрубленной головы о землю.
Разбойник подбежал к Каллен, опустил меч и остановился, дав знак женщине лежать неподвижно. Змея еще не нанесла удар - казалось, она, как и все остальные зрители, была поглощена страшной битвой двух людей.
Гул в голове все не утихал, но Брансен нашел силы успокоиться, скользнул между Каллен и змеей и заглянул в глаза гадюки. Затем он выставил перед собой ладонь правой руки, и голова змеи повернулась к новому для нее предмету. Левая рука Брансена неуловимым движением взвилась в воздух и ухватила гадюку чуть пониже треугольной головы. Он позволил змее обвить левую руку, поднялся и протянул Каллен правую, помогая женщине подняться на ноги.
Затем он несколько раз тихонько дунул на голову змеи, и гадюка успокоилась, а потом Брансен осторожно опустил ее на землю. Через пару секунд змея исчезла в лесных зарослях.
- Ты и ты! - позвал Разбойник двух стражников, которые привели Каллен на поляну.
Солдаты переглянулись и опасливо попятились, словно намереваясь убежать. Тогда Брансен поднял меч наподобие копья, и этот жест убедил мужчин выполнить его приказ.
- Если с головы этой женщины упадет хоть один волосок, я убью вас обоих, и вас всех тоже, - крикнул Разбойник, оборачиваясь к сильно поредевшей толпе наблюдателей. - Любой, кто попытается причинить ей вред, испытает на себе гнев Разбойника! И уверяю, я смогу достать каждого из вас! - Брансен снова обернулся к перепуганным солдатам. - Теперь я знаю вас в лицо. Не забывайте об этом.
- Где Кадайль? - спросил он у Каллен.
- Ее забрал лорд Прайди, - пролепетала она, дрожа всем телом. - Он увез ее с собой!
- В замок, - выкрикнул кто-то из толпы.
- Я видел, как он тащил ее внутрь, - добавил второй.
Брансен огляделся вокруг и в который раз поразился реакции людей на действия Разбойника. Затем он крепко обнял Каллен.
- Клянусь жизнью, никто не причинит ей вреда, - пообещал он и стремительно побежал прочь, направляясь к замку.
По дороге в Прайд-касл он свернул в одно знакомое место неподалеку от замка.
Это место он называл своим домом в течение десяти лет.
Это место он больше никогда не сможет считать своим домом.

Глава 37
БЫВШИЙ ПИТОМЕЦ-ИДИОТ

На улицах Прайдтауна Брансена несколько раз окликали прохожие, завидевшие приметную фигуру в необычном черном костюме, но он стремительно бежал к своей цели, не обращая внимания ни на прохожих, ни на молодого монаха, сделавшего слабую попытку преградить ему дорогу во внутренний двор праидского монастыря.
Главные двери храма были открыты, но Разбойник, хорошо изучивший все помещения монастыря, свернул вправо и оказался перед неприметной дверью в дальнем конце стены. Эта дверь тоже была не заперта, и Брансен вошел внутрь. Он пересек комнату, находившуюся над его бывшей кельей и подошел к двери, ведущей в главный коридор. Здесь он прислушался - из-за двери доносились голоса двух монахов.
Воспоминания о Каллен, лежащей у Камня Правосудия, опасения за судьбу Кадайль и грозящие ей страдания исторгли стон из груди Разбойника. Он решительно распахнул дверь и ворвался в комнату.
Двое братьев Абеля попытались его остановить: один воздел вверх дрожащий сжатый кулак - Брансен был уверен, что монах держал один из священных камней, - а второй стал размахивать коротким мечом, который так редко покидал ножны, что весь покрылся ржавчиной.
- С вашей стороны было бы разумнее тотчас же проводить меня к магистру Бателейсу, - произнес он ровным, но напряженным голосом. - А если ты попытаешься использовать силу камня, уверяю, твоя голова окажется на полу раньше, чем успеешь сосредоточиться.
Монах вытянул вперед руку с камнем, словно стараясь устрашить пришельца. Брансен левой рукой схватил его за запястье и потянул на себя. Его правая ладонь накрыла кулак монаха и повернула вниз, чуть не сломав тому кость. Парень взвизгнул от боли, его рука мгновенно ослабела, и Брансен оттолкнул монаха назад, но теперь священный камень уже находился в кулаке Разбойника.
Второй из братьев Абеля, воодушевленный начавшейся схваткой, решил прийти на помощь своему товарищу, устремился вперед и нацелил острие меча в грудь Разбойника. Последовал почти незаметный поворот, и лезвие скользнуло в сторону, не причинив Брансену никакого вреда. Зато он крепко прижал к себе руку нападавшего с мечом монаха, а второй рукой нанес ему жестокий удар по лицу. Брансен добавил еще пару таких же ударов и потом резким броском колена угодил своему противнику в пах. Несчастный от боли согнулся пополам, а Брансен отпустил его руку, и следующий удар справа отбросил монаха к противоположной стене, где тот и остался лежать без движения.
Первый монах все еще пребывал в оцепенении от ужаса. И страх только усилился при виде сверкающего лезвия меча Разбойника, приставленного к самому его горлу.
- К Бателейсу, и побыстрее, иначе ты упадешь мертвым, - пообещал Брансен и, к своему удивлению, обнаружил, что сам верит этой угрозе.
Перепуганный монах заторопился к выходу, и Брансен последовал за ним. Он задержался лишь для того, чтобы бросить священный камень прямо в голову стонущего у стены брата Абеля.
- Что все это значит? - вскричал магистр Бателейс и вскочил со своего кресла при виде распахнувшейся настежь двери и ввалившегося в его приемную молодого монаха.
Вслед за монахом на пороге возникла фигура второго человека, чей черный костюм без слов говорил о его намерениях. Бателейс прищурил глаза» но не сделал ни шагу назад. Магистр находился в приемной не один; по другую сторону от камина сидел брат Реанду - теперь он тоже поднялся и от волнения тяжело дышал. Ближе к огню стояло кресло отца Жерака; старый настоятель был совершенно спокоен и не проявлял к происходящему ни малейшего интереса. В комнате присутствовал еще один монах, который присматривал за немощным отцом Жераком. Сначала он находился возле самой двери, а теперь переместился в глубину комнаты, поближе к магистру и брату Реанду.
- Как ты осмелился войти в это святое место? - спросил Бателейс, грозно выдвинул вперед челюсть и расправил плечи.
- Как бы то ни было, мне не раз приходилось здесь бывать и раньше, - ответил Разбойник.
Бателейс стал пристально разглядывать незнакомца, пытаясь понять, кто он, но в этом уже не было необходимости: Брансен без колебаний сорвал с лица маску вместе с магическим камнем.
- Ну как, узнаете своего питомца-идиота, магистр Бателейс? - спросил Брансен.
Бателейс больше не мог сохранять спокойствие. Он широко раскрыл глаза, сделал неуверенный шаг назад и рухнул в свое кресло. Стоящий напротив брат Реанду судорожно глотнул воздух и тоже опустился на сиденье, а монах за его спиной не удержался от возгласа «Аист!»
- Это не… это невозможно, - заикался Бателейс, и от его запинающейся речи Брансену стало смешно. - Как? Как это может быть?
Внезапно Брансен шагнул вперед и приставил острие меча к горлу Бателейса.
- У меня нет времени для объяснений.
- Мы взяли тебя к себе! - запротестовал Бателейс. - Мы проявили милосердие, а ты…
- Заткнись, - оборвал его Брансен и сильнее прижал кончик меча к его горлу. - Милосердие?
Он сплюнул на пол под ноги магистру.
- Ты осмелился… - снова стал протестовать магистр, но быстро понял, что лезвие меча может заставить его замолчать навсегда.
- Милосердие? - еще раз повторил Разбойник. - Вы позволили мне выносить ночные горшки и я должен на коленях вас за это благодарить?
Бателейс снова открыл рот, но Брансен еще раз ткнул его мечом, а потом угрожающе повернулся к брату Реанду, чтобы заставить и того удержаться от споров.
- Все это не имеет значения, - произнес Бран-сен. - Теперь вы мне нужны, и я требую вашей помощи.
- Ты ненормальный, - успел бросить Бателейс, пока лезвие меча не коснулось его подбородка.
- Может, я и ненормальный, раз когда-то поверил магистру Бателейсу, - ответил Брансен. - Но теперь это не важно. Вы должны мне помочь, чтобы хоть частично искупить свою вину в смерти Гарибонда Вомака.
Бателейс так вытаращил глаза, что казалось, они вот-вот выпадут из глазниц.
- Мне известны все подробности, - заявил Брансен. - Я знаю, что вы предприняли вскоре после того, как забрали меня в монастырь в качестве раба.
- Он был одержим… - заговорил брат Реанду.
- Заткнись, - снова приказал Брансен. - Мне известно все до последней мелочи, и ваши головы до сих пор не скатились с плеч только потому, что вы мне нужны. Если подведете, умрете не только вы, но и все братья в этом монастыре. Все до единого.
С этими словами Брансен посмотрел на отца Жерака - этот человек стоял во главе монахов, когда был убит Гарибонд. Может, сразу перерезать ему глотку, чтобы показать остальным, насколько серьезны его намерения? Брансен даже шагнул в его сторону, но остановился и выбросил эту мысль из головы. Зачем?
Покончив с раздумьями, юноша повернулся к Бателейсу и вовремя заметил мимолетный взгляд, устремленный поверх своего плеча. Мгновенно Разбойник присел, а потом выбросил правую ногу назад, угодив точно в живот подобравшегося сзади монаха. Как только правая нога Брансена коснулась пола, он с разворота вскинул левую и поразил скорчившегося человека в лицо. Тот не удержался на ногах, опрокинул стол и с размаху врезался в стену, где и остался лежать.
В тот же момент на Брансена набросились и магистр и брат Реанду, но у них не было ни единого шанса, и сверкающий меч быстро остудил их пыл.
- Во мне не осталось ни капли жалости, магистр Бателейс, - предупредил Брансен. - Попробуйте напасть еще раз, и этот монах умрет первым. - Брансен показал мечом на отца Жерака. - Он погибнет, я вас уверяю.
- Чего ты хочешь? - спросил магистр Бателейс. - Вы оба, - меч по очереди коснулся груди Бателейса и брата Реанду, - вместе с Аистом отправитесь к лорду Прайди.
Едва договорив, Брансен стянул с руки черную повязку, открыв родимое пятно, а потом стал расстегивать черную шелковую рубаху.

Глава 38
ВОДОПАД В КОНЦЕ РЕКИ

- Вас не приглашали явиться в замок в это время, - сказал часовой, охранявший ворота Прайд-касл, троим неожиданным посетителям, пришедшим поздним вечером.
Стражник осмотрел двух монахов - бесспорных лидеров братии Прайда - и с гримасой гадливости отвернулся от третьего «гостя» - Аиста, который, как всегда, пускал слюни и мотал головой. В руках последнего болтался длинный узкий предмет вроде трости, завернутый в ткань.
- У нас имеется информация о человеке, который довел до безумия всех жителей города, да и обитателей этого замка тоже, - возразил брат Реанду.
При этом от Брансена не ускользнул далеко не благодушный взгляд магистра Бателейса. Часовой оживился, крикнул своих товарищей, чтобы они заняли его место, а сам вызвался проводить всех троих в покои правителя.
По пути через внутренний двор и посетители и часовой съежились под внезапно хлынувшим ливнем. Темное небо раскололи яркие молнии, сопровождаемые раскатами грома, тяжелые капли забарабанили по камням.
Брансен тащился позади всех, изо всех сил стараясь имитировать походку, которая долгие двадцать лет была свойственна Аисту. В одной руке он сжимал магический камень, а другой крепко держал свою «трость», которая на самом деле была его знаменитым мечом. Он не забывал мотать головой и перед каждым шагом сначала выбрасывать вперед бедро, а потом уже переставлять ногу. Временами он издавал бессмысленные звуки и даже позволил струйке слюны спуститься на подбородок. В этот момент, несмотря на жизненно важные события, завладевшие его мыслями, он внезапно осознал, насколько малопривлекательной личностью был еще совсем недавно и как неуютно чувствовал себя в полуразрушенной оболочке недужного тела. Немудрено, что люди отворачивались от убогого Аиста, теперь он лучше понимал всю степень их пренебрежения к нему. Тем большее уважение он испытывал к единственной, которая плыла против течения, и еще сильнее ценил доброту Кадайль, не иссякающую все эти годы.
Подобные размышления делали его решимость спасти девушку от ужасной участи несокрушимой. Эта решимость вела его прямо к цели.
Посетители в сопровождении стражника наконец добрались до нижнего зала, где дежурили несколько солдат. При виде Аиста многие шарахались в сторону, а Брансен смотрел на них и бессмысленно улыбался, мотая головой, что вызывало презрительные усмешки, а иногда и ругань.
- Правитель в данный момент… занят, - известил их стражник.
Брансен недовольно заворчал и незаметно для всех подтолкнул магистра Бателейса.
- У нас важное дело, - возразил Бателейс и ответил Брансену коротким взглядом. - Проводите нас к лорду Прайди немедленно.
- Не стоит прерывать… - не сдавался стражник, но брат Реанду не дал ему договорить.
- Неужели ты до сих пор не понял всей важности нашего визита? - воскликнул молодой монах. - Разбойник находится совсем рядом, прямо сейчас, и любое промедление может лишить нас этого единственного шанса с ним разделаться.
- Мы все понимаем, - возразил солдат. - Гибель Берниввигара - тоже не шутка!
- Гибель Берниввигара? - в один голос переспросили брат Реанду и Бателейс.
- Его голова слетела с плеч сегодня вечером, и не без помощи Разбойника, - пояснил стражник. - Он появился во время ритуала самхаистов, словно поднялся из преисподней, - так говорят свидетели, а собралось их там не меньше половины жителей города. Разбойник победил волшебство Берниввигара, и даже Древние Предки не смогли его остановить!
- Берниввигар умер сегодня вечером, - пробормотал магистр Бателейс.
Оба монаха чуть не забыли закрыть рты после таких новостей. Не сговариваясь, они повернулись к Брансену. Юноша сумел без слов напомнить братьям Абеля, что этой ночью их может ждать такая же участь.
- Тем более нам важно как можно скорее встретиться с лордом Прайди! - внезапно с большим пылом произнес Бателейс. - Доложи о нас немедленно, идиот, пока весь город не пострадал от этого преступника.
Стражник недовольно пробурчал что-то себе под нос, но все же двинулся вперед под удивленными и любопытными взглядами остальных солдат.
Главная лестница вела с нижнего этажа в галерею, опоясывающую левую половину зала. Четверо людей поднялись наверх и двинулись дальше, но в середине галереи стражник пропустил вперед монахов вместе с Аистом, остановился у одной из дверей и громко постучал.
Брансен услышал знакомый раскатистый голос и обернулся. Из-за двери появилась хорошо известная всем жителям Прайда фигура. Баннарган с любопытством и брезгливостью скользнул по нему взглядом и повернулся к солдату, а Брансен никак не мог отвести глаз от прославленного воина.
Монахи успели пройти довольно далеко вперед, но Брансен не обратил на это внимания. Реанду крикнул, чтобы он не отставал, но Брансен не услышал.
Наконец он сумел стряхнуть оцепенение и повернулся, как раз в тот момент магистр Бателейс ринулся к нему с угрожающе поднятыми кулаками.
- Баннарган, к оружию! - крикнул магистр. - Аист и есть наш Разбойник! Хватай его!
Брансен вздрогнул от неожиданности, поднял свой меч и покрутил им в воздухе, пытаясь освободить оружие от намотанной ткани. Удар молнии из рук Бателейса прервал его старания, поразив в грудь и отбросив к стене.
Брансен слышал крики Баннаргана и часового, слышал протестующие возгласы брата Реанду, но громче всего звучал полный ненависти рев магистра Бателейса. Разбойник в один миг сконцентрировал свои силы и обрел равновесие - он должен был сделать это, - а затем погрузился в себя в поисках линии Чи. Энергетический канал, опора его жизни, больше всего пострадал от удара молнии, Брансен видел это совершенно отчетливо. Он мысленно напрягся и выпрямил линию Чи, При помощи уроков Джеста Ту и магической силы камня он смог нейтрализовать последствия удара.
И все это он проделал в один краткий миг.
Инстинкт заставил его пригнуться как можно ниже, и разогнавшийся стражник с размаху перекатился через спину Разбойника и рухнул на пол, но не раньше чем второй заряд, пущенный Бателейсом, угодил ему в голову.
Брансен развернулся кругом, лицом к бросившемуся на него Баннаргану, изловчился и подставил подножку гиганту-воину. Силач споткнулся и полетел вперед, но быстро восстановил равновесие, упершись в стену. И теперь уже Баннарган поспешно развернулся, чтобы отразить нападение Разбойника.
Но Брансен и не думал атаковать. Он пришел сюда не ради драки с Баннарганом или монахами. Он не собирался никому мстить, никого наказывать. Эти мысли мгновенно пронеслись в его голове еще до начала схватки, и теперь, вместо того чтобы рвануться вперед и нанести удар Баннаргану или метнуть меч в вероломного Бателейса, Разбойник вскочил на перила галереи, пробежал несколько шагов, а потом спрыгнул, увернувшись от очередного огненного заряда Бателейса.
Брансен на короткий миг расслабил мускулы и напряг линию Чи, чтобы уменьшить силу притяжения перед гигантским прыжком, более похожим на полет. Одним стремительным, но плавным движением Разбойник перенесся через лестничный пролет и ухватился за перила. Быстро оглянувшись, он увидел, что творилось внизу: на полу корчился от второго удара молнии из рук магистра несчастный стражник, Бателейс что-то кричал и показывал в его сторону, а Баннарган вместе с подоспевшими солдатами мчался по галерее к лестнице вдогонку за Разбойником.
Брансен пробежал несколько шагов, а потом повторил свой полет, добравшись до самого верхнего этажа и оставив преследователей далеко позади.
Пока брат Реанду пытался облегчить страдания пострадавшего стражника, магистр Бателейс наблюдал за вторым прыжком Разбойника едва ли не с восхищением. Но вот он поднял кулак с зажатым в нем священным камнем графитом и направил в сторону беглеца.
- А теперь тебе конец, - воскликнул монах, резко выбрасывая руку вперед.
Вернее, он намеревался это сделать, но кто-то сзади сильно ударил его по руке, опустив ее до уровня груди. Разъяренный Бателейс отпрянул назад и с удивлением уставился на брата Реанду.
- Что ты себе позволяешь? - возмутился магистр.
- Не надо, брат мой! - воскликнул Реанду. - Он же всего-навсего мальчишка!
- Ты - идиот! - огрызнулся Бателейс и снова поднял руку.
И опять брат Реанду вмешался и не позволил поразить цель.
- Брат Реанду! - взревел Бателейс и оттолкнул монаха.
Но Реанду упрямо держался за его спиной и пытался оттащить магистра от перил к стене. Бателейс едва удержался на ногах, но вцепился в Реанду и увлек его за собой, сильно ударив о стену. Потом отскочил и снова со всего размаху толкнул брата Реанду на камни стены.
- Я тебя предупредил, - крикнул Бателейс.
- Это неправильно, - выдохнул Реанду, едва оправившись от удара.
Он был наполовину оглушен, но видел, что Бателейс, наконец оставив его, снова устремился к перилам. Весь мир завертелся вокруг брата Реанду, его представления о добре и зле пошатнулись. В памяти всплыло лицо Аиста, умоляющего научить его читать, вспомнились презрение и насмешки - все, что получал от «великодушных» братьев Абеля несчастный калека. Тем временем Бателейс снова поднял руку с графитом и готовился выпустить очередной заряд, а на его лице появилась усмешка, поразившая Реанду до глубины души.
Он с трудом оторвался от стены и крикнул Бате-лейсу, чтобы тот оставил Разбойника в покое. Магистр обернулся на его крик и увидел, что брат Реанду уже устремился вперед. Бателейс попытался увернуться, но не успел.
Реанду с разбегу врезался в него, и оба монаха ударились о перила, треснувшие под напором их тел. Бателейс полетел вниз, а Реанду замер на самом краю и отчаянно замахал руками, чтобы не упасть. Он сумел восстановить равновесие и с ужасом посмотрел вниз. Его начальник лежал на спине в самом низу, тихо стонал и почти не двигался.
Подтягиваясь на верхний балкон, Брансен уголком глаза заметил падение Бателейса, но почти не обратил на это внимания. Это было не важно. Зато чуть впереди в галерее он заметил бегущего к двери мужчину и услышал женский крик.
Брансен перескочил через перила и на миг остановился. Как раз в этот момент темная фигура человека исчезла за дверью. Два широких шага, и Брансен оказался у входа в комнату. Он уперся в дверь плечом как раз вовремя, иначе внутри успели бы задвинуть засов. Но он решительно ворвался внутрь, захлопнул дверь и теперь уже сам закрыл ее на засов.
Брансен встал спиной к выходу и с мечом наготове.
Перед ним рядом с широченной кроватью стоял обнаженный до пояса лорд Прайди. Брансен мог покончить с ним одним ударом, но заставил себя сдержаться. С другой стороны кровати в одной ночной сорочке застыла Кадайль с беспорядочно распущенными волосами и следами слез на лице. Девушка неестественно далеко запрокинула голову, стараясь уберечься от лезвия ножа, прижатого к шее.
Позади нее, сверкая непримиримой злобой во взгляде, стоял Ренарк.
- Ну, что скажешь? - проскрипел Ренарк.
- Отпусти ее, - потребовал Брансен.
- Вот это и есть Разбойник? - с насмешливым недоверием спросил лорд Прайди. - Все мои подданные дрожат от страха перед этим… полудохлым уродцем?
Брансен не стал реагировать на насмешку. Все его внимание было приковано к Кадайль, а мысли метались в поисках выхода. Можно было бы метнуть меч, но Ренарк прикрывался девушкой как щитом, только часть его лица выглядывала из-за ее спутанных волос.
- Да ты опасный мальчик, как мне кажется, - все так же насмешливо сказал лорд Прайди и неторопливо нагнулся к кровати, где всегда держал кинжал.
Брансен заметил это движение и угрожающе поднял меч.
- Он влюблен в нее, мой господин, - сказал Ренарк, и Брансен заметил злобную усмешку на его сморщенном лице. - Еще одна жертва сердечной слабости.
При этих словах лицо Брансена превратилось в неподвижную маску.
- Разве не так? - продолжал издеваться Ренарк. - Разве ты сможешь напасть на меня и зарубить насмерть, храбрый Разбойник? Разве осмелишься замахнуться мечом на правителя Прайда? Не сомневаюсь, что ты пришел именно с этими намерениями, но какова цена?
Договорив, Ренарк положил свободную руку на лоб Кадайль и еще сильнее запрокинул ей голову, чтобы продемонстрировать кинжал, прижатый к нежной шее.
Брансен едва осмеливался дышать.
Снаружи раздался оглушительный стук в дверь, и все четверо вздрогнули от неожиданности. Засов выдержал, и дверь не поддалась.
- Мой господин! - услышали они голос Баннаргана, пытавшегося выломать прочные доски.
- Я хочу получить свой меч обратно, Разбойник, - сказал лорд Прайди и протянул руку.
Брансен не шелохнулся, он почти не дышал. Глаза юноши не отрывались от беспомощно застывшей возлюбленной. Кадайль хотела покачать головой, но Ренарк тут же плотнее прижал нож к ее шейке.
- Будь благоразумен, мой мальчик, - продолжал лорд Прайди. - Отдай мне меч, и я отпущу девчонку живой. Иначе она умрет, а ты останешься жить с тяжким грузом на сердце, хотя и не долго.

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

Брансен посмотрел на правителя, но он был слишком далеко, чтобы передать ему оружие.
- Не медли, - поторопил его Прайди, щелкая пальцами. - Положи меч на пол и подтолкни ко мне.
- Отпусти ее, или ты погибнешь! - вымолвил Брансен.
- Неужели ты думаешь, что мы боимся смерти, дурачок? - произнес Ренарк, отвлекая внимание Разбойника, прежде чем Прайди смог оценить его угрозу.
Брансен действительно посмотрел в его сторону. В глазах Ремарка была лишь насмешка над его решимостью и неистовое желание поскорее перерезать горло Кадайль. Взгляд этих темных и злобных глаз не оставлял Брансену и тени надежды, что бы ни обещал лорд Прайди.
За спиной усилились удары по двери. Гул в голове Брансена возобновился.
- Отдай меч, - резко потребовал Прайди.
Брансен не знал, что делать. Кадайль грозит неминуемая смерть, если он набросится на Прайди или Ренарка. Невозможно на таком расстоянии быстро покончить со стариком, а Брансен ничуть не сомневался, что Ренарк пустит в ход кинжал безо всяких колебаний.
- Даю тебе слово, что девчонка останется жива, - крикнул лорд Прайди, перекрывая треск дерева, поддающегося под ударами топора. - Отдавай меч, пока мое терпение не истощилось!
Брансен едва не задохнулся от отчаяния. Он призвал на помощь все свои знания, но не мог найти выхода.
Его попросту не было.
Он заставил себя выпрямиться, потом медленно нагнулся, положил перед собой меч и толкнул его к лорду Прайди. При виде этого Кадайль жалобно вскрикнула, но Ренарк тотчас же заставил ее замолчать. Брансен не сводил глаз с них обоих, почти не замечая, как лорд Прайди поднял великолепный меч и взял его наизготовку.
- А теперь отойди от двери, - скомандовал Прайди, и очередной удар, сопровождаемый треском дерева, подчеркнул его приказ.
Но Брансен ничего не слышал. Все его чувства были поглощены беспомощной девушкой и старым злодеем, предвкушающим страшный миг, когда его нож рассечет горло Кадайль. Эмоции настолько захватили юношу, что ноги его задрожали и он едва не потерял контроль не только над телом, но и над сознанием. Брансен покрепче сжал пальцами священный камень и попытался восстановить утраченное спокойствие.
Линия Чи ярко вспыхнула в его теле, волны страха и ярости сотрясали ее, заставляли извиваться и дрожать. Все это ясно предстало перед мысленным взором Брансена, как только он закрыл глаза и заглянул в себя.
- Прочь с дороги, - потребовал Прайди. - Отойди от двери!
Брансен не открывал глаз, он полностью сосредоточился на разгорающейся линии Чи. Руки словно сами собой сошлись вместе, теперь обе ладони крепко обхватывали магический самоцвет. В тот момент линия Чи стала для Брансена осязаемой нитью, на которой держалось его тело. Внутри него светилась раскаленная проволока, заставляющая держаться прямо.
Словно копье.
Брансен резко выдохнул и еще глубже ушел в себя.
- Я больше не стану тебя предупреждать! - заорал Прайди, но Брансен не слышал правителя.
За его спиной раздался очередной удар по двери, но и его Брансен не услышал.
Еще один резкий выдох, и юноша представил, как часть энергии выходит из его тела и скапливается в сжатых ладонях. Он по капле собирал эту силу, чувствовал ее давление, ощущал толчки.
- Уйди прочь, мальчишка!
Крик Прайди донесся до Брансена откуда-то издалека. Тонкий голос Кадайль прозвучал ближе, но и этот звук Брансен пропустил мимо себя и снова сделал глубокий вдох.
- Прикончи ее! - прозвучала команда лорда Прайди.
Брансен открыл глаза и протянул руки вперед, к Кадайль и Ренарку, и этим движением он метнул накопленную энергию, часть его Чи, ставшую копьем жизненной силы, зарядом его концентрированной воли.
Материализовавшаяся энергия достигла Ренарка, и он испустил сдавленный стон, ноги подогнулись, и старик вместе с Кадайль тяжело рухнул на пол.
Прайди в тот же момент ринулся вперед и нацелил меч в грудь Брансена. В последний момент юноша левой рукой отбросил лезвие и повернулся встретить противника, но на этот раз перед ним был не новичок, а опытный и тренированный воин. Прайди отдернул меч и снова попытался нанести удар, Брансену опять удалось отвести оружие от груди, но в этот раз Прайди успел повернуть меч и рассек предплечье Разбойника.
Слух Брансена уловил сдавленный стон, и он понял, что Кадайль ранена.
Прайди опять атаковал и на этот раз успел задеть бок Брансена, заставив его отступить к самой двери. Еще один сокрушительный удар по двери был нанесен топором; солдаты прорубили доски и теперь старались рассечь засов. Брансен отпрянул от двери и чуть не напоролся на меч Прайди, Последовал очередной выпад, и Брансен опять прижался к двери и отклонил лезвие ударом ноги. Он рванулся вперед, надеясь отвоевать некоторое пространство, но Прайди сделал лишь пару шагов назад и занял оборонительную позицию.
- Хорошо дерешься, мальчик, но у тебя нет никаких шансов! - воскликнул Прайди.
В подтверждение своих слов он занес руку для решающего удара, и его выпад мог достичь цели, если бы в это мгновение дверь в комнату не распахнулась с оглушительным треском.
Прайди непроизвольно отпрянул; за спиной Брансена раздался рев Баннаргама.
Брансен инстинктивно развернулся и нагнулся назад, широко раскинув руки. Он едва успел заметить вращающийся в полете топор, летящий прямо ему в грудь. Юноша наклонился еще больше, согнул колени, запрокинул голову и даже увидел позади себя бегущего к нему Прайди.
Что-то темное промелькнуло перед глазами, но Брансен так и не понял, что это был боевой топор. Он так сильно прогнулся, что почти касался лопатками пола, но в следующий момент мышцы непроизвольно подбросили его тело вверх и ноги выпрямились. Брансен мгновенно принял боевую стойку и стал разворачиваться, ожидая нападения Баннаргана с одной стороны и лорда Прайди с другой. Но Баннарган замер на месте с широко раскрытыми глазами и ртом, разинутом в безмолвном крике. Брансен понял причину его шока, даже не успев проследить за взглядом Баннаргана.
Правитель Прайда пошатнулся на бегу от смертельной раны в груди, нанесенной топором его друга.
Брансен ринулся в тот угол, где лежала Кадайль с окровавленной шеей. Рядом с ней корчился и извивался на полу Ренарк, и Брансен равнодушно оттолкнул его в сторону. Теперь злобный старик не представлял никакой угрозы, и молодой Джеста Ту это прекрасно понимал. Энергетическое копье Брансена разрушило линию Чи Ренарка, разбив ее на отдельные вспышки. Теперь, по иронии судьбы, Ренарк был до конца дней обречен на жалкое существование убогого калеки наподобие Аиста, которого он так презирал. Брансену было не до Ренарка - Кадайль лежала совершенно неподвижно.
Он обнял девушку и почувствовал, как жизненная сила и тепло покидают ее тело, Брансен лихорадочно пытался собраться с силами и помочь Кадайль. Но ее ранение настолько потрясло его, что Брансен никак не мог сосредоточиться. С минуты на минуту могли прибежать солдаты, да и Баннарган скоро очнется и придет в неистовство. Брансен прижал гематит к ране на шее девушки и вложил в него все свои силы и душу.
Но от волнения дрожащие пальцы никак не могли удержать камень и освободить энергию.
Вдруг чья-то рука опустилась ему на плечо, и Брансен от неожиданности чуть не упал на пол.
- Брансен, - раздался у самого уха негромкий голос брата Реанду. - Давай попробуем вместе, дружок. - Монах протянул руку и накрыл своей ладонью пальцы юноши, сжимающие камень. - Успокойся, - прошептал Реанду. - Спокойствие - ключ к излечению.
Реанду продолжал что-то говорить, и его шепот успокаивающе действовал на юношу. Он ощутил силу Реанду, поступающую в его пальцы и в гематит, и Брансен использовал ее как проводник своей энергии.
Вскоре его рука ощутила тепло.
Кровотечение уменьшилось, а потом прекратилось совсем.
Но Кадайль казалась такой бледной и неподвижной…
- Пожалуйста, - прошептал Брансен, но девушка не шевельнулась.
Брансен со слезами на глазах обнял тело своей возлюбленной, и Реанду ласково похлопал его по спине. Затем уставший до предела монах поднялся на ноги и обернулся. Он знал, что лорд Прайди мертв, и знал это с того момента, когда вбежал в эту комнату. Над его телом замер Баннарган с искаженным от ярости и горя лицом. Воин шагнул к Реанду и Брансену, но монах остановил его, подняв дрожащую руку.
- Слишком много трагедий для одного дня, - сказал Реанду.
- Сегодня умрет еще один из нас, - пообещал Баннарган.
- Только из-за того, что он защищал любимую женщину?
Этот простой вопрос несколько уменьшил решимость великана, и он остановился.
- Разве Баннарган, верный Баннарган, не способен на такие чувства?
- Лорд Прайди мертв, - произнес гигант. - Берниввигар мертв. Ренарк полуживой корчится на полу, а твой магистр Бателейс лежит внизу с переломанными костями! И все из-за одного человека, из-за этого Разбойника!
- Продолжив этот перечень, ты ничего не добьешься, - ответил Реанду.
Баннарган взглянул в лицо монаха, потом перевел взгляд на лежащий перед ним меч.
- Я получу удовлетворение от его смерти, и этого будет достаточно, - проворчал воин и нагнулся за мечом.
Вдруг прямо под его ногами прокатилось тело, Баннарган непроизвольно отпрянул, а когда он снова попытался поднять оружие, меча на полу не оказалось. Баннарган выпрямился, но Разбойник уже принял боевую стойку и нацелил меч ему в грудь.
- Ты говоришь об удовлетворении? - спросил Брансен. - Но и я могу получить удовлетворение от смерти того, кто изувечил, а потом сжег на костре моего отца Гарибонда. Я почти удовлетворен, увидев, что лорд Прайди погиб от руки Баннаргана, и теперь хочу увидеть, как могучий воин падет от моей руки. Да, мне известно, что ты был среди тех, кто убил Гарибонда. Молись своим богам Баннарган, и побыстрее!
Брансен сделал движение, означающее начало атаки, но крик Реанду его остановил.
- Нет! - воскликнул монах. - Не делай этого, Брансен!
Реанду стремительно рванулся вперед и встал между Баннарганом и Брансеном.
- Друг мой, умоляю, это не выход из положения. Ты ничего не добьешься, убив его или кого-то еще.
- А брат Реанду тоже присутствовал при казни Гарибонда? - резко спросил Брансен.
Реанду побледнел, и Брансен получил желаемый ответ. На какое-то мгновение все, в том числе и сам Брансен, были уверены, что меч Разбойника пронзит грудь Реанду.
- Брансен! - раздался голосок Кадайль. Разбойник тут же отвернулся и от беспомощного монаха, и от Баннаргана, чтобы взглянуть на Кадайль. Она открыла глаза и приподнялась, опираясь на локти. Взгляд любимых глаз был устремлен на него. И был полон осуждения в этот решающий момент. Тяжесть этого осуждения заставила Брансена задуматься.
Он посмотрел на дрожащего от страха и усталости монаха, потом на мрачного Баннаргана.
И опустил меч.
Ранним утром следующего дня Баннарган изучал стоявшего перед ним хрупкого на вид парня, и в его душе боролись противоречивые чувства - смятение, сожаление и ненависть. Поступки этого человека стали причиной гибели его дорогого друга, и сердце воина требовало мести.
В той же комнате, немного поодаль, стояла Кадайль со своей матерью, Каллен. Женщины обнимали друг друга и плакали. Брансен отдал себя во власть Баннаргана взамен на обещание освободить женщин, но это не облегчало ожидающего их тяжкого удара.
- Прошу тебя, не делай этого, - сказал брат Реанду, подходя к Баннаргану. - В продолжении этой трагедии нет никакого смысла.
- Мы уже все обсудили, - отрезал Баннарган, прервав священника.
Баннарган посмотрел в глаза Брансену, но юноша не отвел взгляда, даже не моргнул. Все казалось ясным. Баннарган не возражал против освобождения женщин - самхаисты, лишившись лидера, пребывали в смятении, так что некому было настаивать на казни Каллен. А вот с Разбойником дело обстояло иначе. Он был пойман в замке и уличен в преступлениях против законов Прайда, в серьезных преступлениях, которые грозили подорвать силы государства!
Да, Разбойник добровольно сдался Баннаргану при условии освобождения Кадайль. Так что теперь с чистой совестью можно было обезглавить преступника или бросить его в костер.
Но исполнению этой казни мешал спектакль, разворачивающийся, как было известно Баннаргану, перед запертыми воротами замка. Сотни, тысячи людей собрались там на рассвете, чтобы выразить свою скорбь по поводу гибели правителя и оказать поддержку Разбойнику.
В этой поддержке и заключалась опасность. Баннарган вспомнил, что сам отговаривал Прайди, когда тот выразил желание поймать и казнить нарушителя спокойствия. Кроме того, в отсутствие духовных и светских правителей власть в стране тяжелым грузом, или почетной обязанностью, ляжет на его, Баннаргана, плечи, пока лорд Делавал не явится и не объявит свои права на Прайд. И судьба Баннаргана будет зависеть от его сегодняшнего решения.
Он смотрел на Разбойника и очень хотел ненавидеть его. Баннарган вызвал в памяти образ своего друга, непреднамеренно убитого его собственной рукой, и хотел обвинить Разбойника в его смерти.
И все же слова брата Реанду не пропали впустую. Послужит ли казнь Разбойника на благо Баннаргану? Или наоборот, обесчестит его?
А может, это не имеет значения?
Долго еще Баннарган смотрел на Разбойника и размышлял, а потом с изумлением услышал собственные слова:
- Убирайся из Прайда!

ЭПИЛОГ

Повозка давно скрылась из виду, а брат Реанду долго еще стоял у ворот монастыря, смотрел на опустевшую дорогу и обдумывал события, случившиеся в монастыре со вчерашнего дня. Магистр Бателейс от полученных травм скончался, и брат Реанду остался старшим по рангу священником во всем Прайде, исключая отца Жерака. Уже по пути из храма братья Абеля принялись обсуждать дальнейшие перспективы своей церкви в стране, которая, лишившись законного правителя, в недалеком будущем лишится и имени.
Так же, как брат Реанду готовился к визиту духовного начальства из Санта-Мир-Абель, Баннарган со своими помощниками готовился к приезду лорда Делавала и его племянника принца Йеслника. Никто не сомневался, что Прайд перейдет во владение молодого принца, хотя и под опекой Делавала.
Реанду не мог удержаться от усмешки, вспоминая, с каким презрением относился старик Ренарк к захвату власти в стране лордом Делавалом. Но Ренарк превратился в немощного идиота, в калеку, не способного контролировать собственные движения. Он едва мог есть, давился каждым куском, и в скором времени мог просто-напросто задохнуться. Реанду пытался оказать ему помощь магическими камнями, но потерпел неудачу. Справиться с последствиями нанесенного Брансеном удара было выше его скромных возможностей.
Реанду считал, что старый самхаист получил по заслугам, хотя его положение и вызывало некоторое сожаление.
Но сейчас у Реанду не было времени сочувствовать кому бы то ни было, ему предстояло закончить много дел за тот короткий срок, что оставался до приезда инспекторов. Они потребуют от брата Реанду самого подробного отчета, а если в монастыре найдут какой-то беспорядок, отчет вряд ли будет принят благосклонно. Каждому из братьев обители предстоит как следует потрудиться, и Реанду тоже.
Пора было возвращаться в собор, и монах бросил последний грустный взгляд на пустынную улицу. Реанду уже скучал по Брансену и сожалел, что не успел узнать получше этого удивительного юношу. И еще брат Реанду надеялся, что монахи не будут слишком усердствовать при ревизии священных самоцветов, потому что не рассчитывал оправдать в их глазах свой поступок. Он разрешил Брансену увезти с собой украденный гематит.
Несмотря на все опасения, с лица Реанду не исчезала улыбка. Никто другой, кроме Брансена, не был достоин божественного дара.
- Прощай, Брансен Гарибонд, - прошептал он опустевшей улице.
Простая повозка катилась по вымощенной булыжником дороге и слегка покачивалась на ухабах. Экипаж двигался не спеша, и Брансен, держа поводья в руке, не подгонял лошадей. Он никуда не спешил, как не спешили Кадайль и Каллен, сидевшие рядом с ним. Позади повозки трусил на привязи старый ослик по кличке Дули.
- Никогда не предполагала, что мир так велик, - изредка восклицала Каллен, и в ее блестевших глазах светилось предвкушение приключений.
- Огромный и пугающий, - добавила Кадайль, подсунула руку под локоть Брансена и подвинулась поближе.
- Пугающий? - с сомнением повторила Каллен. - Разбойник сумеет нас защитить.
Брансен широко улыбнулся. В этот момент, в обычной шерстяной рубахе и сандалиях на босу ногу, без оружия, он ничуть не был похож на Разбойника. Но черный шелковый костюм был аккуратно сложен под сиденьем, и рядом лежал меч его матери. Его меч.
- И где мы остановимся в этом огромном, огромном мире? Поедем туда, откуда дуют ветры и боги сражаются между собой?
- Куда-нибудь, где нет сражений, - ответила Кадайль. - Хотя во всем Хонсе мы вряд ли отыщем такое место.
- Тогда поедем в Бехрен, - предложил Брансен, и обе женщины взглянули на него с удивлением.
- В бескрайние песчаные просторы в южной стране, в горный монастырь Джеста Ту над цветущей долиной.
- Ты говоришь о местах, о которых я никогда не слышала, - сказала Каллен.
Брансен улыбнулся. Говоря по правде, он и сам сомневался, правильно ли представляет себе родину его матери, таинственную страну, о которой рассказывал ему Гарибонд, когда он был еще ребенком, и о которой он читал на страницах книги, навсегда запечатлевшейся в его памяти.
- А разве мы знаем что-нибудь о мире за границами Прайда? - спросила Кадайль.
Несмотря на легкомысленный тон, серьезность ее вопроса не ускользнула ни от кого из собеседников,
- Значит, будем искать то место, откуда дуют ветры, - согласился Брансен и легонько тряхнул поводьями. - И боги сражаются между собой. Я не прочь на это взглянуть.
И они навсегда покинули единственное место, которое могли назвать своим домом, и отправились на поиски новых земель и новых приключений.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Год Божий 74-й
    СЕМЬДЕСЯТ ЛЕТ ПОСЛЕ СМЕРТИ СВЯТОГО АБЕЛЯ     (Страница 1)
  • часть 1
    ГОД БОЖИЙ 54-й     (Страница 1)
    • Глава 1
      ДОРОГА В ОБЛАКАХ       (Страница 1)
    • Глава 2
      ДОРОГИЕ МОИ БРАТЬЯ       (Страница 2)
    • Глава 3
      ПРАЙДИ       (Страница 2)
    • Глава 4
      ВОЗВРАЩЕНИЕ К ЦИВИЛИЗАЦИИ       (Страница 3)
    • Глава 5
      КРЕПКИЕ КОРНИ       (Страница 4)
    • Глава 6
      ОБОРОТ КОЛЕСА ВРЕМЕНИ       (Страница 5)
    • Глава 7
      К СУТИ ВЕЩЕЙ       (Страница 5)
    • Глава 8
      ВЗГЛЯД В БУДУЩЕЕ       (Страница 7)
    • Глава 9
      ОПАСНАЯ ПОДРУГА       (Страница 7)
    • Глава 10
      СИТУАЦИЯ ВЫХОДИТ ИЗ-ПОД КОНТРОЛЯ       (Страница 8)
    • Глава 11
      МОГУЩЕСТВО НАЧЕРТАННОГО СЛОВА       (Страница 9)
    • Глава 12
      ПРИЗЫВ ВЕСНЫ       (Страница 9)
    • Глава 13
      РОЖДЕНИЕ СИРОТЫ       (Страница 10)
  • часть 2
    ГОД БОЖИЙ 64-й     (Страница 10)
    • Глава 14
      ПОКОРЕНИЕ ХОНСЕ       (Страница 11)
    • Глава 15
      ГЛУПЫЙ АИСТ       (Страница 11)
    • Глава 16
      ИЕРАРХИЯ       (Страница 12)
    • Глава 17
      ДИТЯ ДВУХ РЕЛИГИЙ       (Страница 13)
    • Глава 18
      РАДИ НАСЛЕДНИКА ПРАЙДА       (Страница 13)
    • Глава 19
      ПУТИ САМХАИЗМА       (Страница 14)
    • Глава 20
      КОГДА ВЕСЬ МИР ПЕРЕВЕРНУЛСЯ       (Страница 14)
    • Глава 21
      РАДИ МАЛЬЧИКА?       (Страница 15)
    • Глава 22
      Я НЕ ПОДВЕДУ ГАРИБОНДА       (Страница 16)
  • часть 3
    ГОД БОЖИЙ 74-й     (Страница 17)
    • Глава 23
      НАПЕРЕКОР ТРУДНОСТЯМ       (Страница 17)
    • Глава 24
      ЗНАМЕНИТЫЙ МЕЧ ПРАВИТЕЛЯ       (Страница 18)
    • Глава 25
      ПОСЛЕДСТВИЯ МИЛОСЕРДИЯ       (Страница 18)
    • Глава 26
      НОВЫЕ УЗЫ ВЗАМЕН ПРЕЖНИХ       (Страница 19)
    • Глава 27
      ПОСТИЖЕНИЕ ДУХА МАТЕРИ       (Страница 20)
    • Глава 28
      СОВСЕМ ОДИН       (Страница 21)
    • Глава 29
      ПОЧТИ ЧЕСТНО       (Страница 22)
    • Глава 30
      ВСЕОБЩИЙ ЛЮБИМЕЦ       (Страница 22)
    • Глава 31
      БЛЕСК ГЛАЗ       (Страница 24)
    • Глава 32
      ВЕЩИЦА ИЗ ПРОШЛОГО И ОТКРОВЕНИЕ       (Страница 24)
    • Глава 33
      ЖЕНЩИНА И ДРАГОЦЕННОСТИ       (Страница 25)
    • Глава 34
      ДВА ДОМА       (Страница 26)
    • Глава 35
      ВИТОК ПАДЕНИЯ       (Страница 27)
    • Глава 36
      ГУЛ В ГОЛОВЕ       (Страница 27)
    • Глава 37
      БЫВШИЙ ПИТОМЕЦ-ИДИОТ       (Страница 28)
    • Глава 38
      ВОДОПАД В КОНЦЕ РЕКИ       (Страница 28)
  • ЭПИЛОГ (Страница 29)


Роберт Сальваторе

Разбойник

Цикл: "Война демона " - 8

 Читать книгу

Аннотация

Впервые на русском языке новый роман от создателя бессмертной саги о Темном Эльфе! Роберт Сальваторе, чье неистощимое воображение подарило нам чарующий мир Забытых Королевств, увлекает читателя в путешествие по новым дорогам. Странствующий монах церкви святого Абеля Бран Динард попадает в далекую, затерявшуюся среди жарких пустынь страну Бехрен, сказочную родину благородного и воинственного народа Джеста Ту. Здесь он постигает мистические тайны южных мудрецов, заключенные в Священной Книге, и встречает темнокожую красавицу Сен Ви, которая соглашается стать его женой. Вместе с юной супругой Динард возвращается домой, но за десять лет тут многое изменилось. Любовь и доброта в этом мире оказываются бессильны против предательства и вероломства. Зло здесь покоряется лишь еще большему злу. И на битву с этим злом выходит тот, кто за жестокость платит жестокостью, а за добро - добром.

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://nowa.cc
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Robert A. Salvatore США, 1959 Автор популярных романов-фэнтези и новеллизаций по ролевым играм. Роберт А. Сальваторе родился 1959 году в США, в штате Массачусетс. В колледже он изучал компьютеры и программирование, потом увлекся журналистикой. В 1981 году Р.А. Сальваторе окончил колледж со степенью бакалавра в области телекоммуникаций, а затем позже получил степень бакалавра по английскому языку и литературе. В 1982 году он всерьез занялся писательством, а первый его роман, "Магический кристалл", увидел свет в 1988 году. С того времени у него вышло более 3 млн. экземпляров различных романов в жанре фэнтези, а также книг, написанных по мотивам ролевых игр. Большой популярностью пользуются созданные Робертом Сальваторе циклы "Темный эльф", "Убийца драконов" и другие. В последние годы он также с успехом внес свой вклад в создании романов, входящих в литературный цикл "Звездные войны".